V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
DiBingo

Premier inscrit
Premier inscrit


Nombre de messages : 35253
Date d'inscription : 27/08/2008

VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Empty
MessageSujet: Re: VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles   VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 EmptyJeu 17 Mai 2012 - 23:15

Sans photos et sans voir le montage de ton guidon, c'est assez difficile à estimer camarade ! Je suis vert !

Ne peux-tu pas trouver un passage des câbles plus adéquat ?

Au niveau de la roulette de réception des câbles sur les carbus,
tu n'as pas grande possibilité de rattrapage ! Clin d'oeil

Guidon droit et en mettant sur les deux butées la poignée des gaz,
la roulette en question prend-elle aussi ses butées ? Doute

Revenir en haut Aller en bas
http://www.v2-honda.com
TITI


TITI

Nombre de messages : 28
Age : 56
Localisation : 34
Prénom : THIERRY
Moto(s) : 500 VTE
Date d'inscription : 23/09/2010

VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Empty
MessageSujet: Re: VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles   VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 EmptyVen 18 Mai 2012 - 21:32

Bonsoir,

Effectivement, j'ai trouvé un meilleur passage des cables et tout coulisse correctement, sauf quand je resserre le boulon de la fameuse roulette.
Aurais-je perdu une rondelle ou autre, ou celle-ci doit-elle restée très faiblement serrée?
Je penche pour la 1°version, vu que derrière, y a quand meme un ressort qui pousse.
Par avance, merci.

PS: au fait, pour un nul comme moi, comment puis-je joindre une photo de mon VT à mon prochain message?
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 6489
Age : 42
Localisation : Thonon
Prénom : Cyril
Moto(s) : Transalp 650
Date d'inscription : 23/01/2009

VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Empty
MessageSujet: Re: VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles   VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 EmptyVen 18 Mai 2012 - 23:21

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mox

Ancien animateur du forum
mox

Nombre de messages : 1645
Age : 63
Localisation : paris
Prénom : Philippe
Moto(s) : ntv 1996
Date d'inscription : 05/05/2011

VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Empty
MessageSujet: Re: VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles   VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 EmptyVen 18 Mai 2012 - 23:52

ça revient bien Bravo ! c'est un bon debut Clin d'oeil Touiours dans l'hypothese ou tu as deposé la roulette je ne t'ai pas lu decrivant l'horreur du ressort attention danger il est possible que tu n'est pas accroché la bonne butée sur la roulette si tu n'es pas dessus ça parait bien mais quand tu remontes le retour c'est pas ça Je n'ai pas compris pour remettre le ressort a la bonne butée je me suis aider d'une ficelle a rosbif solide pas genante et là j'ai récuperé le renvoi avec la bonne butée même en serrant la roulette
la vis pas serrée Non !! sont .ons les mecanos mais quand même Mort de rire !
faut pas pousser mémere dans les orties Grand sourire
Dibingo / Afro c'est du mox prend d'autre avis Super copain
Papy lache rien Excellent !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35253
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Empty
MessageSujet: Re: VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles   VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 EmptySam 19 Mai 2012 - 1:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,
sauf quand je resserre le boulon de la fameuse roulette.
Aurais-je perdu une rondelle ou autre, ou celle-ci doit-elle restée très faiblement serrée?
Je penche pour la 1°version, vu que derrière, y a quand meme un ressort qui pousse.

Il y a effectivement deux rondelles !
Une fine qui vient derrière la roulette, une autre sous son écrou de type papillon et le tout est serré fortement.
Le ressort lui se monte avec un tour de serrage d'avance.
On le place sur ses butées avant même d'avoir remis la roulette sur l'axe, puis l'on tourne un tour jusqu'a replacer le tout en poussant.
C'est là que le pouce rencontre le ressort si l'on ripe ! Je suis vert !

Maintenant si tes câbles se trouvent trop en tension, une fois le tout replacé,
c'est que tes tendeurs sont trop tirés.
Replace la roulette, son ressort et les câbles en ayant desserrer au préalable, complètement les tendeurs.
Quand le tout est en place, refait un réglage de garde à la poignée en revissant les tendeurs de câble.


VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Carbu0

Je n'ai pas meilleure photo pour l'instant ! Grand sourire
Revenir en haut Aller en bas
http://www.v2-honda.com
mox

Ancien animateur du forum
mox

Nombre de messages : 1645
Age : 63
Localisation : paris
Prénom : Philippe
Moto(s) : ntv 1996
Date d'inscription : 05/05/2011

VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Empty
MessageSujet: Re: VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles   VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 EmptySam 19 Mai 2012 - 8:04

Thierry,avec l'avis du chef et la ficelle a rosbif Grand sourire le retour poignée La Banane !
Dibingo / Afro gaffe au ressort Pirate
Revenir en haut Aller en bas
Contenu sponsorisé





VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Empty
MessageSujet: Re: VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles   VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles - Page 2 Empty

Revenir en haut Aller en bas
 
VTE 500 - Remise en état et divers problème, Bobines d'allumage / passage des différents câbles
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» liste de différents poissons
» REMISE EN ETAT DES CYLINDRES DE ROUES
» ceremonie de remise de recompenses du PC 2009
» RCS : Faits divers
» Remise ou pas?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Améliorations générales/ Restaurations/ Remise en route/ Café-Racers (Tuning)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit