V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 : à coup, manque de puissance et pétarades [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
freenod


avatar

Nombre de messages : 9
Age : 41
Localisation : marseille
Prénom : guillaume
Moto(s) : transalp xlv 600 1998
Date d'inscription : 11/04/2011

MessageSujet: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Lun 11 Avr 2011 - 14:51

salut à tous
heureux possesseur d'une transalp 600 de 1998
ma bécane marchait très bien jusqu'à présent
elle démarre au car de tour
lumières, clignos, compteur, compte tour, tout fonctionne
un peu de ville et d'autoroute tout les jours, la moto passait sans problème les 6000 t/m
à grande vitesse j'étais presque à 7000 t/m

depuis 2/3 semaines j'ai des à coups moteurs à 3000 < 3500 t/m
que ce soit en 1ière, seconde, troisième...
je n'arrive plus à passer les 3500 t/m
à coup moteur et décélération, impossible de conduire
l'aiguille du compte tour est stable, elle ne tombe pas à 0
je me traîne lamentablement
et à la décélération, quand je ralentis à l'approche d'un feu rouge par exemple
et que je coupe les gaz, elle "pète"
comme si j'avais des petites pétards dans le pot

j'ai vérifié :
- l'état des membranes de boisseau, nickel
- le filtre à air, nickel
- le circuit électrique, pas de câbles coupés ou dénudés
- l'état des durites et leur fixation, ok
- l'état des pipes d'admission et le serrage des colliers, ok
- le robinet du réservoir et son filtre, ok
- le boitier CDI sous la selle, la connectique est bonne

quand je démarre j'entends une dizaine de claquements secs
que je situerai vers l'avant du moteur

qu'en pensez vous ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Lun 11 Avr 2011 - 15:07

A priori, j'aurais dit les membranes !
Elles ne sont pas poreuses ou durcies ?

Sinon > bruit suspect : voir les soupapes/haut moteur.

Les bougies donnent-elles ?
Les gicleurs carbus sont-ils bouchés ?

Quel kilometrage a t'elle ta Transalp ?
Elle bouffe de l'huile ou pas ?
Revenir en haut Aller en bas
http://www.v2-honda.com
freenod


avatar

Nombre de messages : 9
Age : 41
Localisation : marseille
Prénom : guillaume
Moto(s) : transalp xlv 600 1998
Date d'inscription : 11/04/2011

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Lun 11 Avr 2011 - 15:27

merci pour ta réponse :)

les membranes, je les ai vérifiées sous toutes les coutures, au soleil, elles ne sont ni percées, ni poreuses et très souples.

la moto a 80.000 bornes, elle ne bouffe pas d'huile

ce week end je dois démonter les carbus et faire un nettoyage intégral

comment je peux tester les bougies ?


Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Lun 11 Avr 2011 - 18:49

Eau tiède et vinaigre blanc en bain pour les carbus,
mais y'a d'autres méthodes. Clin d'oeil

Les bougies se testent une par une.
On en démonte une (les autres en place) et on la laisse dans son anti-parasite.
Ensuite, on vient poser le corps métalique de la bougie contre la culasse.
(faut que le tout tienne en place > avec la main sur le cable par exemple.)

Puis quelques petits coups de demarreur sans aller jusqu'au démarrage.
Si y'a étincelle, on passe à une autre bougie et l'on compare.

ATTENTION : il est prèfèrable de ne pas laisser tourner le moteur avec la bougie en l'air !
Le boitier d'allumage pourrait en souffrir !

Si on fait tourner le moteur, le laisser au ralenti.

Voilu.

Tiens nous au jus ! Mort de rire !

PS: je serais d'avis aussi que tu controles les soupapes. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
vidock


avatar

Nombre de messages : 46
Age : 55
Localisation : Troyes
Prénom : Philippe
Moto(s) : RD03 88 + Transalp 92
Date d'inscription : 08/12/2010

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Mar 12 Avr 2011 - 7:35


Le sympôme du compte tour n'est pas systématique.
Les sorties collecteur sont chauds ? ( attention vérifier avec des gants )
Tu peux aussi tenter une inversion des CDI.
Trinquons !
Revenir en haut Aller en bas
freenod


avatar

Nombre de messages : 9
Age : 41
Localisation : marseille
Prénom : guillaume
Moto(s) : transalp xlv 600 1998
Date d'inscription : 11/04/2011

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Mar 12 Avr 2011 - 8:22

oui j'ai pensé aux CDI
mais après 98 il n'y en a plus qu'un
il faudrait que l'on m'en prête un pour tester Doute
Revenir en haut Aller en bas
papy boyington


avatar

Nombre de messages : 173
Age : 51
Localisation : Toulouse
Prénom : Fred
Moto(s) : Un V2 fantastique le XLV 750 !
E
Date d'inscription : 18/05/2012

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Jeu 24 Mai 2012 - 18:14

Salut Freenod, où en est-tu de ton problème d'à coup ?

Vu les symptômes que tu as décris, je pencherais pour une distribution décalée => régime maxi moteur très bas, à coup moteur et bruits de cliquetis en haut.


Petite remarque sur le test des bougies : il est très possible d'avoir une étincelle à la bougie quand celle-ci est placée contre la culasse mais qu'elle ne la produise plus une fois enfermée et sous pression dans la chambre de combustion. En effet, l'isolant peut faire son office à la pression terrestre et se révéler défectueux sous X bars une fois en place.
c'est un problème que nous avons rencontré moult fois et surtout avec la marque NGK qui à eu une grande série catastrophique. Par exemple, une bougie neuve, un coup de kick, ça ronronne, OK. Le deuxième démarrage impossible : la bougie est morte.
Pour moi le seul test valable est de remplacer les bougies une par une par une neuve.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Jeu 24 Mai 2012 - 21:22

Oui, merci de ton intervention.
Malheureusement, nous n'avons plus de nouvelles de Freenod et
le sujet est resté en standby !
D'ailleurs, son dernier message ici date de plus d'un an. Tanpis !

Déterrage de sujet donc ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
freenod


avatar

Nombre de messages : 9
Age : 41
Localisation : marseille
Prénom : guillaume
Moto(s) : transalp xlv 600 1998
Date d'inscription : 11/04/2011

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Ven 25 Mai 2012 - 8:39

ouaip
désolé j'ai complètement oublié de résoudre le topic
mais finalement c'était un truc tout con et c'est un "vrai" mécano honda qui a trouvé en 2 minutes chrono
j'avais changé mon filtre à air quelques mois plus tôt par un filtre "noname" et pas un filtre d'origine honda
donc quand la moto a commencé à déconner, j'ai écarté l'option "filtre à air mort"
et pourtant c'était bien le filtre qui était complètement naze...
du coup la moto prenait plus du tout les tours

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Ven 25 Mai 2012 - 9:10

Bonjour, merci de ton retour d'infos. Respect !

Nous qui étions partis sur un filtre Ok ! Je suis vert !

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le filtre à air, nickel

Ce n'était pas grave heureusement ! Bravo !

Mais quand est-il des claquements secs ?

Citation :
quand je démarre j'entends une dizaine de claquements secs
que je situerai vers l'avant du moteur

Nb : je modifie le titre du topic en incluant le modèle de moto concerné.
Revenir en haut Aller en bas
http://www.v2-honda.com
freenod


avatar

Nombre de messages : 9
Age : 41
Localisation : marseille
Prénom : guillaume
Moto(s) : transalp xlv 600 1998
Date d'inscription : 11/04/2011

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Ven 25 Mai 2012 - 11:35

ah oui les claquements...
la moto refusait de démarrer, rien au bouton, genre batterie à plat ou relais H.S
j'ai passé 2 semaines à trouver une pente tous les matins pour démarrer La Banane !
j'ai commencé par démonter le relais de démarreur, il fonctionnait par miracle, mais en sale état à l'intérieur (humidité, oxydation)
j'en ai trouvé un neuf sur ebay pour une trentaine d'euros
j'ai sorti ma batterie, H.S elle aussi, plus du tout à niveau et elle avait bien 5 ans, j'en ai racheté une chez point midi batterie
après charge complète, ça démarre mais au bout d'une semaine, batterie vide Je n'ai pas compris
je roule sans les phares, la batterie tient plus longtemps
je sors le voltmètre et je teste l'ensemble : régulateur H.S Pas content !
j'en ai racheté un neuf (pas chez honda) mais ouille ça fait mal le prix
je récapépète : ma batterie était naze, elle ne prenait plus la charge, cela sollicitait abusivement le régulateur, qui a chauffé et a claqué...
ça m'apprendra à jamais vérifier l'état de ma batterie... Nom d'une pipe !

Revenir en haut Aller en bas
mox

Ancien animateur du forum
avatar

Nombre de messages : 1645
Age : 61
Localisation : paris
Prénom : Philippe
Moto(s) : ntv 1996
Date d'inscription : 05/05/2011

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Ven 25 Mai 2012 - 11:58

c'est un "vrai" mécano honda qui a trouvé en 2 minutes chrono

2 minutes chrono Je ne le crois pas ! Vraiment nul !

c'est pas un gars de chez nous Non !!

si tu le revois dit lui " La bienvenue ! tu seras bien ici"

Dibingo / Afro only girl with"noname" Riant à voix haute
Revenir en haut Aller en bas
freenod


avatar

Nombre de messages : 9
Age : 41
Localisation : marseille
Prénom : guillaume
Moto(s) : transalp xlv 600 1998
Date d'inscription : 11/04/2011

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Ven 25 Mai 2012 - 12:08

sans mentir j'ai fait plein de garages motos sur le cours lieutaud (c'est là ou se trouve tous les marchands de cycle à marseille)
les mecs m'ont tous sorti des explications foireuses, genre "faut refaire toute la segmentation", ou "faut refaire la synchro carbu", et patati patata
le mecano en question, je me suis arrêté devant le garage, il était sur une brêle, il est sorti écouter le moteur 2 min, il m'a dit "ça me rappelle quelque chose, j'ai déjà vu ce problème quelque part", il a foncé dans son garage, a trouvé un filtre à air origine honda sur une épave, me l'a monté et vroum c'est reparti La Banane !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Ven 25 Mai 2012 - 12:25

C'est vrai qu'on prend le temps consciencieusement pour trouver les pannes
des uns et des autres sur le forum ! Satisfait

A l'ancienne quoi ! Riant à voix haute

Guillaume, tu as changé ton régulateur à cause d'une batterie usagée....
parfois c'est bien pire.... le CDi claque aussi dans la foulée ! Je suis vert !

Bonne route camarade ! Salut !
Revenir en haut Aller en bas
http://www.v2-honda.com
laurent34


avatar

Nombre de messages : 25
Age : 52
Localisation : Bassan 34
Prénom : Laurent
Moto(s) : transalp 94 et 98
Date d'inscription : 09/09/2012

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Jeu 8 Nov 2012 - 16:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
sans mentir j'ai fait plein de garages motos sur le cours lieutaud (c'est là ou se trouve tous les marchands de cycle à marseille)
les mecs m'ont tous sorti des explications foireuses, genre "faut refaire toute la segmentation", ou "faut refaire la synchro carbu", et patati patata
le mecano en question, je me suis arrêté devant le garage, il était sur une brêle, il est sorti écouter le moteur 2 min, il m'a dit "ça me rappelle quelque chose, j'ai déjà vu ce problème quelque part", il a foncé dans son garage, a trouvé un filtre à air origine honda sur une épave, me l'a monté et vroum c'est reparti La Banane !

Trop fort le mécano!!
Revenir en haut Aller en bas
superyves


avatar

Masculin Nombre de messages : 2
Age : 69
Localisation : BRETAGNE et ARGELES SUR MER
Prénom : YVES
Moto(s) : yamaha xjr 1300 _____honda tran
Date d'inscription : 02/07/2014

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Dim 6 Juil 2014 - 9:01

des a coups et un moteur qui a du mal à prendre les tours,au bas de chaque carburateur ,se trouve une vis de purge ,ouvrir et laisser couler l'essence sale __pour moi s'est reparti de plus belle __ Riant à voix haute
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Dim 6 Juil 2014 - 12:12

Tout d'abord La bienvenue ! Yves !

Si l'essence des cuves est "sale" et que la moto ratatouille, penser que les gicleurs peuvent s'être salis aussi !
Dans ce cas, vider les cuves ne changera rien, ou dans le meilleur des cas, ne fera que retarder la panne ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
superyves


avatar

Masculin Nombre de messages : 2
Age : 69
Localisation : BRETAGNE et ARGELES SUR MER
Prénom : YVES
Moto(s) : yamaha xjr 1300 _____honda tran
Date d'inscription : 02/07/2014

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Dim 6 Juil 2014 - 17:13

o.k MANU,mais pour l'instant ça fonctionne ---il est vrai que cette meule est restée ,trop longtemps sans rouler correctement --de temps en temps un peu de ville ,voire des semaines sans fonctionner
elle a 27 000km ,donc pas trop épuisée ,je l'ai acheté une poignée de cacahuettes ,alors certainement que ma conduite "aux régimes" ,sur une certaine distance ,à décalaminé un peu les carbus ,la purge était composée en partie d'eau -donc pour mon pisse feu -c'est sans doute la cause _ après !!!!!!!!!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   Dim 6 Juil 2014 - 19:31

Le mieux quand une moto n'a pas tourné depuis longtemps, c'est de visiter les carbus (oxydation).
On a un sujet en partie commune qui fait la liste des check-ups.
Je te laisse, car nous passons maintenant en hors-sujet. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: Transalp 600 : à coup, manque de puissance et pétarades [résolu]   

Revenir en haut Aller en bas
 
Transalp 600 : à coup, manque de puissance et pétarades [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]
» Transalp 600 PD10 : adapter carburation avec pot Laser [résolu]
» Coup de fatigue

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit