V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mak161


avatar

Nombre de messages : 126
Age : 40
Localisation : Briançon
Prénom : Yann
Moto(s) : Transalp 600 de 1996, 64000km.
Date d'inscription : 10/10/2010

MessageSujet: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Lun 9 Mai 2011 - 11:25

Bonjour Bonjour!

Jusqu'à présent, je trouve que ma Transalp marchait bien et je n'avais pas grand chose à redire sauf un petit "pop" de temps en temps (dans le pot) à la décelération autour de 2500-3000tr.

Ne sachant pas trop ce qui avait été fait par l'ancien proprio et aussi par curiosité, j'ai donc entrepris de faire toute les révisions et nettoyages nécessaires.

La semaine dernière (vacances) j'ai donc bossé dessus et au remontage voici que maintenant, ben je trouve que ça tire pas comme avant sur la plage des 4500 à 6500 tours: c'est nettement moins "violent" avant au dessus de 4500tr y'avait un espèce de petit bruit un peu "strident" (genre je souffle sur une petite hélice en plastique) et les tours montaient rapidement (WAhOOOO!) jusque vers 6500-7000tr, j'ai jamais trop été plus loin car généralement la vitesse commençait à être un peu élevée pour de la nationale Clin d'oeil . Bref, moi qui suit jeune conducteur, je trouvais que ça tirait pas mal et que y'avait pas besoin d'avoir la poignée ouverte à fond pour que ça réponde.
Maintenant jusqu'à 4500tr, ça va pas trop mal, mais au dessus, je n'ai plus cette sensation de coup de pied au fesses, j'ai beau avoir la poignée dans le coin, les tours montent assez lentement et ça semble commencer à plafonner peu après 6000tr  un peu comme si j'étais en duo et dans une grosse côte quoi! Doute snif.

voilà la liste des travaux que j'ai fait:

- démontage carbus et nettoyage intégral des gicleurs, boisseaux, aiguilles, changement des membranes (elles étaient percées), par des adaptable à coller (Librane). contrôle et nettoyage des membranes de reprises. soufflage de tous les orifices avec une petite bombe air comprimé. Graissage, à la graisse silicone, des membranes de boisseau. Très très léger film de graisse silicone sur les boisseaux pour qu'ils coulissent bien au remontage.
pas touché aux réglages de richesses et de synchro
- controle et réglage du jeu aux soupapes: seule une seule soupage n'avait pas assez de jeu (1 admission cylindre AR)
-ouverture cache culbuteurs + contrôle usure chaine de distribution.
- démontage et nettoyage 4 bougies (récentes)
- nettoyage boite à air, réparation des piquages de tubulures dont la pâte à joint était endommagée
-  soufflage filtre à air (filtre récent: 300km)

J'ai bien vérifier mes connections de tubulures aux carbu et cylindres et cela semble être correct.


Au final et ça m’ennuie beaucoup, la seule chose à laquelle je pense et que j'ai vraiment changé: ce sont les membranes de boisseau!  Vraiment nul ! Est-ce que ça peut venir de là? est-ce que l'indexation des corps de boisseaux par rapport au carbu (ergot des membrane) a vraiment une incidence capitale? j'ai eu beau faire au plus précis en collant les nouvelles, il peut y avoir quelques degrés d'écart...

Autres pistes à vérifier:
-étant donné que j'ai un peu secoué le réservoir en le démontant, peut-être que quelques cochonneries ont pu se décoller pour aller colmater un peu le flitre (à vérifier).
- j'ai nettoyer les éléments du carbu avec du vinaigre blanc et bien qu'ayant soufflé et séché les pièces, après j'ai constaté la formation par endroit d'un très léger dépot blanc (de là à colmater des gicleurs...?)
-faut-il faire un réglage de la synchro maintenant que j'ai de nouvelles membranes?
- idem pour la richesse, j'ai d'ailleurs essayé (après tout ça) mais j'ai pas réussi à entendre des variations de régime très flagrantes pour me dire que mon réglage est au top (je dois être environ à 3tr de desserage au lieu des 2tr1/4 préconisés de base).

En plus de ça malgré le changement de membranes, j'ai toujours ce "plop" intermitant à la décelération, qui me gêne pas vraiment.

Bref, à vouloir faire ça aux petits oignons, finalement ça marche moins bien
Court circuit

Merci de votre aide
Je vous en supplie !
Revenir en haut Aller en bas
amx13


avatar

Nombre de messages : 68
Age : 53
Localisation : MARSEILLE
Prénom : alain
Moto(s) : XLV 750 Varadero 1000
Date d'inscription : 25/04/2011

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Lun 9 Mai 2011 - 12:25

à mon avis se sont les membranes qui fonctionnent mal si tu as la possibilité de démonter le boitier du filtre à air tu devrais apercevoir les boisseaux,tu mets le moteur en marche et accélères jusqu'à la limite de la zone rouge (moteur en température bien sur),les boisseaux du fait de l'aspiration du moteur vont monter ,si ils ne montent pas franchement,ton problème vient des membranes.
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5838
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : En recherche d'un coup de coeur
Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Lun 9 Mai 2011 - 12:30

Impression :
trop riche?

> tenté de dire : redescent à 2 tours et demi, refais une synchro

mais déjà, tu peux aussi essayer de voir comment est ta synchro (si y a pas de prise d'air):

> tu te calles entre 2500 tr/mn et 3000 tr/mn moteur chaud, au point mort, normalement le moteur doit monter en régime sans que tu tournes la poignée.

N'étant pas un pro du carbu, je pense que la cavalerie va arriver et t'en dire plus.
elle peut paraitre moins vive avec des membranes neuves, un peu moins souple que celles d'avant...
Revenir en haut Aller en bas
vidock


avatar

Nombre de messages : 46
Age : 55
Localisation : Troyes
Prénom : Philippe
Moto(s) : RD03 88 + Transalp 92
Date d'inscription : 08/12/2010

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Lun 9 Mai 2011 - 12:59


Vu le boulot que tu as fais et le démontage des carbus, c'est dommage de te passer du réglage de richesse et de la synchro.
Après la graisse silicone sur les boisseaux c'est pas top ( je mets du Wd 40); as tu vérifié qu'ils coulissaient bien au remontage ?
Sinon c'est pas grave en roulant un peu la graisse va s'en aller toute seule.
Trinquons !
Revenir en haut Aller en bas
panpacific12

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 1021
Age : 65
Localisation : Villefranche de Panat Aveyron
Prénom : Hervé
Moto(s) : Pacific Coast 199O (France+USA)
Date d'inscription : 07/05/2011

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Lun 9 Mai 2011 - 13:37

Citation :
Au final et ça m’ennuie beaucoup, la seule chose à laquelle je pense et que j'ai vraiment changé : ce sont les membranes de boisseau!
Est-ce que ça peut venir de là ?
Est-ce que l'indexation des corps de boisseaux par rapport au carbu (ergot des membrane) a vraiment une incidence capitale ?
J'ai eu beau faire au plus précis en collant les nouvelles, il peut y avoir quelques degrés d'écart...


Je dois remplacer mes membranes prochainement, je souhaiterai avoir plus de précisions :
- sur le collage des membranes
- comment arriver à coller les membranes en bonne position

A+ panpacific12
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Lun 9 Mai 2011 - 13:45

Des membranes percées, ça empèche dèja de dépasser les 6000 tr/min. Doute
Alors comment se fait-il que tu y parvenais avant d'en changer !?? Grande interrogation

Ce n'est pas logique ça !

Quand à graisser le corps des boisseaux, c'est une bêtise.
Il faut conserver le jeu présent entre le boisseau et le corps du carbu !
Et puis la graisse à cet endroit va au contraire ralentir le boisseau !
Simplement parce que la graisse finit par être collante avec les variations de
températures des pièces en fonctionnement.

Pas de WD40 non plus ! Vraiment nul ! Non !!
Il y a des détergents dans le WD40 qui sont capables de détruire le
revêtement des boisseaux !
Ce revêtement est en partie en téflon ! lui seul suffit à ce que le boisseau
coulisse correctement ! Interdit !!

Quand au placement des ergots des membranes, c'est important !
Le boisseau dessous est aligné pour que ces trous du fond,
se présentent dans l'alignement du conduit principal du carburateur.
Si le boisseau de la T650 présente une coupe, celle-ci doit aussi être
orientée du coté de la pipe d'admission du moteur !

Pour le dépôt du vinaigre, pas de problème normalement.
Cela devrait s'éliminer tout seul.
Mais va savoir ? tes carbus sont peut-être bouchés quand même ?

Pour les vis de richesse, ne pas oublier que ça influe surtout sur les bas régimes.
Les tripoter ne changera rien à la prise de tours !
Reviens donc au réglage d'origine !

Quand aux plops à la décélération, c'est a priori normal.
Reste a savoir sur la T650, si tu possèdes ou non les cellules d'enrichissement
qui sont censées réduire le phénomène ?
Tes carbus sont bizarres avec une connexion électrique sur le corps des carbus.

A quoi ça sert ce zinzin ? Je ne le crois pas !
Je n'ai jamais vu ça sur aucune des notres à la mécanique cousine ! Doute

Quand à la synchro, ce serait l'occasion oui. Même avis / vote +1


Panpacific : il éxiste dèja un topic concernant le changement des membranes ! Non !!
Dans ce sujet-ci : ce n'est ni le lieu, ni la question ! désolé ! Je suis vert !
Alors voir le sujet membranes en rubrique "pièces détachées". Merci. Respect !
Revenir en haut Aller en bas
http://www.v2-honda.com
mak161


avatar

Nombre de messages : 126
Age : 40
Localisation : Briançon
Prénom : Yann
Moto(s) : Transalp 600 de 1996, 64000km.
Date d'inscription : 10/10/2010

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Lun 9 Mai 2011 - 15:18

Merci pour cet afflux de réponses.! Grand sourire
Voilà les miennes:

- j'ai bien vérifié que les boisseaux coulissaient bien (avec le doigt) avant de remettre la tubulure d'air. Après c'est difficile à dire si l'effort était plus important qu'avant ou pas.
- oui, j'ai mis de la graisse siliconnée, mais un très fin film et que j'ai ensuite quasiment complètement essuyé avec un sopalin. L'idée, c'était que je me suis dit qu'après tout le dégraissage et les petits frottements mécanique qu'un des boisseaux avait subit pour enlever cette foutue colle avec MES empruntes de doigts (voir le sujet sur les membranes adaptables) ça ferait pas de mal de réimprégner un peu le revêtement teflon avec un lubrifiant. (j'ai pensé bien faire comme sur poêles à cuire où il est déconseillé de trop soigneusement décaper et dégraisser le revêtement. OK alors j'ai surement fait une bêtise et faudra que je redémonte pour degraisser tout ça. Mais c'est pénible car une des vis de couvercle de boisseaux n'est pas accessible, alors faut redéboiter le carbu...

-Pour l'alignement des boisseaux, bon alors ça doit pas être trop mal, je suis à plus moins 2mm (sur l'arc) de la position de départ: tolérance de l'épaisseur du trait du marqueur quoi! Je me suis pas trop inquiété je dois dire étant donné que sur la video, ils font ça un peu rapidement, avec un gros feutre...

- pour ce qui est des richesses et synchro, je reprécise que justement, je n'ai rien touché jusqu'au remontage, histoire de ne pas toucher à plusieurs paramètres en même temps. Ce n'est qu'après avoir essayé la moto et son manque de tirage que j'ai tenté de bidouiller un peu les vis de richesses sans grand succès. Effectivement Manu j'ai relu les posts sur la carburation de la deauville et j'ai recompris que ça ne jouait que sur les bas régimes, les hauts, c'est plutot les boisseaux! D'ailleurs si quelqu'un a une astuce pour se rendre compte plus précisément des variations du régime moteur pendant les réglages de richesses, je suis preneur, car mon oreille de néophite n'y a pas été très réceptive! Barjo / Fou . J'avais nettoyé aussi (très doucement avec l'ongle) la pointe des vis de richesses et les avaient replacées de façon identiques. Pour la synchro, je n'ai pas l'outillage, donc faudra que je la fasse faire à l'occas alors!
Bic&car quand tu dis "> tu te calles entre 2500 tr/mn et 3000 tr/mn moteur chaud, au point mort, normalement le moteur doit monter en régime sans que tu tournes la poignée." Tu veux dire que tu cales le régime à 2500tr avec la vis de ralenti et que normalement, si la synchro est ok, le moteur monte doucement en régime, c'est ça?

-cellules d'enrichissements: je ne sais pas si c'est exactement ça, mais j'ai bien deux membranes d'enrichissement sur les côtes des carbus, juste sous le niveau des membranes de boisseaux. elles sont en bon état : démontées et massées avec amour Je taquine !

- le zinzin electronique dont parle Manu, c'est le capteur de position du papillon des gaz dont sont équipées les Transalp à partir de 1996 et cela va apparemment avec le TCI, un seul boitier qui remplace les CDI. D'ailleurs ce capteur est bien mal placé car il gêne fortement l'accès aux connections du starter et à la vis de richesse (ceci explique peut-être cela pour ma difficulté à faire ce réglage) Bien sur lors du nettoyage du carbu, j'ai pris soin de ne pas l'immerger dans un quelquonque produit.

- membranes percées: ben oui, je confirme elles l'étaient bien (1 fente de 3mm et une fissure de 2mm sur l'autre) et pourtant ça allait. faudrait peut-être que je perce un peu mes nouvelles membranes, alors, non?? Joker / Bouffon

-membranes neuves: j'avais pas trop vu de différence au toucher avec les anciennes, mais, si elles sont plus rigides alors elles montent moins haut, mais en les remplaçant, on supprime les bagues plastique, donc on enlève du poids, donc ça devrait faciliter la montée des boisseaux,non? Au final, ça devrait peu-être se compenser mais pas assez. J'en déduis qu'il faudrait favoriser la montée des boisseaux: comment faire? ressort plus laches? mettre une rondelle calibrée sous la tête de l'aiguille.

-Je vais déjà essayer de voir mes boisseaux monter, comme le propose amx13. Au fait, de combien ça doit monter? sur quasiment tout le débattement à 7500tr j'imagine? Pas trop de risque de retour de flamme sans le filtre à air? Court circuit

Merci à bientôt Grand sourire
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5838
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : En recherche d'un coup de coeur
Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Lun 9 Mai 2011 - 19:05

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bic&car quand tu dis "> tu te calles entre 2500 tr/mn et 3000 tr/mn moteur chaud, au point mort, normalement le moteur doit monter en régime sans que tu tournes la poignée." Tu veux dire que tu cales le régime à 2500tr avec la vis de ralenti et que normalement, si la synchro est ok, le moteur monte doucement en régime, c'est ça?

c'est avec la poignée que tu montes ton régime vers 2500 tr/mn, ensuite tu le stabilises en bloquant la poignée et normalement le moteur doit monter en régime après quelques secondes.
Pareil, en coupant les gaz apres 3500 tr/mn, à la redescente l'aiguille doit retrouver son régime de ralenti (900 à 1100tr/mn) assez rapidement, sans rester bloquée à 1600 tr/mn ou 1400 tr/mn. La redescente doit être homogène.

c'est ce que je fais sur chaque bécane d'occaz que j'essaye pour voir si la carbu est pas trop mal réglée.

Mais avec ton Zinzin électronique, je sais pas trop quoi te dire... est-ce que c'est pas lui qui déconne...
Revenir en haut Aller en bas
panpacific12

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 1021
Age : 65
Localisation : Villefranche de Panat Aveyron
Prénom : Hervé
Moto(s) : Pacific Coast 199O (France+USA)
Date d'inscription : 07/05/2011

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Jeu 12 Mai 2011 - 0:07

"Mais c'est pénible car une des vis de couvercle de boisseaux n'est pas accessible, alors faut redéboiter le carbu..."

Je dois remplacer mes membranes prochainement sur ma Pacific Coast, j'attends le colis; il est vrai qu'une vis est difficile à dévisser (sans déboiter les carbus):
- mal placée
- pas accessible
- vis à empreinte étoilé pour tournevis, fragile
Pour le remontage et les futurs controles de membranes, j'ai acheté des vis BTR 4x10 ( 3 euros les 12) Excellent !

A+ panpacific12
Revenir en haut Aller en bas
mak161


avatar

Nombre de messages : 126
Age : 40
Localisation : Briançon
Prénom : Yann
Moto(s) : Transalp 600 de 1996, 64000km.
Date d'inscription : 10/10/2010

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Ven 13 Mai 2011 - 18:25

mais c'est pas bête du tout ça! Excellent !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Ven 13 Mai 2011 - 20:29

Attention toute fois à ne pas serrer trop ces vis !
Car dessous... c'est de l'aluminium ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
mak161


avatar

Nombre de messages : 126
Age : 40
Localisation : Briançon
Prénom : Yann
Moto(s) : Transalp 600 de 1996, 64000km.
Date d'inscription : 10/10/2010

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Dim 15 Mai 2011 - 9:07

reçu 5/5! Salut !

Pour info, après une 60taine de km, mon problème de "tirage" semble s'améliorer ( à moins que je sois en train de m'habituer...!)

Je vais donc patienter un peu avant de tout redémonter.
Ensuite faut que j'envisage une vraie synchro.
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5838
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : En recherche d'un coup de coeur
Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Dim 15 Mai 2011 - 9:11

Merci pour cette nouvelle !Bravo !

je pense que les membranes adaptables peuvent changer le comportement d'un bécane par rapport aux membranes d'origine (différence de caoutchouc, dilation à la chaleur différentes, souplesse differente...).

tiens nous au jus Allons-y heureux !

Revenir en haut Aller en bas
mak161


avatar

Nombre de messages : 126
Age : 40
Localisation : Briançon
Prénom : Yann
Moto(s) : Transalp 600 de 1996, 64000km.
Date d'inscription : 10/10/2010

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mar 24 Mai 2011 - 12:10

Ca y est!!!!!!!!! ça maaaaaaaaaaaaaaarchhe! Plaisir de la moto
Que dis-je ça déchire, ça avoine, ça décoiffe, je reconnais plus ma moto, une petite fusée, en fait, je crois que je l'ai jamais connue comme ça, tout simplement Grand sourire

Et voilà ce que j'ai trouvé:
Tout simplement qu'en refermant les chapeaux de carbu la première fois, et malgré toute mon attention, la collerette des membranes est sortie de son logement et donc elles étaient pas étanches! Les bougresses Pas content !
(edit: voilà la photo d'une des bougresses!): on voit bien la marque de la "pincette" au bout du tournevis
[Vous devez être inscrit et connecté pour voir ce lien]

Ce coup-ci, j'ai utilisé une astuce lue sur ce forum: j'ai mis un peu de graisse silicone dans la rainure (à l'endroit ou la membrane doit normalement être pincée entre le corps de carbu et le cahpeau). Ca "pègue" juste suffisamment pour maintenir les membranes en place le temps de refermer tout ça.


J'en ai profité pour faire la synchro (visiblement déjà pas mal)
RÉSULTAT FABULEUX!

Merci pour vos aiguillages Salut ! Plaisir de la moto


Dernière édition par mak161 le Mer 25 Mai 2011 - 20:56, édité 1 fois
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5838
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : En recherche d'un coup de coeur
Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mar 24 Mai 2011 - 13:05

cool ! Trinquons ! content que ça roule pour toi !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mar 24 Mai 2011 - 14:22

Content que tu ais trouvé mon astuce de la graisse dans la rainure. Clin d'oeil

ET surtout que tu ais résolu ta panne ! Viens dans mes bras

(pis si tu as davantage d'infos sur le capteur de position du carbu, je suis preneur ! Riant à voix haute )
Revenir en haut Aller en bas
http://www.v2-honda.com
amx13


avatar

Nombre de messages : 68
Age : 53
Localisation : MARSEILLE
Prénom : alain
Moto(s) : XLV 750 Varadero 1000
Date d'inscription : 25/04/2011

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mar 24 Mai 2011 - 16:13

Bravo ! BRAVO Bravo !
Revenir en haut Aller en bas
bertrand78990

Réserviste - Ancien équipier
avatar

Nombre de messages : 976
Age : 54
Localisation : France
Prénom : Bertrand
Moto(s) : ybr125 vendue
Revere 1988
R 1150
Date d'inscription : 08/05/2009

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mar 24 Mai 2011 - 16:20

ahhhhhhhhhhhhh la graisse dans la rainure, tout une époque....

Je taquine ! Mort de rire !



Bonnes balade avec ta fusée....

mince, voila que je recommence...
Revenir en haut Aller en bas
http://balades-en-125.over-blog.com/
AnDroKtoNe

Membre exclu
Membre exclu
avatar

Féminin Nombre de messages : 4130
Age : 101
Localisation : Ploudaniel
Prénom : Jess
Moto(s) : Ex NTV - CB 250 Two Fifty '96
Date d'inscription : 31/01/2010

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mar 24 Mai 2011 - 16:26

Excellent !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mar 24 Mai 2011 - 18:42

Mort de rire ! Bertrand ! Riant à voix haute
Revenir en haut Aller en bas
http://www.v2-honda.com
bart29

Réserviste - Ancien équipier
avatar

Nombre de messages : 1483
Age : 46
Localisation : quimper
Prénom : hubert
Moto(s) : XLV 750
Date d'inscription : 02/12/2009

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mar 24 Mai 2011 - 23:54

Coooooool Vive le soleil !

Comme une neuve quoi ! c'est parti pour au moins 100 000 km !
Plaisir de la moto

les membranes c'est un grand classique sur nos "vieilles" bécanes.
Profites bien & prudence l'ami Japonais malin
Revenir en haut Aller en bas
mak161


avatar

Nombre de messages : 126
Age : 40
Localisation : Briançon
Prénom : Yann
Moto(s) : Transalp 600 de 1996, 64000km.
Date d'inscription : 10/10/2010

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mer 25 Mai 2011 - 21:00

oui-oui, je vais rester prudent!

Qu'est-ce que tu veux savoir Manu sur ce capteur? (photo?, article revue technique, autres...?) y' a qu'à demander Japonais malin !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   Mer 25 Mai 2011 - 22:32

Bin oui s'il te plait ! un petit sujet avec les détails ! Des fleurs !

Bizarre qu'on n'ait pas ce système sur les autres motos.
Pourquoi sur cette Transalp ? Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)   

Revenir en haut Aller en bas
 
Transalp 600 : ne tire plus aussi bien (membrane boisseau pincée)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Achat nouveau boisseau + Membrane
» membrane de carbu
» Membrane abîmée après débridage boisseaux
» bateau amorceur......ou hors bord
» Pb d'éclairage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com