V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 NTV560 - Elle n'a jamais de problèmes pour démarrer !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5838
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : En recherche d'un coup de coeur
Date d'inscription : 30/08/2008

MessageSujet: NTV560 - Elle n'a jamais de problèmes pour démarrer !!!   Ven 12 Déc 2008 - 7:40

Petite histoire !

cela fait 4 semaines que je n'ai pas touché la NTV ! bah oui avec mon nouveau taf, je ne roule plus qu'en voiture...

hier, je mets le starter à fond, je donne un petit coup de démarreur juste pour alimenter les cuves...

je redonne un 2ème coup, et vlà que Miss NTV démarre toute seule, monte en régime avec le starter...

Vive le soleil !

que du bonheur cette NTV, il fait 4 degrés dehors...la triumph n'aurait pas pu démarrer comme ça... La Banane ! La Banane !  La Banane !  La Banane !  La Banane !  La Banane !  La Banane !


Dernière édition par Jean-Louis le Dim 25 Mai 2014 - 18:02, édité 2 fois (Raison : Mise au format normalisé des sujets du Forum)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32318
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV560 - Elle n'a jamais de problèmes pour démarrer !!!   Ven 12 Déc 2008 - 7:48

Sacré Eric ! Mort de rire !

Ta NTV couche dehors ? ou il fait froid dans ton garage ? Idiot mais poilant !

Ma VT500, c'est pareil, elle a toujours couché dehors et
demarre toujours au quart de tour, meme après 1 mois 1/2
sans rouler.

La Deauville par contre..... misère !
3 Semaines d'arret et c'est la mort !
La derniere fois elle a fait 400 bornes et deux semaines
après, j'ai vidé la batterie en 4 coups sans qu'elle démarre !

C'est pareil chaque hiver, je la laisse deux semaines au garage et
elle reste muette. Meme starter a fond, elle ne prend pas
beaucoup de tours !

La NTV , une amie fidèle ! c'est certain.
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5838
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : En recherche d'un coup de coeur
Date d'inscription : 30/08/2008

MessageSujet: Re: NTV560 - Elle n'a jamais de problèmes pour démarrer !!!   Ven 12 Déc 2008 - 7:51

nan, elle couche pas dehors, c'est juste que le garage est froid et surtout dans le vent...
Revenir en haut Aller en bas
Lefouducardan

Un des membres fondateur
Un des membres fondateur
avatar

Masculin Nombre de messages : 257
Age : 71
Localisation : Yonne
Prénom : André
Moto(s) : Ntv 650
Date d'inscription : 30/08/2008

MessageSujet: Re: NTV560 - Elle n'a jamais de problèmes pour démarrer !!!   Lun 15 Déc 2008 - 9:23

Moi c'est pareil.
Si je la laisse quatre semaines, elle repart facilement.
Mais si je ne m'en sers pas l'hiver pendant six mois (je fais toujours de le moto de temps en temps, mais j'en ai trois...), les carburateurs finissent par s'assécher, et là, c'est plus dur.
Revenir en haut Aller en bas
toutordu


avatar

Nombre de messages : 37
Age : 32
Localisation : caen
Prénom : FLORIAN
Moto(s) : RC33 caferacer
Date d'inscription : 07/12/2008

MessageSujet: Re: NTV560 - Elle n'a jamais de problèmes pour démarrer !!!   Lun 15 Déc 2008 - 10:16

Bic&CAr a écrit:
..la triumph n'aurait pas pu démarrer comme ça... La Banane ! La Banane ! La Banane ! La Banane ! La Banane ! La Banane ! La Banane !

c'est quoi ta triumph ?
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2937
Age : 48
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: NTV560 - Elle n'a jamais de problèmes pour démarrer !!!   Lun 15 Déc 2008 - 11:44

une T 110 de 65 celle qui pisse l'huile !!! Je taquine !
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5838
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : En recherche d'un coup de coeur
Date d'inscription : 30/08/2008

MessageSujet: Re: NTV560 - Elle n'a jamais de problèmes pour démarrer !!!   Mar 16 Déc 2008 - 8:29

nan Fanou c'est le revival de triumph !

une sprint trident de 93....98cv... du couple et de l'allonge... super confort ! qui pissait pas l'huile !! lol

mais hélas je l'ai revendue en visant une autre triumph avec moins de bornes mais le vendeur etait un popo... résultat je me suis retrouvé sans bécane et je me suis dit autant reprendre une NTV...en 1ere moto....
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: NTV560 - Elle n'a jamais de problèmes pour démarrer !!!   

Revenir en haut Aller en bas
 
NTV560 - Elle n'a jamais de problèmes pour démarrer !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electrique pour démarrer GT 750
» Faux contact pour démarrer, mais d'ou vient-il ?
» [help] je dois accéléré pour démarrer (pour l'allumage)
» Quelques blagues pour se marrer !
» Pomper Gasoil pour démarrer

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Vos avis (Sur pièces ou sur modèles)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit