V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 125 Varadéro : Problème démarreur (résolu : oxydation cosse)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Greg125


avatar

Masculin Nombre de messages : 3
Age : 38
Localisation : 92
Prénom : Greg
Moto(s) : Varadero 125
Date d'inscription : 22/12/2011

MessageSujet: 125 Varadéro : Problème démarreur (résolu : oxydation cosse)   Jeu 22 Déc 2011 - 19:11

[Message posté suite à la discussion sur les problèmes d'alternateur/régulateur. [Vous devez être inscrit et connecté pour voir ce lien] ]

Oh que oui, ça a servi à mettre mon R/R hors de cause !
J'ai le même genre de panne sur ma vara125 depuis quelques semaines, sans avoir le temps de m'y pencher sérieusement.
Comme je suis en vacances  Allons-y heureux ! et que j'en ai marre de la poussette, j'ai enfin pu regarder de plus près.
Je résume mon cas : vara125 de 2001 qui ne démarrait plus, bien que j'entende clairement le 'clac-clac' du contacteur. En la poussant, ça démarre en seconde, et aucun problème en roulant. Dès que j'arrête le moteur, même après avoir roulé un peu (je vais pas bien loin ...) impossible de redémarrer, toujours le même 'clac-clac'. J'ai aussi le petit tremblement du côté du tableau de bord lorsque je rebranche la batterie après l'avoir chargée pendant la nuit (batterie neuve achetée sur [Vous devez être inscrit et connecté pour voir ce lien] avec le chargeur offert).
Même avec la batterie chargée (je crois être monté à presque 15V), rien à faire. Du coup, après avoir éclusé vos messages, mis hors de cause le R/R qui affiche des résistances correctes (différentes de celles de ton tableau, mais qui m'ont l'air correctes), shunté le relais (hors de cause aussi donc), il ne me restait que l'option démarreur (et mes yeux pour pleurer vu le prix de la bête).
Après avoir parcouru le forum en long en large et en travers sur comment diagnostiquer l'état de ce démarreur (et déjà pour le trouver sur la bécane), j'ai entrepris de le démonter. Après avoir dé-serré les vis, je me suis rendu compte que le cable d'alim était passablement rouillé sous sa gaine en caoutchouc ... juste pour voir j'ai secoué le bazard, rebranché la batterie, et miracle, ma vara a démarré au 1/4 de tour !
Le fait de dé-serrer les vis et de le secouer un brin a du suffir à décoller les charbons ... à moins que ce soit un court-jus à cause de l’oxydation de l'alim mais j'en suis moins sur.

Bref, je tenais à mettre ce post simplement pour vous remercier d'avoir répondu à toutes mes questions avant même que je ne vous les pose. Il est génial ce forum ! J'espère que mon retour d'expé pourra servir à d'autres également.

--
Greg125
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6237
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Problème démarreur Vara 125(résolu: oxydation cosse)   Jeu 22 Déc 2011 - 19:38

Ça devait certainement venir d'un mauvais contact de la cosse sur le démarreur.
Si tu ne l'as pas fait, re-démonte la cosse, nettoie bien les contact avec du papier de verre fin (ou brosse métallique poils fins) et resserre correctement.
Tu devrais ensuite être tranquille un moment.
Si le caoutchouc de protection est endommagé, met de la graisse sur la cosse pour la protéger de l'oxydation.

Content pour toi que tu aies pu te dépanner en partie en fouillant sur le forum.

Merci d'avoir donné ton retour d'expérience.

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 125 Varadéro : Problème démarreur (résolu : oxydation cosse)   Jeu 22 Déc 2011 - 21:06

Et bienvenue Greg ! Viens dans mes bras

Revenir en haut Aller en bas
http://www.v2-honda.com
mox

Ancien animateur du forum
avatar

Nombre de messages : 1645
Age : 62
Localisation : paris
Prénom : Philippe
Moto(s) : ntv 1996
Date d'inscription : 05/05/2011

MessageSujet: Re: 125 Varadéro : Problème démarreur (résolu : oxydation cosse)   Jeu 22 Déc 2011 - 21:44

Et pense a bien l'attacher Discret / Faché c'est recherché la Clin d'oeil 125 vara
La bienvenue !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: 125 Varadéro : Problème démarreur (résolu : oxydation cosse)   

Revenir en haut Aller en bas
 
125 Varadéro : Problème démarreur (résolu : oxydation cosse)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarreur rien ne se passe
» Commentaire Grizzly 700
» [Tub] S1 1997 Put*** de démarreur!!!!! . Résolu!!
» Problème ralenti 320s[résolu]
» bobcat

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit