V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VTE 500 - Démarrage un peu poussif par grand froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 18:56

Fait froid là  Grand sourire
Voilà ce qu'elle me fait... plus il fait froid, plus ça le fait Grande interrogation
moteur froid, starter à fond, le moteur ne monte pas en régime, va parfois jusqu'à s'étouffer, redémarrage poussif... et quand le moteur prend enfin des tours et chauffe un minimum tout va bien ensuite.
Après un repos de 2h environ, le redémarrage n'est pas non plus tip top (avec plus ou moins de starter).
Ca peut être un problème de richesse  Doute

sinon ça roule  VTE Appels de phare  Satisfait


Dernière édition par Jean-Louis le Jeu 26 Juin 2014 - 22:12, édité 1 fois (Raison : Mise au format normalisé du Forum)
Revenir en haut Aller en bas
rems2metz

Ami du VT500E
avatar

Masculin Nombre de messages : 150
Age : 41
Localisation : MOSELLE
Prénom : Réms
Moto(s) : Ex VT 500 E
1200 SPORTSTER XLS
Date d'inscription : 23/04/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 19:24

Si ça ne le faisait pas avant la période de grand froid, il n'y a pas de raison Doute
Revenir en haut Aller en bas
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 19:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Si ça ne le faisait pas avant la période de grand froid, il n'y a pas de raison Doute

ça arrivait, mais moins, quand je partais moteur froid sans l'avoir laissé chauffer 1mn ou 2 sur place
Revenir en haut Aller en bas
rems2metz

Ami du VT500E
avatar

Masculin Nombre de messages : 150
Age : 41
Localisation : MOSELLE
Prénom : Réms
Moto(s) : Ex VT 500 E
1200 SPORTSTER XLS
Date d'inscription : 23/04/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 19:32

Ben cherches pas, elle se caille les culasses ta brelle. Et plus il fait froid, plus je laisse chauffer sur place. D'abord à fond de starter, je redescends progressivement jusqu'à ce qu'elle prenne bien ses tours sans starter et seulement la je parts Plaisir de la moto
Revenir en haut Aller en bas
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 19:41

t'as p'tête raison.
Mais je me souviens pas d'avoir eu ce genre de comportement avec ma 125 twin et son starter manuel il y a... longtemps Grand sourire
Revenir en haut Aller en bas
rems2metz

Ami du VT500E
avatar

Masculin Nombre de messages : 150
Age : 41
Localisation : MOSELLE
Prénom : Réms
Moto(s) : Ex VT 500 E
1200 SPORTSTER XLS
Date d'inscription : 23/04/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 19:43

Alors laissons la parole aux pros Grand sourire
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 19:46

faudrait peut être regarder ta carburation (nettoyage + synchro + richesse)

les miennes démarrent au premier coup de démarreur en ce moment...

par contre j'évite désormais de faire chauffer sans rouler afin de ne pas encrasser le moteur (soupapes) et de ne pas le faire chauffer à bas régime inutilement (consommation excessive, pollution +++).

sur d'autres modèles de moto on démarre la moto main sur poignée d'embrayage pour inciter à prendre la route et faire rouler tout doux les 10-15 premiers kilomètres sans dépasser 4000 tr/mn... avec un filet de starter pour limiter les a-coups.
Revenir en haut Aller en bas
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 19:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
faudrait peut être regarder ta carburation (nettoyage + synchro + richesse)

je vais peu-être prendre rdv chez le mécano, je sais pas faire Embarassé

sinon j'y vais toujours mollo moteur froid
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 19:54

attend y a du monde en RP...

Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 20:34

mamie transalp fait un peu pareil par grand froid
elle démarre au 1/4 de tour , tiens son ralenti accéléré ( starter) mais refuse de prendre du régime si on attends pas un minimum de chauffe ( 1 a 2 minutes )
généralement le temps d'enfiler casque et gants et partir sur un filet de gaz gentillement
apres 1 ou 2 kilometres elle prend ses tours ( pratiquement sans starter) pour rouler nikel une fois lque 'aiguille de chauffe commence a bouger
un minima de chauffe d'huile est logique, et qqs minutes ou les premiers kilomètres doivent se faire tranquillement
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 21:10

n’empêche que par grand froid comme en ce moment, température < 6° je laisse le starter le temps de sortir du village, après des que je passe la ème je l’enlève.

je fais comme Tiniel, chauffer 2 minutes le temps de mettre le casque et les gants, ça adoucit aussi la boite de vitesse.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 21:17

Bic&Car a écrit:
par contre j'évite désormais de faire chauffer sans rouler afin de ne pas encrasser le moteur (soupapes) et de ne pas le faire chauffer à bas régime inutilement

Tu n'encrasseras rien amigo !
Et il n'est surtout pas inutile sur ces vieux moteurs de conception,
de faire chauffer sur place !
5 minutes suffisent, pas non plus 30 minutes, on est d'accord. Clin d'oeil

Pour les Vt, je vous file mes astuces : (et elles auront survécu près de 20 ans)

Demarrer sans le starter : normalement, elle part très bien (pour peu que la batterie et les bougies soient bonnes)

Dès qu'elle a démarré, je tiens la poignée des gazs un poil ouverte et
pendant ce temps, je monte gentillement par paliers la manette du starter en relachant
progressivement les gazs.
Dès qu'elle a tourné quelques minutes, c'est bon.
On peut redescendre à moitié le starter et rouler.

Je roule 4/5 kilomètres avec un peu de starter mais lors d'un arrêt,
si je vois que le ralenti s'embale, je coupe le starter complètement.

L'autre astuce, c'est le coup des bouchons en liège. (de pinard, évidemment)
Quand elle est encore un peu chaude, j'enfile un bouchon dans chaque pot. (pile le diamètre)
Vous verrez qu'au prochain coup, elle redemarre sans souciller !
C'est d'autant plus valable si votre cave est fraiche ou que la moto couche dehors. Clin d'oeil

Après biensur, on peut envisager synchro, réglages et compagnie,
m'enfin si la moto marche bien par ailleurs, on peut très bien s'en passer dans un premier temps.
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 21:23

ok pour les 5 minutes et pas 30 ni 15 minutes !

si ta bécane est bien rêglée, au bout d'une à 3 minutes il faut baisser le starter car elle monte en régime au fur et à mesure de la chauffe.

je me cale aux alentours de 1/4 - 1/3 de starter pour qu'elle démarre et que l'aiguille soit à hauteur de 1800 tr/mn.

après chaque bécane à ses habitudes.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 21:32

Voila c'est ça ! on est d'accord, mais ta première phrase me faisait sursauter. Clin d'oeil

Tu dis aussi que chaque bécane à ses habitudes.
C'est assez vrai, mais faut remarquer un truc aussi, la VT5 est
particulière de ce point de vue du demarrage. Clin d'oeil
J'entends par là qu'elle est plus capricieuse que la Ntv.
Revenir en haut Aller en bas
http://www.v2-honda.com
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 21:50

Merci pour les tuyaux Excellent !

Je reviens sur le comportement par le temps actuel, j'ai constaté ça :
- je mets le starter à fond comme par 5 ou 10°C, mais ça part pas au 1/4 de tour
- je mets moins de starter : pareil ou légère amorce de démarrage
- je coupe le starter : petit démarrage et plouf, elle s'étouffe
- je redémarre starter coupé et dès qu'elle fait semblant de partir je mets un bout de starrer, et là ça tourne, mais assez longtemps sans monter en régime

voili voilou

Bon on verra demain Bonne nuit !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 22:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
je redémarre starter coupé et dès qu'elle fait semblant de partir je mets un bout de starrer, et là ça tourne, mais assez longtemps sans monter en régime

C'est la bonne méthode. Clin d'oeil

Si tu me relis plus haut, c'est ce que j'indique ! Discret / Faché

Sinon, ton filtre à air ? il est comment ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 22:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Sinon, ton filtre à air ? il est comment ?

l'été dernier il était propre... faudrait que je regarde à nouveau avec la pollution parisienne Suspect

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 22:10

Ok, faudra le verifier. Clin d'oeil

Tes manchons de capuchon de vis de starter (au niveau des carbus)
ils sont en état ?

Ils brandouillent bien quand tu as le starter en Off ?
Ils doivent se raidir quand tu mets le starter à fond.

C'est ok ?

Et l'essence ? que mets tu dedans ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 22:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ok, faudra le verifier. Clin d'oeil

Tes manchons de capuchon de vis de starter (au niveau des carbus)
ils sont en état ?

Ils brandouillent bien quand tu as le starter en Off ?
Ils doivent se raidir quand tu mets le starter à fond.

C'est ok ?

Et l'essence ? que mets tu dedans ?

Je trouve ces trucs où ?

Pour l'essence j'ai du vrai SP95 en ce moment (pas E10). Parfois je mets du 98 quand je peux pas faire autrement.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 23:18



Le trou fileté au dessus de la roulette des gazs, c'est la que ce branche
le capuchon de starter.
Et évidemment de l'autre coté,sur l'autre carbu, l'autre capuchon.
Car il y a un starter par carbu. Clin d'oeil

C'est un câble qui à l'air d'une durite. Les deux sont coudés. (facile à reconnaitre)
Revenir en haut Aller en bas
http://www.v2-honda.com
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Dim 5 Fév 2012 - 23:31

Merci Manu Viens dans mes bras je regarde ça demain
Revenir en haut Aller en bas
Bacchus

Chevalier des temps modernes
Chevalier des temps modernes
avatar

Nombre de messages : 409
Age : 48
Localisation : Courbevoie (92)
Prénom : Stéphane
Moto(s) : YAM 1300 FJR + YAM 600 XJ de 85
Date d'inscription : 15/06/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Lun 6 Fév 2012 - 6:56

Avec ce froid c'est normal, l'essence "gêle" dans les carbus si on peut dire.
J'avais ce problème sur ma GPZ à l'époque. D'ailleurs, Kawa avait installé un circuit de réchauffage de carburant sur les carbus.

Si tu peux, mets lui une couverture la nuit, et n'hésite pas à ajouter un additif dans le carburant (en centre auto), tu verras ça ira bien mieux. Excellent !

Au fait elle dort où ta belle ?
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Lun 6 Fév 2012 - 7:32

essaye de la démarrer avec 40% de starter... c'est peut être plus une question d'habitude à prendre...

sur mes V2, aucune ne démarre avec le starter à fond en général.

y a des bécanes qui démarrent sans starter... d'autres qui en ont besoin...
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Lun 6 Fév 2012 - 12:13

comme big et car démarre a 40% du starter ; essaie diverses manip ( pas de starter, 1/3 tiers etc.... ) surveille tes bougies : si elle pête du 1er coup te reste a "jongler" pour trouver le ralenti accéléré , chauffer sur place le temps d'enfiler cax et gants et rouler avec un poil de starter en attendant un cycle régulier et des montées en régime normales
mon ex NTV démarrais sans starter et je le mettais a 1/2 pour maintenir 1500/1800 trs en attendant une température " normale"
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Fantomas

Ami du VT500E
avatar

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   Mar 7 Fév 2012 - 6:55

Salut !
Hier :
- démarrage à froid après une parking en sous-sol avec 1/3 de starter et augmentation du starter dès que ça pète. J'avais pris une mauvaise habitude en me disant que plus il fait froid plus je dois en mettre au démarrage
- démarrage après repos de la moto pendant 4h dehors: même méthode, mais un peu plus poussif
- j'ai pas pris le temps de regarder les capuchons de Manu... euh de starter, je m'y colle...

Fait encore plus froid aujourd'hui Même pas peur !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   

Revenir en haut Aller en bas
 
VTE 500 - Démarrage un peu poussif par grand froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Motos | Marques de motos