V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 VTE 500 - Démarrage un peu poussif par grand froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Fantomas

Ami du VT500E


Nombre de messages : 164
Date d'inscription : 16/08/2011

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 6:55

Salut !
Hier :
- démarrage à froid après une parking en sous-sol avec 1/3 de starter et augmentation du starter dès que ça pète. J'avais pris une mauvaise habitude en me disant que plus il fait froid plus je dois en mettre au démarrage
- démarrage après repos de la moto pendant 4h dehors: même méthode, mais un peu plus poussif
- j'ai pas pris le temps de regarder les capuchons de Manu... euh de starter, je m'y colle...

Fait encore plus froid aujourd'hui Même pas peur !
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
Bic&CAr

Masculin Nombre de messages : 5956
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 7:40

ta meule pétarade? ou elle pète pour dire que le moteur démarre...intéressant !
Revenir en haut Aller en bas
Fantomas

Ami du VT500E
Fantomas

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 7:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ta meule pétarade? ou elle pète pour dire que le moteur démarre...intéressant !

Les deux Riant à voix haute
Je voulais dire démarrer, mais des fois ça pète vraiment. La faute au pot raccourci ou pas, je sais pas Doute
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34830
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 9:01

T'aurais une photo de tes pots ? Doute

Si le pot est modifié, y'a des chances que ça joue sur la carburation !
Revenir en haut Aller en bas
http://www.v2-honda.com
mox

Ancien animateur du forum
mox

Nombre de messages : 1645
Age : 63
Localisation : paris
Prénom : Philippe
Moto(s) : ntv 1996
Date d'inscription : 05/05/2011

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 10:11

Malheureusement ! Lionel

Pas la photo Grosse frayeur Je ne le crois pas ! pas la photo Respect ! pas la photo Prèfère partir !
pas la photo Super copain pas la photo Court circuit pas la photo Suicide

la photo Tanpis !

Au téléphone ich bin und pot malade Riant à voix haute
Revenir en haut Aller en bas
Fantomas

Ami du VT500E
Fantomas

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 10:22

ouala ce que j'ai sous la main : manque quelques cm au pot droit

[Vous devez être inscrit et connecté pour voir ce lien]

Le mox démarre mal en dessous de 0°C Riant à voix haute
Revenir en haut Aller en bas
mox

Ancien animateur du forum
mox

Nombre de messages : 1645
Age : 63
Localisation : paris
Prénom : Philippe
Moto(s) : ntv 1996
Date d'inscription : 05/05/2011

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 13:18

là ca va,c'est le bon angle Riant à voix haute
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34830
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 13:44

Juste un pot plus court ? Je ne le crois pas !
Je me demande ce qu'en pensent la synchro et la carburation. Je n'ai pas compris

Y'aurait pas un pot vidé de sa chicane et pas l'autre ? Je suis vert !

Ps : le Mox, il a du mal avec le starter ! Même pas peur !
Revenir en haut Aller en bas
http://www.v2-honda.com
Fantomas

Ami du VT500E
Fantomas

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 15:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Juste un pot plus court ? Je ne le crois pas !
Je me demande ce qu'en pensent la synchro et la carburation. Je n'ai pas compris

Y'aurait pas un pot vidé de sa chicane et pas l'autre ? Je suis vert !

Ps : le Mox, il a du mal avec le starter ! Même pas peur !

Possible qu'ils aiment pas Doute

Je ne sais pas s'il manque une chicane, mais elle fait pas un bruit de pot vide
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34830
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 15:30

Sans la chicane, il est difficile de se rendre compte du bruit.
Il n'y a pas une grande différence à l'écoute à vrai dire.
C'est surement du à la longueur des pots. Un court ferait assurément plus de bruit.
Revenir en haut Aller en bas
http://www.v2-honda.com
Fantomas

Ami du VT500E
Fantomas

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 19:54

Je ne sais pas pourquoi ce pot a été raccourci Doute

J'ai regardé les capuchons de starter : RAS
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34830
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 20:06

Et le filtre à air ? ok ?

Après, je ne vois pas.

Faut que tu prennes la bonne méthode (on en parlait) pour la demarrer.

Sinon, peut-être qu'une révision des carbus lui serait utile ? Doute
(nettoyage et vérif des réglages.)
Revenir en haut Aller en bas
http://www.v2-honda.com
Fantomas

Ami du VT500E
Fantomas

Nombre de messages : 164
Age : 55
Localisation : RP
Prénom : Lionel
Moto(s) : NTV, ex VT500E
Date d'inscription : 16/08/2011

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 20:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Et le filtre à air ? ok ?

Oui c'est vrai, faut que je regarde ça aussi.
Mais l'air est si pur sur Paris qu'il doit être nickel Je suis vert !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34830
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 EmptyMar 7 Fév 2012 - 20:36

Ah ? moi je ne jurerais pas la dessus ! Riant à voix haute
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty
MessageSujet: Re: VTE 500 - Démarrage un peu poussif par grand froid   VTE 500 - Démarrage un peu poussif par grand froid - Page 2 Empty

Revenir en haut Aller en bas
 
VTE 500 - Démarrage un peu poussif par grand froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Z1000J2 : démarrage difficile
» [RESOLU] Vibration au démarrage
» Z1000J : démarrage difficile (tome 3)
» Démarrage en côte
» démarrage à la perceuse ?!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit