V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
BOURDET


avatar

Masculin Nombre de messages : 9
Age : 48
Localisation : mallemort
Prénom : gilles
Moto(s) : honda transalp 1993
Date d'inscription : 07/06/2012

MessageSujet: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Jeu 7 Juin 2012 - 9:36

Bonjour à tous, j ai un petit soucis et comme je touche pas une bille a mecanique, je me retourne vers vous pour trouver de laide.
Voila g ma moto depuis un an, tout aller bien entre nous, mais la depuis un moment , a chaud le compte tour ne monte plus et je sature en vitesse a 80km/h........
Le pire c est qu elle sort de la revision des 20 000kms.
Et j ai pas envie que le mecano me ballade de conneries en conneries....
Donc si vous pouviez m aider a comprendre merci a tous....gilles Grande interrogation  Grande interrogation  Grande interrogation  Grande interrogation  Grande interrogation  Grande interrogation  Grande interrogation  Grande interrogation
Revenir en haut Aller en bas
francky

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 59
Age : 52
Localisation : Loire
Prénom : Franck
Moto(s) : Transalp de 99
Date d'inscription : 05/03/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Jeu 7 Juin 2012 - 9:54

CDi, CDI, il y a de très fortes chances, intervertis les, et si le compte-tour remarche, tu en as un de mort
Revenir en haut Aller en bas
BOURDET


avatar

Masculin Nombre de messages : 9
Age : 48
Localisation : mallemort
Prénom : gilles
Moto(s) : honda transalp 1993
Date d'inscription : 07/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Jeu 7 Juin 2012 - 10:04

Bonjour merci de ta reponse , mais tu t adresses a un homme de 42 ans qui n a jamais mais jamais compris quoi que ce soit a la mecanique.
Pour moi CDI c contrat a durée indeterminée.....lol
En plus ca me le fait qu apres un certain temps sur la route au bout de 40 kms....en plus c méga dangereux.
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6208
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Jeu 7 Juin 2012 - 11:24

Les CDI se trouvent sous la selle.

Pour retirer la selle, il faut une clé de 12, et avoir enlevé les caches latéraux au préalable.

Ici tu verras à quoi ça ressemble:
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Jeu 7 Juin 2012 - 11:36

Salut Gilles.

Ta bécane sort de révision et déconne ? Je ne le crois pas !
Sais-tu que les mécanos professionnels et autres concessions ont obligation de résultat ?

Pour ta panne, ce pourrait-être en effet les Cdi. (boitier d'allumage)
Cela se passe sous la selle.
Tu démontes les deux caches latéraux (une seule vis chacun)
tu démontes ensuite la selle (une vis de chaque coté vers l'arrière)
et tu accèdes au cadre. Les deux Cdi sont au milieu.
Ce sont deux boitiers rectangulaires noirs d'environ 8 cm sur 5.
Intervertis les. Clin d'oeil

Vois ensuite si la panne persiste à ne pas dépasser le 80 et si ton compte-tours refonctionne !?

Après ce peut-être d'autres choses. Comme un filtre à air mal remonté.

Tu peux nous donner plus de détails sur les symptômes ?
Le ralenti tient-il ? la moto cale t'elle ? ça fait "beuhh" en passant les 80 km/h ??

Edit : Merci Cyril mais la clé de 12, c'est pas plutôt pour le réservoir hein ? Grand sourire
Revenir en haut Aller en bas
http://www.v2-honda.com
Lezoy


avatar

Nombre de messages : 152
Age : 50
Localisation : Sud
Prénom : Olivier
Moto(s) : NTV 650 Rever 93, Yam 400 WR 99, 350 DR us 96, 250
Date d'inscription : 31/05/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Jeu 7 Juin 2012 - 13:16

Salut,
j'ai vu les mêmes genres de symptômes sur le transalp d'un copain et c'était une des bobines qui avait lachée. Si c'est le cas le bruit du moteur change, il ne tourne plus que sur un cylindre, vérifier en démontant les bougie, les remettre sur l'entiparasite et faire tourner le démareur en collant le filetage de la bougie contre le cylindre. Attention de ne pas prendre une châtaigne Grand sourire
Ce n'ai qu'une supposition.
Revenir en haut Aller en bas
BOURDET


avatar

Masculin Nombre de messages : 9
Age : 48
Localisation : mallemort
Prénom : gilles
Moto(s) : honda transalp 1993
Date d'inscription : 07/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Dim 10 Juin 2012 - 21:35

salut a tous d apres le mecano c bien les boitiers cdi
donc 300 euros pieces fois 2
merci les boitiers
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Dim 10 Juin 2012 - 22:35

Ah mince ! C'est malheureusement un truc classique sur les Transalp. Tanpis !
On y échappe ou pas.

Mais sais-tu qu'ils se réparent à moindre frais les Cdi ? Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
BertrandB

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 295
Age : 56
Localisation : 76 Luneray
Prénom : Bertrand
Moto(s) : GL 650 1983
NTV 1993
Date d'inscription : 08/05/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Dim 10 Juin 2012 - 22:47

Un petit boitier ignitech, ça n'existe pas pour les transalp ? Sur les CX c'est assez usité, ça prens la main sur le cdi et de plus c'est programmable au quart de poil Grand sourire

Sur que Sieur DiBingo doit savoir ça ...

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 11 Juin 2012 - 0:43

En premier je regarderai le filtre à air....

Les boîtiers Ignitek sont assez chers. Dans les 200E.

[Vous devez être inscrit et connecté pour voir ce lien]

Mais après faut savoir le programmer ! Je suis vert !

Je pense qu'on peut aussi trouver quelque chose là : [Vous devez être inscrit et connecté pour voir ce lien]

M'enfin en cherchant bien, on trouve ! Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6208
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 11 Juin 2012 - 8:31

Prends une scie à métaux pour ouvrir les CDI par la tranche proprement.
Il devrait suffire de refaire des soudures.

J'ai d'ailleurs un CDI défectueux à la maison qui m'attends.
Quand je m'y mettrai, je tacherai de faire un tuto.


Sinon, cherche sur leboncoin ou ebay, mais tu n'es pas sur d'en trouver exempts de soucis (ex: celui que j'ai me fait la panne par intermittences)



Revenir en haut Aller en bas
BertrandB

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 295
Age : 56
Localisation : 76 Luneray
Prénom : Bertrand
Moto(s) : GL 650 1983
NTV 1993
Date d'inscription : 08/05/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 11 Juin 2012 - 8:48

Re

Quand tu commandes un boitier Ignitech, ils te le programment spécifiquement pour ta bécane, donc livré prêt à l'emploi avec les connectiques adaptées à ton modèle de moto

Sur d'autres forums, ils procèdent en achat groupé, ce qui permet de faire baisser considérablement le prix du boitier, environ 120 neuros

Et à priori le branchement est super simple ...

@+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 11 Juin 2012 - 11:00

Oui. Mais on attend des nouvelles de Gilles ! Viens dans mes bras
On avise ensuite. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
BOURDET


avatar

Masculin Nombre de messages : 9
Age : 48
Localisation : mallemort
Prénom : gilles
Moto(s) : honda transalp 1993
Date d'inscription : 07/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 11 Juin 2012 - 17:22

rebonjour a tous merci pour l aide
j ai consulte le site cdi [Vous devez être inscrit et connecté pour voir ce lien] j en ai trouve a 160 euros pieces
mais comment savoir si ils sont pour ma moto de 1993 g l impression que les connections ne sont pas les meme

..........

L600V Transalp 87et+ G7 RR64 CD1610

..........

est ce que c bon je crois que les dates correspondent je verrais en demontant ce soir

Nb Webmaster : Prière d'éviter de poster des messages à la queue "leuleu" dans le même laps de temps. Merci


Dernière édition par DiBingo le Sam 16 Juin 2012 - 14:15, édité 2 fois (Raison : Trois messages joints !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!)
Revenir en haut Aller en bas
francky

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 59
Age : 52
Localisation : Loire
Prénom : Franck
Moto(s) : Transalp de 99
Date d'inscription : 05/03/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 11 Juin 2012 - 18:01

Si tu as la sécurité béquille, CDI MM9, sinon, c'est des MS8 pour les vieux modèles. Sur ebay, il y avait un marchand grec qui les faisait à pas cher et livraison sérieuse. Mais les 2 marchent sur tous les modèles de transalp à 2 CDI.
Si tu mets des MS8 sur un modèle plus récent, ta sécurité béquille ne marchera plus c'est tout.
Revenir en haut Aller en bas
BOURDET


avatar

Masculin Nombre de messages : 9
Age : 48
Localisation : mallemort
Prénom : gilles
Moto(s) : honda transalp 1993
Date d'inscription : 07/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mar 12 Juin 2012 - 20:10

bonjour les gars , j ai une question
est ce que c vraiment les boitier cdi
car a froid quand je la demarre le compte tour marche , elle fonctionne super c apres un moment quand elle chauffe que ca deconne
j avoue que je suis un peu perdu
Revenir en haut Aller en bas
francky

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 59
Age : 52
Localisation : Loire
Prénom : Franck
Moto(s) : Transalp de 99
Date d'inscription : 05/03/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mer 13 Juin 2012 - 8:07

Difficile d'ausculter à distance, mais le seul vrai probleme sur la transalp, ce sont ces ///####§§§§§!! de CDI. Ce sont la plupart du temps les soudures qui lâchent, au début panne par intermittence, puis de + en + souvent (c'est pourquoi il faut les placer en position horizontale)
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6208
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mer 13 Juin 2012 - 13:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
rebonjour a tous merci pour l aide
j ai consulte le site cdi [Vous devez être inscrit et connecté pour voir ce lien] j en ai trouve a 160 euros pieces
mais comment savoir si ils sont pour ma moto de 1993 g l impression que les connections ne sont pas les meme

..........

L600V Transalp 87et+ G7 RR64 CD1610


Mes CDI de 88 se montent sans problèmes sur ma Transalp 92 (ou 93? je ne sais plus ce que j'ai Mort de rire !)
Revenir en haut Aller en bas
BOURDET


avatar

Masculin Nombre de messages : 9
Age : 48
Localisation : mallemort
Prénom : gilles
Moto(s) : honda transalp 1993
Date d'inscription : 07/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mer 13 Juin 2012 - 17:52

donc j ai suivi les conseils, avec un copain j en ai coupe une pour voir si les soudures etaient defaites......mais on a plus fracassé le truc qu autre chose
On a rien vu de particulier, je suis revenu a la maison je les ai remonte

et la catastrophe le compte tour ne monte plus du tout je les ai inverse c pareil....j en ai marre

je vais en commande une en esperant que j ai pas niqué la bonne on verra sinon j en commanderais une autre
c etait pas le moment pour moi de faire des frais
Revenir en haut Aller en bas
BOURDET


avatar

Masculin Nombre de messages : 9
Age : 48
Localisation : mallemort
Prénom : gilles
Moto(s) : honda transalp 1993
Date d'inscription : 07/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mer 13 Juin 2012 - 18:28

Ca y est g commande la piece en esperant qu une suffise.....
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6208
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Jeu 14 Juin 2012 - 8:03

Si le CDI que tu as ouvert n'est pas trop "fracassé", essaie de refaire toutes les soudures. Surtout celles au niveau du connecteur.
Les soudures dites sèches ne sautent pas aux yeux, surtout pour un œil non averti.

J'espère malgré tout que le CDI que tu as commandé suffira à solutionner ta panne.
Revenir en haut Aller en bas
flymanki

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 378
Age : 19
Localisation : Créteil
Prénom : Laurent
Moto(s) : Transalp 600 1993
Date d'inscription : 15/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Dim 17 Juin 2012 - 19:52

C'est quoi les boîtiers ignitech j'ai pas bien suivis
160 euros le boîtier sur le site CDI moto c'est super cher
Ayant le même problème j'ai chercher et trouver un peu voir beaucoup moins cher en neuf je mettrais les sites demain si ça interresse quelqu'un
(à savoir 100 euros pièce )
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5956
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Dim 17 Juin 2012 - 21:13

et t'as regardé sur le bon coin?
regarde ici 84€ + 9 € d eport soit 93 € ttc le boitier neuf...

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
flymanki

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 378
Age : 19
Localisation : Créteil
Prénom : Laurent
Moto(s) : Transalp 600 1993
Date d'inscription : 15/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Dim 17 Juin 2012 - 22:03

C'est un exemple que je voulais mettre Riant à voix haute
Heureusement y en a un qui suis !!!! Viens dans mes bras
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Dim 17 Juin 2012 - 23:53

C'est ça une équipe ! Clin d'oeil

Alors dis moi, tu préfères réparer ou changer tes Cdi ? Doute

Changer on dirait ! Satisfait

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est quoi les boîtiers ignitech j'ai pas bien suivis
160 euros le boîtier sur le site CDI moto c'est super cher

Les boîtiers Ignitek, ce sont des Cdi programmables ou tu peux toi même régler les courbes d'allumage qui t’intéressent.
Faudrait voir sur leur site, mais il me semble bien que les 160E, c'est le prix d'un seul boitier qui fait les deux d'origine. (à vérifier) Doute

C'est livré avec le connecteur et les courbes pré-établies par Ignitek qui correspondent au modèle de moto demandé.

A étudier ! Clin d'oeil


Dernière édition par DiBingo le Lun 18 Juin 2012 - 0:05, édité 1 fois
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   

Revenir en haut Aller en bas
 
Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit