V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
DiBingo

Premier inscrit
Premier inscrit


Nombre de messages : 33546
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Dim 17 Juin 2012 - 23:53

C'est ça une équipe ! Clin d'oeil

Alors dis moi, tu préfères réparer ou changer tes Cdi ? Doute

Changer on dirait ! Satisfait

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est quoi les boîtiers ignitech j'ai pas bien suivis
160 euros le boîtier sur le site CDI moto c'est super cher

Les boîtiers Ignitek, ce sont des Cdi programmables ou tu peux toi même régler les courbes d'allumage qui t’intéressent.
Faudrait voir sur leur site, mais il me semble bien que les 160E, c'est le prix d'un seul boitier qui fait les deux d'origine. (à vérifier) Doute

C'est livré avec le connecteur et les courbes pré-établies par Ignitek qui correspondent au modèle de moto demandé.

A étudier ! Clin d'oeil


Dernière édition par DiBingo le Lun 18 Juin 2012 - 0:05, édité 1 fois
Revenir en haut Aller en bas
http://www.v2-honda.com
flymanki

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 378
Age : 19
Localisation : Créteil
Prénom : Laurent
Moto(s) : Transalp 600 1993
Date d'inscription : 15/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 18 Juin 2012 - 6:44

Pour mes CDI j'en ai trouvé une paire de neuf pour 150 euros frais de port inclus donc je le change dans un premier temps (je veux stopper au plus vite le metro et reprendre la route) en allant changer le coussinet de soutien pour les mettres à l horizontale !!!!!! J'ai bien lu tout ça !!!

Et les deux autres qui sont en place je les dissèque et je regarde si j'arrive à faire un truc !!! De toute manière si je les termine ce sera pas bien grave.
Pour le boîtier ignitech ça remplace les CDI ? C'est plus solide ? Ça améliore vraiment quelque chose ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 18 Juin 2012 - 20:15

Ok. Tu y est donc ! Excellent !

Les boîtiers ça se change vite. Clin d'oeil

Tu nous diras si ça roule ! Viens dans mes bras

Les Ignitek, ce sont des CDI programmables.
Comme je l'ai dit, ça te permet de régler toi même tes courbes de puissance et de couple.
Mais il faut quelques connaissances pour paramétrer le logiciel pilote.
Avec ce genre de système, tu peux par exemple gagner quelques chevaux.
...et associé à une carburation évoluée, tu obtiens .... tu obtiens... Doute un avion ! Riant à voix haute

Après pour la solidité. Va savoir c'est de l'électronique ! Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
flymanki

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 378
Age : 19
Localisation : Créteil
Prénom : Laurent
Moto(s) : Transalp 600 1993
Date d'inscription : 15/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Lun 18 Juin 2012 - 23:28

Un transalp transformé en avion faudra changer les freins !!!!
Mettre un parachute ???
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mar 19 Juin 2012 - 0:00

ça se fait ! Satisfait
Dèja changer la fourche, en trouver une avec double disque ! Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
flymanki

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 378
Age : 19
Localisation : Créteil
Prénom : Laurent
Moto(s) : Transalp 600 1993
Date d'inscription : 15/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mar 19 Juin 2012 - 7:10

Vu comment ça bricole ici personne n'a fait un dragster sur la base d'une transalp
Grande interrogation
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mar 19 Juin 2012 - 8:36

Un ptit exemple là : [Vous devez être inscrit et connecté pour voir ce lien]

Mais nous sommes hors-sujet. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
flymanki

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 378
Age : 19
Localisation : Créteil
Prénom : Laurent
Moto(s) : Transalp 600 1993
Date d'inscription : 15/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mar 19 Juin 2012 - 11:27

revenons aux CDI
Gloire à vous les experts un petits conseil pour un novice !
Que conseillez vous pour la modification de l'emplacement des CDI ?
-le bricolage avec la mousse et le stoch pour les mettre tete beches (tuto sur le forum)
- ou le support honda qui les mets en position horizontale ?

Merci pour vos conseils
Revenir en haut Aller en bas
francky

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 59
Age : 51
Localisation : Loire
Prénom : Franck
Moto(s) : Transalp de 99
Date d'inscription : 05/03/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mar 19 Juin 2012 - 11:47

Depuis 4 ans, j'ai mis de la mousse et du chatterton, et pas de soucis Excellent !
Revenir en haut Aller en bas
BOURDET


avatar

Masculin Nombre de messages : 9
Age : 48
Localisation : mallemort
Prénom : gilles
Moto(s) : honda transalp 1993
Date d'inscription : 07/06/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mer 11 Juil 2012 - 21:25

salut a tous .....i'm back...apres le boulot avec des horaires en decalés des petites vacances etc....etc....

Donc g commandé un boitier CDI et là ho miracle ma mob est repartie comme au premier jour....je l aime de nouveau

J avoue avoir un peu flippé , mais le boitier est arrivé en 10 jours changé en 2 minutes....merci a vous

bon j angoisse que l autre me lache, mais bon j ai pris le pari de de n en changer qu un ......................on verra

En tous cas un GRAND MERCI pour votre aide et votre vista sur mon souci
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Mer 11 Juil 2012 - 21:41

Avec plaisir. Clin d'oeil

Mais rassures toi, ce n'est pas parce que l'un d'eux à lâché, que l'autre suivra.

Quelle allure à le vieux ? Garde le, certains peuvent le réparer....
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 827
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Jeu 11 Aoû 2016 - 15:07

je déterre le post?un cdi m'a lâché en Espagne Clin d'oeil

ça y est je me suis lancé;faut pas avoir peur, de toute manière tu risque rien  Mort de rire !

 RÉPARATION DE MON BOITIER CDI:
ouvrir comme une boite de conserve l'arière avec meuleuse  et finir avec scie à métaux ;ça prend 5 minutes(pas aller trop profond ) Je n'ai pas compris
enlever la protection de protection "caoutchoutée" avec un large tournevis plat ;y aller molo Excellent !

j'ai repéré en haut des soudures pas net Je ne le crois pas !
et une en bas

pourtant je sertifie que ma selle touche pas au CDI car elle est remontée sur le cadre de 3 cm Je n'ai pas compris  Doute
ça doit craqueler à la longue (sortie espagne il faisait très très chaud!!!

[Vous devez être inscrit et connecté pour voir ce lien]

j'ai ressoudé (pas terrible) Vraiment nul !

  et remonté sur la moto sans recoller le couvercle : ça remarche !!!! ;il reste à vérifier sur longue durée
...et s'amener le boitier de rechange au cas ou!!! Trinquons ! Viens dans mes bras Idiot mais poilant !
Revenir en haut Aller en bas
Maxou545

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 387
Age : 34
Localisation : Seine et marne
Prénom : Sylvain
Moto(s) : HONDA Transalp 600XLV 1987
Date d'inscription : 07/11/2013

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Ven 12 Aoû 2016 - 0:07

oui des écarts de température et la vieillesse aussi ^^ Bon finalement t'as eu raison de décortiquer la bête ^^
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Ven 12 Aoû 2016 - 2:41

Bien joué Eric ! Bravo !
Et merci pour la photo ! Respect !

Bon par contre les soudures hein ! Discret / Faché Je suis vert !

Méthode :

1) tu amorces ta pointe de fer à souder en lui présentant un peu d'étain.
Juste de quoi fumer, sans plus+.
Ainsi tu jauges aussi de la température atteinte par le fer.

2) tu pointes le fer sur une soudure à reprendre.
Quand la vieille soudure fume et s'enfonce,
tu bouges un peu le fer autour pour ramollir le tout.
Pendant la manip, tu peux rajouter de l'étain neuf pour ré-amorcer à tout moment.

Pour ne pas échauffer les éléments et tarder, faut être précis, rapide et concentré !

-Sinon chauffer la vieille soudure et utiliser une "pompe à étain" pour la supprimer complètement.
Ensuite, faire une soudure complètement neuve avec l'étain neuf.

Tout en insistant sur le fait de "recharger", ou "d'amorçer" sa pointe de fer régulièrement. Pas clair !

C'est con à expliquer, pourtant je soude des composants électroniques tous les jours ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 827
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Ven 12 Aoû 2016 - 12:00

heu le photo ...c'est avant soudure! on voit les craquelements Grand sourire

tu vas voir la suite ,les soudures c'est pire que tu l'imagine :un gros paté à chaque fois Mort de rire ! Mort de rire ! Mort de rire ! Mort de rire !
 j'ai pas du bon desoxidant


[Vous devez être inscrit et connecté pour voir ce lien]
  bien sur la photo à l'envers!!

ça tient toujours ;faudra voir lors de grosses chaleurs

pour l'instant ,j'ai pas recollé l'ariere ;je le ferais avec un cordon etanche
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   Ven 12 Aoû 2016 - 13:06

Bon, c'est quand même pas trop mal ! Bravo !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]   

Revenir en haut Aller en bas
 
Transalp 600 : Perte de puissance a chaud [Boitier allumage CDi HS]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit