V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 16:51

Bonjour à tous,

Depuis 2 jours, je constate une petite perte de punch au démarrage de ma Transalp 600V de 1993. J'ai pris une petite vidéo pour vous montrer cela : [Vous devez être inscrit et connecté pour voir ce lien]

Globalement, voici ce que j'ai constaté :
- Elle a du mal à tenir le ralenti
- J'entends une sorte de "clik clik clik clik" qui émane de la bougie.
- Le moteur broute, comme s'il allait caler
- Lorsque j'accélère, le voyants de point-mort et béquille s'intensifie.

Quelqu'un a-t-il une idée? Merci d'avance, Baptiste.
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 20:27

tu parle de démarrage , alors ta moto est "froide" au vu de ton aiguille de température d'ou ralenti instable
- j'en déduis que les 3 premieres remarques sont logiques
- que le voyant point mort s'intensifie en accelérant ..... c'est normal l'alternateur " fournis" plus !!!
- tu peux néanmoins verifier les bougies, les capuchons ..... et que ton starter fonctionne bien ( ralenti accéléré a 2000 trs ( je crois )
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33987
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 20:32

Je ne le crois pas ! Whaou... t'aurais pas un arc qui se créait sous ta selle ?

J'ai bien envie de te dire de ne pas utiliser ta moto, tans que tu n'as pas résolu le problème ! Tanpis !

Question de sécurité ! je ne le sens pas du tout ton "bruit" ! Je suis vert !

A première ouie, j'aurais pensé à un bruit mécanique. Doute

Mais tu dis que les voyants s'intensifient en accélérant.

Jusqu'a quel point ? parce que ça n'a rien d'anormal à priori !
L'alternateur ne fournit pratiquement pas de courant, moteur au ralenti.
Passé 2000 tr/min (je n'ai plus la valeur exacte en tête) l'alternateur se met à débiter.
Normal alors que tes voyants s'intensifient !

Quelques questions :

-Quel kilométrage a cette moto ? (distri ?)
-As-tu vérifié les anti-parasites et leurs câbles ? (fissures / emboîtement...)
-As-tu tester ton régulateur ? (surchauffe électrique ?)
-Vérifie aussi la connectique de l'alternateur. (les fameux trois fils jaunes.)

Qu'on procède par élimination ! Satisfait Clin d'oeil

Edit : ( Embarassé Tiniel a répondu plus rapidement ! )
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5935
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 20:52

euh euh.... je prendrai pas la route à ta place... Suspect

elle tourne bien sur les 2 cylindres (étincelles à chaque bougie/ difference de chaleur entre Cyl AV et AR)?
de quand date le dernier réglage culbuteurs...

pour moi, c'est comme si elle tournait sur 1 cylindre... les bobines?


son kilométrage c'est 81492 kms? (pour Manu)
Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 21:07

Ah merde, à ce point? Je comptais partir demain pour 700 kms...

Pour répondre aux questions :
Le kilométrage est bien 81492
Je n'ai pas vérifié les antiparasites. J'ai seulement nettoyé la bougie à la brosse.
Comment puis-je tester mon régulateur?
Et svp, où se trouve l'alternateur?
Edit : À priori, les voyants s'intensifient normalement, comme vous l'aviez décrit.

Vos réponses me mettent sacrément dans l'embarras. Je me sens un peu perdu, surtout avec mes impératifs de partir à Lyon.

Bref, il faut que je répare ça!
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5935
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 21:48

tu as ton permis depuis le 14 septembre si je relis ton post.

tu connais ta bécane? son comportement, son freinage? tu sais combien elle consomme?
c'est un sacré trajet pour un jeune pilote.

dans ses conditions je ne partirais pas.

tu pars sur 2 jours ou tu fais tout d'une traite ? tu pars avec d'autres motards?

tu sais que tu vas te payer des portions de flotte. t'es équipé pour le froid et la flotte?

bref, je ne suis pas sûr que la moto et le pilote soient prêt pour un premier trajet.

Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:02

Je comptais faire le trajet en plusieurs fois, mais cela va être remis à plus tard. Je ne partirai pas tant que je n'aurais pas au moins diagnostiqué la panne.

Pouvez-vous m'indiquer des tests à faire pour avancer sur la panne, en étant un peu plus précis (please)?
Vous me parlez de régulateur, d'alternateur, je ne sais pas trop comment vérifier s'ils sont fonctionnels... De même, comment tester les antiparasites?
Pour ce qui est du réglage carbu, je ne saurais répondre.

Pour info, le bruit de "click click click click" provient bien plus du cylindre de gauche...

Encore merci, Baptiste.
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4371
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:11

si tu demontes le gros de la "carrosserie" et que tu la mets en marche dans un garage non eclairé,tu devrais voir s'il y a un arc electrique quelque part (capuchons de bougies ou autre)
Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:14

Je dois donc au préalable débrancher les antiparasites des bougies?
Au passage, est-il normal que les bougies soient pleines de graisse?

Merci, Baptiste.
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5935
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:34

si arc il y a tu le verras mais bougies et antipatates branchés.

démontes la selle, puis le carénage arrière puis le réservoir.

tu démontes la durite de depresssion coté réservoir, tu la pinces ensuite.

il te faut une bouteille te servant de réservoir d'essence.

tu démarres puis tu verras.
regarde bien ou sont tes bobines et le cablage.

comment ça tes bougies sont noires de graisses? huille? coté étincelle ou coté isolant...

prends des photos mais tu peux de suite rappeler le gars qui te l'a vendue pour lui demander des explications...

[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par Bic&CAr le Jeu 20 Sep 2012 - 22:44, édité 1 fois
Revenir en haut Aller en bas
Anjelo


avatar

Masculin Nombre de messages : 332
Age : 61
Localisation : PECQ (Belgique)
Prénom : Jean-Louis
Moto(s) : Transalp 700 (2009)
Date d'inscription : 21/12/2011

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:38

Déjà ton ralenti est trop bas, ralenti normal 1200T/min, ensuite contrôle des antiparasites, filtre à air, synchro carbu, peut-être faire réglage soupapes, bref un gros entretien . Tu parle de graisse sur les bougies mais j'espère que ce n'est pas en démontant tes bougies que tu as constaté cela sur l'électrode ???
Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:44

Je n'ai démonté que les carénages à l'avant, ceux auxquels sont attachés les clignos. Dans le noir complet, en scrutant minutieusement chaque partie, je n'ai vu aucun arc se former.
Est-il nécessaire tout de même de démonter la selle et le réservoir?

La graisse se trouve au niveau de l'isolant et déborde sur la borne. Rien de grave?


Dernière édition par Tiobas le Jeu 20 Sep 2012 - 22:53, édité 1 fois
Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:46

Merci Eric pour la photo, je n'avais pas vu. Finalement, il s'avère nécessaire de démonter la selle, ne serait-ce que pour vérifier les contacts des câblages.
Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:49

Encore une fois, au sujet des antiparasites, pardonnez-moi mais, que voulez-vous dire par "contrôle"?
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5935
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 22:57

un arc électrique dans le noir, ça se voit non? cela signifie une fuite électrique.



pour la durite de dépression c'est celle-ci :

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 23:01

Oui, c'est bien ce que j'ai écrit. Dans le noir complet, je n'ai rien vu.
Ma question était donc : est-il réellement nécessaire, dans la mesure ou je n'ai rien vu sans démonter réservoir et selle, de les démonter quand même?
Merci.
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5935
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 23:04

tu vas nous démonter tes 4 bougies, les repérer et nous montrer la couleur des électrodes.

ensuite tu devras, sans t'électrocuter, vérifier qu'il y a bien du jus aux 4 électrodes, l'une après l'autre bien entendu.

je reste coincé sur l'idée qu'elle tourne sur 1 cylindre.

mais pour le clic clic, il faudra vérifier le jeu aux soupapes.
Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 23:06

Comment vérifier qu'il y a bien du jus sur chaque électrode, indépendamment des autres?
Merci
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5935
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 23:13

pour cela il faut couper l'essence pour que le moteur ne démarre pas.

ensuite démonter une bougie, la laisser sur son anti patate,
lui faire toucher une partie métallique de la moto (la culasse par exemple)
et appuyer sur le contact.

tu pourras constater la qualité de l'électrode.
Revenir en haut Aller en bas
Tiobas


avatar

Nombre de messages : 20
Age : 27
Localisation : Rochefort, Charente Maritime
Prénom : Baptiste
Moto(s) : Transalp de 1993, modèle XL600V
Date d'inscription : 16/09/2012

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Jeu 20 Sep 2012 - 23:18

Super merci. Tout le monde dort ici et je suis off demain, je ferai le test tôt dans la matinée.
Au passage, j'ai un pote d'une 40aine d'année, très bon mécano qui habite à 30-40km de chez moi. Que penses-tu de rouler tranquillement jusqu'à chez lui pour obtenir son aide?

Quoiqu'il en soit, merci beaucoup pour ton aide, Baptiste.
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5935
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    Ven 21 Sep 2012 - 13:17

je ne roulerai pas avec une moto qui tourne sur 1 cylindre afin de ne pas forcer la mécanique.

fais nous des photos.
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)    

Revenir en haut Aller en bas
 
Transalp 600 : Démarrage et ralenti brouteur (pistes électriques possibles)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit