V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 3 Mai 2009 - 0:44

salut!
Une découverte de plus sur mon récent CX500: je coupe le contact pass' que je veux... (?)  éteindre le moteur (faites les surpris...) et ben lui, il est pas d' accord, je ferais rien, ce serait pareil, il continue à tourner, aussi bien, bon ralenti, bonne accélération...

Il est vrai que je n' ai pas encore changé les bougies, mais quand-même!

Ma belle-mère qui a roulé des années en 1000 Gold avait le même problème... c' est particulier aux (vieux) Honda? aux CX? Ca vous arrive que rentré, votre engin veuille ainsi repartir (quoi d' autre?)

Et sinon, quelqu' un peut me dire si le starter agit sur les 2 carbus? Mon CX démarre toujours sur 1 cylindre, et après peu detemps, l' autre est de la partie.  Et en peu de temps, il tient son ralenti bas et régulier...

merci!


geoffrey


Dernière édition par Jean-Louis le Ven 3 Oct 2014 - 22:27, édité 1 fois (Raison : Titre plus explicite et mise au format normalisé du Forum)
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 3 Mai 2009 - 8:00

Ben, ton neiman ne sert à rien alors !!!!! j'ai connu une BMW de 73 et le propriétaire mettait une pointe de 90 dans la serrure.

Ponte directement les fils sur la cosse du faisceau du dit Neiman, ou alors tu n'as pas de retour de masse correct sur ton cadre. Tu dois avoir un fils noir qui part de ton démarreur et qui chemine au Neiman !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34063
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 3 Mai 2009 - 12:17

Bein beaucoup de vieilles Honda ont le faisceau de fils qui se rompt au
niveau de la colonne de direction.
C'est souvent de là que vient le problème.
Comme le précaunise Fanoo, il faudrait vérifier les connexions et
le cheminement des cables.

Quand aux carbus, le starter commande les deux.
Pourquoi cette sensation de ne demarrer qu'un cylindre ?
Dis nous en davantage. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 3 Mai 2009 - 18:25

ouais donc ça n' a rien à voir avecdel' auto-allumage... je vais vérifier le fil noir. Merci!

Démarrer sur 1 seul cylindre, c' est pas une sensation! Il faut que je donne un peu d' accélérateur pour réveiller l' autre... De toutes façons, je vais changer les bougies, moins de 3 euros les 2, emballage d' époque, mais j' ai pas de clé à bougie de 18 assez longue... je vais demander au voisin, l' ancien proprio de l' épave que j' ai eu avec... Grand sourire

puis si ça continue, je dépiauterai les carbus pour les décrasser...

Enfin, demain, elle part au boulot! Bla bla

geoffrey
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34063
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 3 Mai 2009 - 19:15

c'est le couple de renversement qui te donne l'impression de "reveiller l'autre".
Heureusement que tes pistons se suivent ! Grand sourire

Franchement, c'est machines méritent qu'on jette un oeil à leur carbus.
Au moins pour se faire une idée de leur état.
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 3 Mai 2009 - 19:50

Ouaip, mais d' une part, je suis très fainéant (enfin, quand il faut, je fais Clin d'oeil ) et d' autre part (et surtout!) une fois stabilisé, il a un ralenti assez bas et très stable, très régulier, ce qui me fait penser que les carbus sont pas trop pourris et assez bien réglés..

Maintenant je serai plus attentif, c' est peut-être tout à fait normal, il est vrai que mon Ducat' donne généralement (lui, même à chaud) l' impression de tourner sur 1 cylindre au ralenti... et lui, c' est nistable, ni régulier, ni... et pourtant les 2 pètent...

Ceci dit, la réponse va être vite trouvée, la prochaine fois, je démarre et je mets vite les mains sur les tuyaux d' échappement, je serai très, très vite fixé Excellent !

Merci!

geoffrey
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 3 Mai 2009 - 19:54

OUI, OUI, bien dans l'analyse ! tu peux avoir un pointeau de carbu marqué et qui se décoince avec les vibrations de l'autre cylindre !!!!!! Doute
Revenir en haut Aller en bas
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 3 Mai 2009 - 22:52

ah oui un pointeau!... merci! faudra garder ça en mémoire quand j' ouvrirai...

geoffrey
Revenir en haut Aller en bas
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 4 Mai 2009 - 13:16

Bon, faudra vraiment que j' ouvre les carbus. Elle tourne nickel, mais ce matin, elle a eu un creux, quelques centaines de mètres, avant de prendre ses tours. Une crasse dans un carbu certainement...

A part ça, en l' arrêtant ce matin, pareil, elle a continué à tourner, et ce midi, elle s' est bien coupée, le fil devait refaire contact. Je m' y mets dès que possible.
encore merci!

geoffrey
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34063
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 4 Mai 2009 - 14:52

Huum, faut pas oublier les gars que du moment qu'un cylindre est alimenté,
les deux pistons tournent forcément ! Je taquine !

Pour en revenir au carbus, il faudrait les demonter pour en juger l'état.
Bien possible aussi que le réservoir envoie de la rouille !
Un petit vidage de cuve des carburateurs, pourrait nous en dire la couleur. Clin d'oeil

Bon courage Geoffrey.
Revenir en haut Aller en bas
http://www.v2-honda.com
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 4 Mai 2009 - 20:54

oui les deux cylindre bougent mais il n'y en a qu'un qui a une explosion pour générer les vibrations ! Discret / Faché
Revenir en haut Aller en bas
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mer 6 Mai 2009 - 23:16

la suite, c' est que j' ai enfin pû (trouver une clé à bougie de 18 et) changer mes bougies, une était noire, d' où problème d' allumage, ou l'ancienne bougie était fatiguée, donc je roule déjà un peu avec les nouvelles et je vois.
Je détèste les pannes intermittentes à la con, comme ça... Surprise de fête

suite au prochain épisode...

geoffrey
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34063
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Ven 15 Mai 2009 - 22:56

As tu revérifié tes bougies depuis ? Tout est-il ok ? Je n'ai pas compris
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mar 19 Mai 2009 - 19:46

alors, dans l' ordre: Doute

j' ai changé les bougies, toujours pareil.
J' ai vérifié les éteincelles, elles ne me paraissent pas extra, mais apparement régulières. J' ai essayé sans l' anti-parasite, j' ai bien 5mm d' arc franc. J' ai donc piqué les anti-parasites de l'épave de CX, les éteincelles sont un peu meilleures, mébon, peut mieux faire me semble, et la bougie noire est toujours noire, en 2km.

Par contre, à vitesse stabilisée genre 100km, elle avait tendance à pas être régulière, accélérait, ralentissait, un peu comme quand un voiture passe dans une flaque d' eau, en bien moins fort, et ça semble fini. Enfin, sur 2 km Clin d'oeil

J' ai ouvert les couvercles de boisseaux, surprise, des boisseaux sans membranes, cool! Et rien d' anormal commeça (j' ai espéré un starter défectueux...)

Sinon, j' ai carrement tenté de la démarrer sur 1 cylindre, puis l'autre, elle tourne un peu mieux sur le cylindre dont la bougie est propre...

Je crois qu' il va falloir que je trempe sérieusement les mains dans le circuit électrique, j' apréhende! Je suis vert !

Je vais certainement commencer par inverser les bobines, pour voir, les capteurs aussi, si c' est possible.

Ce qui est dingue, c' st qu' elle tourne bien!! enfin, je ne suis pas un habitué du CX, mais quand-même!

Je suppose que l' allumage ne peut pas se dérégler tant que ça, puis elle pèterait, je suppose... C' est là que je me rends compte que mes connaissances en méca sont limitées Malheureusement !

Enfin, on y arrivera! Allons-y heureux !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34063
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mer 20 Mai 2009 - 13:13

Ok, donc pour resumer, ça le fait toujours ? c'est bien ça ? Doute

Effectivement, les boisseaux sont sans membranes et j'ai toujours regretté
qu'il ne poursuive pas sur cette voie avec les V2 à 52° qui ont suivit.
Parce qu'une époque, j'ai vachement galèré avec ça.

La Cx que je cottoie à eu ce genre de ratées plusieurs fois avec différentes causes :
La première fois, un cable d'antiparasite était en partie sectionné dans sa gaine.
La seconde fois, mon pote avait changé le filtre a air mais avais remis le
couvercle avec son tuyau d'entrée d'air du mauvais coté.
La dernière fois... il a finalement fallu changer de pots. (elle couche dehors)
Entre la première et la dernière fois, 4 ans d'écart et 20M kms.

J'ai tout de meme trouvé que la Cx pouvait devenir bien capricieuse ! Grand sourire

Hormis les cables de bougies, je ne pense pas que tu ais un souci électrique.
Je pense que c'est plutot du coté carburation/echappement qu'il faut voir.
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mer 20 Mai 2009 - 19:21

Wow, ça fait drôlement avancer mon schmilblick, ce que tu me dis là... Respect !

Les pots?! comment les pots peuvent-ils influencer de la sorte?!
A moins d' être pourris et d' avoir un morceaux qui obstrue... puis les conduits sont reliés avant les pots, donc un pot abîmé devrait affecter les 2 cylindres... ils ont l' air de souffler bien l' un comme l' autre... Faudra que je tente en bidouillant provisoirement les pots du Ducat', depuis que ça me démange, juste pour voir le son :) et les bougies!

Bon, sinon, les fils de bobines sont-ils changeables, ou très bêtement scellés dans les bobines comme j' ai souvent vu?

Ensuite, l' entrée au filtre à air... Ca aussi ça m' épate que ça influence, mébon... il faut que la flèche soit vers l' avant de la machine, donc la prise d' air vers l' arrière? Pass' que c' était pas le cas Bla bla

Et chaque fois, remédier à la cause a éliminé les symptômes?

En tout cas, un grand merci!! Je commençais à pas être fier de déballer tous mes petits soucis, mais c' est payant!! Merci!

geoffrey
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34063
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Jeu 21 Mai 2009 - 13:44

Les pots en question étaient bouffés a la rouille par l'intérieur et la boite a fumée
était un gruyère. Ces boites a fumée sont souvent hors d'usage.
Dans quel état sont les tiens ?

Oui, tu pourrais tester les bobines, mais effectivement elles sont moulées donc indémontables.
Essaies de voir avec un ohmetre si elles ont les memes valeurs l'une et l'aure.

Oui le manchon de la boite a air doit etre sur "top" et dirigé vers l'arrière.
Si ce n'est pas le cas, la moto aura tendance à s'etouffer et a avoir des ratées.

Chaque petit souci peut avoir une grande cause.

Bon courage pour la traque ! Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Ven 22 Mai 2009 - 19:10

Les pots ont l'air en bon état, la "boîte à fuméé", voyons... n' était-ce ici que j' en avais parlé? c' est un 'H' en inox, donc bien ouvert...

J' ai roulé un peu avec hier, j' ai toujours cette sensation de ralentir par moment, j' ai remarqué qu' elle marche super bien quand je solicite la moulin, et à vitesse constante ça hésite, donc. D' où mon doute que les éteincelles des bougies sont juste suffisantes avec plus de carburant, et limite sur un filet de gaz. Je vais donc tester lesbobines, essayer avec les autres. Ca ne sera pas facile, en croisant les doigts, mais faut ce qu' il faut Grand sourire

Merci Dibingo!

geoffrey
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Ven 22 Mai 2009 - 20:19

Niveau de cuve de carbu ! qui n'est pas bon, d'ou le bas régime hasardeux. Doute
Revenir en haut Aller en bas
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Ven 22 Mai 2009 - 21:37

de toutes façons, faudra que j' y jette un oeil... mais ma carburation serait trop pauvre, hors elle est trop riche (bougie noire) et comme le ralenti est bon, lui... L' ausculte d' abord les bobines... Clin d'oeil
merci!

geoffrey
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34063
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Sam 23 Mai 2009 - 3:50

Verifies tes bobines, que l'on en est le coeur net.
Mais ce peut etre plusieurs choses, bien entendu.

Ces symptomes me paraissent pourtant plutot classiques sur le Cx et
après l'echappement, c'est a la carburation qu'il faut penser :

- Les boisseaux des carburateurs n'ont pas de membranes mais
les cellules d'enrichissement en sont pourvues.
C'est un couvercle de forme ronde tenu par deux vis qui couvre la cellule.
Il est placé sur chaque corp des carburateurs et contient une membrane et un ressort.
il faut s'assurer que ces membranes ne sont pas poreuses, ni collées

- Les carburateurs du Cx contiennent davantage de gicleurs que les carbus de nos V2 à 52° d'angle.
Chaque gicleur correspond à une plage de régime moteur précise.
Il faudra les nettoyer, ou meme passer les deux carbus entiers aux ultrasons car le bon
fonctionnement de l'ensemble est déterminant.

Dans cette panne, en me basant sur mon expérience vécue du modèle,
c'est ce qui me vient ensuite de plus pertinent à l'esprit, après ce que l'on a vu. Clin d'oeil

Pour plus d'infos, il suffit de demander. Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Sam 23 Mai 2009 - 21:44

Bien chef! Respect !

Quel suspens insoutenable!

Je tente les bobines, puis les carbus y passent...

Merci encore en tout cas!

Je vous tiens au jus

geoffrey
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5956
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 24 Mai 2009 - 11:25

allez une autre couche !

t'as une bougie noire et l'autre marron claire? ça sent la synchro à refaire, car a priori tu as un carbu trop riche et l'autre pas assez...

mais que la syncrho soit efficace faudrait au préalable vérifier le jeu aux soupapes....

pareil pour l'échapement si l'un est vidé et pas l'autre cela peut occasionner un changement de couleur aux bougies...
Revenir en haut Aller en bas
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 24 Mai 2009 - 11:28

Ah ben, j' écrivais mon message en même temps que toi...

Pour le moment, je suppose ma synchro correcte , j' ai un ralenti assez bas etstable...

Du nouveau!

Ce matin, j' échange les bobines avec l' épave, je nettoie la bougie qui noircissait et surprise, elle n' est pas noire!! Je regarde l' autre, elle est noire... La seule chose qui avait chagé, ce sont les boisseaux que j' avais inversés. Du coup, je ressort les boisseaux des carbus, je les nettoie bien au WD40 et je vais essayer...

Elle reprend mieux à bas régime, hésite encore un peu à la ré-accélération, mais bien moins. Au retour, les bougies, les 2, sont un peu noires sur l' extérieur, mais l' électrode est entre le beige et le marron, c' est déjà pas-mal.

Honte à moi de ne pas avoir vérifié les bougies la dernière fois... Embarassé

Bref, il semble donc que le soucis vienne bien principalement sinon entièrement (je l' espère!) de la carburation, un boisseau ne coulissant pas librement.

Un grand merci à ce diagnostic qui m' avait pas convaincu (re- Embarassé )
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 24 Mai 2009 - 22:40

Ecoute pas Manu c'est un incompétent !!!!! Je taquine !

Depuis le début on te dit que c'est les carbus, tu es tétu à la fin ! Je taquine ! Je taquine !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   

Revenir en haut Aller en bas
 
CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» projet mercedes 508D 4X4
» Help ... Culasse HS ou non ? Photos ...
» Yamaha enticer 1980
» préparation U23 au CT=> fuite d'huile moteur
» moteur thermique mariner 5cv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit