V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
fanoo07

Co-Fondateur
Co-Fondateur


Nombre de messages : 2939
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 24 Mai 2009 - 22:40

Ecoute pas Manu c'est un incompétent !!!!! Je taquine !

Depuis le début on te dit que c'est les carbus, tu es tétu à la fin ! Je taquine ! Je taquine !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 25 Mai 2009 - 0:22

je te donne des cours quand tu veux mon poto ! Je taquine !

Comme je disais :
Citation :
Le bon fonctionnement des carbus est déterminant

Idiot mais poilant !
Revenir en haut Aller en bas
http://www.v2-honda.com
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 25 Mai 2009 - 8:28

Discret / Faché des cours sur la soudure ! Ridicule ! Je taquine !
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 25 Mai 2009 - 10:07

oh les gars, pas de pourrissage de post, y a d'autres sections pour les réglements de comptes....

Dibingo / Afro


Dernière édition par Bic&CAr le Mar 26 Mai 2009 - 12:57, édité 3 fois (Raison : supression des posts qui font pas avancer le chmilblic...)
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 25 Mai 2009 - 21:24

Tu as raison Bic, mais il faut le taquiner un peu le Manu autrement il va finir par avoir la grosse tête, on parle plus que de VT et il a toujours réponse aux questions.

Et tu crois que faire un sujet : Taquiner Manu. Serait le bienvenu ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 25 Mai 2009 - 21:49

Bein alors mon Fanoo ? on craque ? Grande interrogation

On parle de CX ici, pas de VT ! Non !!

Bic Eric ? et si on faisait sauter tout ceci qui n'apporte rien ? Je taquine !


Dernière édition par DiBingo le Mar 26 Mai 2009 - 0:03, édité 3 fois
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 25 Mai 2009 - 22:29

Bon, je prends ça pour un bizutage... Grand sourire

Vous avouerez qu' un soucis de carbu, 9 fois sur 10 donne un manque d' essence plutôt que trop...

Enfin, même si je ne crie pas victoire (totale) trop tôt, je suis enchanté de cette gourrance Clin d'oeil

Merci à tous (pas de se foutre de ma poire... Bla bla ), je tâcherai de faire plus dur la prochaine fois, promis.

geoffrey
Revenir en haut Aller en bas
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Sam 27 Juin 2009 - 16:05

J' ai trouvé plus dur! Clin d'oeil

Pas cherché bien loin, retour case départ... j' ai démonté mes carbus, les puits principaux étaient bien encrassés... là aussi j' ai crié (trop vite) victoire, puisqu' après remontage, bien... rien n' a changé... Non !!

J' ai un encore gagné un poil de souplesse, mais toujours une bougie bien noire, l' autre pas très claire non-plus, et ce sur un essai de quelques km à peine... et je passe sur une conso plutôt digne d' un V8 américain.

Bon, ça m' a permis de remettre un câble de retour à l' accélérateur, de vérifier qu' à prioris, la boîte à air est propre, même après le filtre.
En même temps, j' ai vu de le petit boulon qui maintient l' arrivée du câble de compte-tour semble cassé à raz. Combien de fois faudra-t-il dire que quand on sait pas, on touche pas?! Très triste enfin...

Bref, c' est reparti pour un tour... Je vais chopper la revue tech et faire une vérif des capteurs électroniques, pour être sûr. Je reviens du coup à ma première idée que c' est peut-être l' allumage qui déconne... Si quelqu' un a une nouvelle piste, pour ceux qui aiment se torturer l' oignon pour les brêles des autres Grand sourire Merci!!

@ bientôt pour un nouvel épidode!! Allons-y heureux !

Ps: ah si, faut que je vérifie si les aiguilles de boisseaux sont sorties comme il faut... on sait jamais
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Dim 28 Juin 2009 - 22:15

As-tu testé tes bobines comme l'on en avait parlé ?
Mais franchement, un problème électrique, ça m'étonnerait !
Très rare sur le CX et puis tes sympthomes n'y ressemble pas.

Tu disais qu'elle marchait bien quand on solicite le moteur mais pas à vitesse constante.

Quelques autres questions en vrac :

- De quelle couleur fume t'elle ? (fume t'elle d'ailleurs ?)
- Le ralenti est-il stable ? (As tu mis le réglage de richesse préconisé ? je te le redonne si tu ne l'as pas)
- As-tu replacé le bouchon en caoutchouc qui se trouve dans un puit des cuves des carbus ? (sur les deux)
- Monte t'elle franchement dans les tours, à l'arret en mettant brusquement poignée en coin ?
(le régime redescend t'il normalement ensuite ? Progressivement ? par saccades ? ou comment ?)
- Les membranes latérales (pompe de reprise) de tes carbus sont-elles ok ?
(je t'avais demandé de verifier)

Pour que malgré ce que l'on a dèja vérifié, tes bougies restent noires :
- il se peut que tes carbus soient fichus. Un transfert interne (fin comme des cheveux) peut etre bouché.
- Je pense aussi que si tes segmentations sont nases, la coloration des bougies peut provenir de remontées d'huile !
- Autre petite question bète : tes roues tournent t'elles librement à la main ? Grand sourire (des fois que les freins....)

Bon courage mon poto. Super copain
Essaies de proceder methodiquement pour tes réponses, de manière à pouvoir faire le tri des
idées plus facilement pour nous. Respect ! en clair peux tu récapituler toutes tes vérifications ? Merci
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 29 Juin 2009 - 9:48

Déjà merci de t' y intéresser encore Respect !

Les bobines, je les ai échangées avec d' autres. Les symptômes étant exactement les mêmes (1 bougie très noire, l' aute un peu, dans le même ordre), j' ai supposé que le soucis ne venait pas de là...
Problème électrique, il faut dire que le voisin, ancien proprio de l' épave, la 2ème, a arrêté de rouler avec pour cause de capteur claqué, dit-il... c' est pour ça que ça m'inquiète. Mébon, apparement c' est rare et mes symptômes ne correspondent pas.

Oui, à l' accélération, ça semble bien aller, et elle hésite un peu à vitesse constante, vers 80-90.

Elle fume apparement peu ou pas, et quand c' est le cas (démarrage un peu) c' est noir et pas très abondant.

Le ralenti, je le trouve stable mais apparement elle tourne sur 1 cylindre (1 tuyau chauffe peu ou pas) donc je sais que j' ai ça à refaire... mais ça ne concerne pas en principe le fonctionnement en roulant...
Le réglage, je dois l' avoir dans la revue mais je suis preneur de tout conseil :)

Bouchons? Ceux qui sont à l' envers à côté du puits de l'aiguille des boisseaux? Ouaip, ils sont en place. C' est bizarre ce truc d' ailleurs

Montée en régime... en roulant, oui. A l' arrêt, ça a l' air d' aller, mais je n' ai pas ouvert à-fond-à-fond. J' essaierai.
La redescente, ça me paraît normal. Pas trop vite, ça ne traîne pas, me semble régulier, à vérifier.

Les membranes, j' en ai faite une (l'extérieure) qui avait l' air nickel, je vérifierai l' autre, promis Clin d'oeil

Carbus fichus -> même aux ultrasons ça ne se récupère pas?! J' ai l' autre paire de carbus qui apparement marchaient bien, même si ça fait 10ans qu' ils ont pas tournés...

Segmentation -> elle ne fumerait pas bleu?!

Roue -> j' ai vérifié la température des freins à l' arrivée Clin d'oeil

Bon, je redémonte tout ça. Tu penses qu' il sepeux qu' un micro-canal peut à ce point flinguer ma carburation??! Et siun canal est bouché, à moins qu' un autre compense (trop) la carbu serait plutôt trop pauvre, non?

Dès que je peux j' y retourne... Grand merci encore! Excellent !

geoffrey
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 29 Juin 2009 - 13:57

[Vous devez être inscrit et connecté pour voir ce lien]

tu as regardé si ton redresseur était bon ? j'ai eu un peu le même souci sur mon Gsx-r .
Revenir en haut Aller en bas
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 29 Juin 2009 - 21:16

et ta batteire chargeait quand-même? Je n'ai pas compris

merci!
geoffrey
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Lun 29 Juin 2009 - 22:56

c'est une bonne question . Je ne me souvient pas, mais la logique voudrait que non.

Mais je me rappel que j'avais le ralenti correct mais qu'elle ne dépassait pas le mî régime et d'un coup elle les prenait ( tous c'est tour)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mar 30 Juin 2009 - 0:40

Il est clair qu'au final, une batterie trop juste pour n'importe quelle raison, parce qu'elle charge mal ou quoi,
jouera principalement des tours au boitier d'allumage. C'est le premier à manifester ! Même pas peur !
Celui-ci n'aimant pas du tout les variations d'alimentation ou une tension trop juste, il peut avoir un fonctionnement "on/off".

M'enfin à terme il aurait dèja laché... les vieux Cdi Honda sont fragiles. (Plus solides depuis les Ntv)
et un boitier d'allumage hors service ou qui reçoit des variations d'alimentation peut,
empecher la moto de demarrer ou de monter dans les tours pour plusieurs raisons comme par exemple
le fait de n'alimenter qu'un cylindre. Si la panne n'est pas franche, l'on peut avoir des coupures aléatoires.

Mais je ne pense sincèrement pas que ce soit le souci.

Plus que le coté électrique, c'est le coté mécanique qui interpelle ma reflexion et surtout
cette histoire de bougies colorées différemment qui me met la puce à l'oreille.

S'il y a de l'étincelle à chaque bougie sur la culasse (on rappelle la methode s'il le faut).
Tout doit aller pour le mieux et c'est dèja pas si mal ! Viens dans mes bras
Les pannes électriques sont souvent des coupures franches ou
intermitentes, hors ce n'est pas le cas ici ou seul une plage de régime pose problème à vitesse constante.

Concernant les capteurs, c'est aussi une piste. Pourquoi pas, mais perso, j'en doute pour les memes raisons.
Les capteurs c'est facile à tester à l'ohmètre.
Me semble aussi que leur position sur l'arbre est fixe et ne peut se derègler.
(Je verifierai demain dans la doc. Clin d'oeil )


Dernière édition par DiBingo le Mar 30 Juin 2009 - 2:31, édité 8 fois
Revenir en haut Aller en bas
http://www.v2-honda.com
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mar 30 Juin 2009 - 0:57

Citation :
elle hésite un peu à vitesse constante, vers 80-90

ça c'est très important !! Clin d'oeil De la je dis direct : la carburation. Surprise de fête
Depuis le début d'ailleurs... Idiot mais poilant !

Je pensais éffectivement à passer tes carbus aux ultrasons mais il me fallait etre certain
que tu avais vérifié les membranes ! Riant à voix haute Riant à voix haute ......Hors :
Citation :
Les membranes, j' en ai faite une (l'extérieure) qui avait l' air nickel, je vérifierai l' autre, promis Clin d'oeil
Au boulot ! Excellent !
Ok, pour le reste, on laisse tomber la segmentation (pour l'instant) et les freins. Clin d'oeil

Autre infos à me communiquer :

- Pointeaux usés ?
- Corps des boisseaux usés ? (ou du moins égaux ?)
- Les deux ressorts des boisseaux sont-ils avachis ? (ils doivent etre de la meme longueur)
- Tes boisseaux coulissent-ils librement lorsqu'on les pousse du doigt vers l'intérieur par
les pipes d'admission ? (redescendent-ils ensuite aussi vite l'un et l'autre ? )
- La durite d'arrivée d'éssence intermédiaire en "Y" alimentant chacun des deux carbus est-elle ok ?
- La synchro est-elle correcte ? (au moins équilibrer à l'oeil les deux volets.)
- Le niveau de cuve de chaque carburateur est-il ok ? (on règle les flotteurs)
- Les commandes de starter reviennent-elles en position ? (tringlerie au niveau des carbus)
- Le boitier du filtre à air et ses pipes sont-ils bien étanches ? Le filtre est-il bien dans son logement ?

Autant de question à se poser. Allons-y heureux !

Citation :
Tu penses qu' il se peut qu' un micro-canal peut à ce point flinguer ma carburation??!
Tout à fait. Surprise de fête

Oui, les possibilités listées au dessus pourraient expliquer la différence des couleurs des bougies et les ratés.

Entre nous, les carbus des CX sont des usines à gaz !!! c'est eux les coupables ! Interdit !!
C'est bien beau les boisseaux sans membranes mais le reste est un vrai merdier ! Idiot mais poilant !

Bon courage Geoffrey, sinon au pire je suis dans ta région cet été... Vive le soleil !


Dernière édition par DiBingo le Mar 30 Juin 2009 - 2:21, édité 1 fois
Revenir en haut Aller en bas
http://www.v2-honda.com
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mar 30 Juin 2009 - 1:54

Pour y revenir encore... Je suis vert ! disons que j'éclaircie ma pensée et vous livre la méthode. Grand sourire

Il faut trouver la raison du déséquilibre observé d'après la couleur des bougies.
C'est ça l'indice suprème ! Grand sourire

C'est forcément lui qui sème le trouble au régime de 80-90. (le régime intermédiaire est le plus sensible sur un twin)

Le fait que le déséquilibre se ressente à un régime précis entraine
forcément que c'est lié à l'équilibre du moteur et entre autre en premier lieu à la carburation (et ses éléments voisins).

Il faut étre certain que les carburateurs sont symétriques et en état parfait de fonctionnement.
Car les carburateurs sont les seuls organes de la moto chargés de réguler chaque régime du moteur.
Je rappelle encore que les carbus de CX sont fourrés aux gicleurs. (je prèfère les fraises)

J'écarte direct le coté électrique du fait que tu as vérifié tes cables et anti-parasites (n'est-ce pas ? Je suis vert ! )
Pas de faux contact j'èspère ! (attention je serais fichu de venir vérifier ! Grand sourire )
Si les capteurs ou le Cdi étaient en cause, tu aurais des coupures de régime intermitentes ou franches (je remets ça Je taquine ! )
mais surement pas un régime intermédiaire précis ou cela débloque.
Les pannes électriques, c'est le tout ou rien à n'importe quel régime et principalement dans les tours pour ce qui concerne le boitier d'allumage.
Tu peux toujours t'amuser à voir si tu peux intervertir les boitiers d'allumage entre eux.
Je pense me rappeller qu'ils sont en deux blocs sur certaines Cx.
Peut etre que la coloration des bougies s'inverserait ?
Mais à mon avis c'est peine perdue, vu que la moto marche dans les tours.

Le coté "auto allumage", je n'y crois pas dans le sens ou ta moto peut fonctionner correctement
en dehors du régime de cafouillage. Toutes les plages de fonctionnement moteur seraient chaotiques.

Si les carbus sont à coup sur en état et équilibrés, je pensais ensuite aux segmentations.
Les segments d'un cylindre peuvent etre plus usés que sur l'autre, sans que ça fume pour autant.
Meme si ça ne semble pas très sensible, c'est une éventualité dont on peut extrapoler d'autres déductions,
comme par exemple : Soupapes abimées sur un cylindre ou meme jusqu'a l'extrème l'embiellage usé d'un coté.
Simplement parce qu'il faut penser aussi que si les deux cylindres sont en désaccord, ils ne bruleront
pas de la meme façon leur essence à l'explosion. Les bougies peuvent donc etre tintées différemment.

Understand ? comprendo ? Pas clair !

Hop au dodo moi. Malade
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mar 30 Juin 2009 - 22:13

Vache! Grand sourire

Un autre point très important, si l' observation est fiable (je n' ai inversé qu' une fois) le côté debougie noire à changé quand j' ai inversé les boisseaux (et eux seuls) Ca vaudrait le coup que je le refasse, pour être sûr. Maintenant, une bougie est noire et l' autre sombre...

Côté synchro, elle est toute pourrie pisque ça tourne sur 1 cylindre au ralenti...

Un autre symptôme dont j' avais parlé, me semble, à l'accélération(montée des vitesses), elle accélère gentillement jusqu' à env. 3-4000t (j' ai toujours pas de compte tours) puis on dirait que quelque chose se débouche ou se met en route et ça part franchement. Enfin, c' est pas un effet turbo non-plus Clin d'oeil
Bon, j' ai unpote qui a le bidule à ultra-sons, j' espère qu' il pourra me décrasser ça, et faut que je vérifie ces pu... de boisseaux

Grand merci en attendant!!

geoffrey
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Mer 1 Juil 2009 - 10:45

Bon voila, tu sais ce qu'il te reste a faire. Idiot mais poilant !
Vérifies bien que tes boisseaux coulissent correctement. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
gee900ssie


avatar

Nombre de messages : 50
Age : 45
Localisation : Bruniquel 82
Prénom : Geoffrey
Moto(s) : CX500 de 1980
Date d'inscription : 06/04/2009

MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   Sam 4 Juil 2009 - 21:58

oui, ça, j' ai déjà vérifié, et attentivement, ça m' étonnerait vraiment beaucoup qu' ils ne coulissent pas correctement. Je penche plutôt pour qu' un canal dans le boisseau (je suppose qu'il y en a) soit encrassé...

Je vois ça demain ou lundi, enfin j' espère...

Bye!

geoffrey
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?   

Revenir en haut Aller en bas
 
CX 500 de 1980 - Contact coupé le moteur ne s'arrète pas !!! Auto-allumage ou Pb câblage ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit