V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 650 deauville - Fusible principal fondu !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMar 5 Mar 2013 - 15:46

Salut à tous,
J'ai un sacré problème avec ma Honda Deauville 650. Fusible principal fondu.

Voila l'historique: quand je l'ai remisée dans mon garage,il y a une quinzaine de jours, je rentrais d'une balade, tout fonctionnait bien. Je ne m'en suis pas servi depuis. Quand je veux la reprendre et mettre le contact, rien!
J'ai pensé à un pb de batterie, après vérif, elle est OK. J'ai regardé alors le fusible principal, fondu. Je le remplace, il tient. Mais dès le branchement du connecteur de câbles général (appelé par Honda connecteur de câbles de l'interrupteur magnétique du démarreur) il fond.
J'ai vérifié (sommairement) les câbles visibles pensant à une mise en contact avec le cadre, quelque part, je ne vois rien. J'ai mis hors circuit un biper qui ne fonctionnait plus très bien,mais c'est pareil.
Ce qu'il y a d'étonnant, c'est que ce fusible, seul, saute, alors que la clé de contact n'est même pas insérée. Les autres fusibles (6) sont tous OK.

Je commence à mariner sérieusement !!
Si quelqu'un pouvait me donner un tuyau, ou me donner le tél d'un mécano qui se déplace à domicile (j'habite à la Montagne) il serait réellement le bienvenu
(bien entendu le garage Honda est fermé pour cause de vacances)

Merci de votre écoute
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35286
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMar 5 Mar 2013 - 22:32

Tout d'abord La bienvenue ! Pierre !

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ou me donner le tél d'un mécano qui se déplace à domicile (j'habite à la Montagne)

Ou ça ? à la Réunion ? Je n'ai pas compris

Peut-être un élément en court-circuit. Le relais de démarreur ?
Bizarre. Doute

Question importante as-tu d'installé un équipement particulier ?
Feux additionnels ? autoradio ? poignées chauffantes ? alarme ?
Revenir en haut Aller en bas
http://www.v2-honda.com
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMer 6 Mar 2013 - 6:25

merci DiBingo,
Oui, je suis à la Réunion,
Je n'ai fait installer qu'un biper (couplé avec les clignos) que j'ai enlevé pour vérification, il n'était donc pas en cause.
Le relais du démarreur ? possible, mais il a un fusible je crois, celui désigné par ign/start (10A) dans la boite à fusible qui lui n'a pas fondu
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

650 deauville - Fusible principal fondu ! Empty
MessageSujet: fusible principal fondu   650 deauville - Fusible principal fondu ! EmptyMer 6 Mar 2013 - 9:47

Grand sourire Bonjour Pierre

Je vais te donner une astuce d'électronicien, peut être la connait tu et n'y as tu pas pensé, en ce cas ce sera un aide mémoire.
Lorsqu'un fusible fond, il est impossible (du moins facilement !!!) de cerner d'ou vient le problème. Tu viens d'en faire l'expérience !!!
Donc tu va t'équiper d'une ampoule de phare, à laquelle tu va raccorder deux fils sur un des filaments. ces deux fils tu les souderas si tu le peux sur les connections de ton fusible fondu, ou alors tu y mettras deux cosses "Faston" mâle de type automobile au bout des fils et tu mettras les cosses dans l'embase du fusible principal, donc à la place du fusible.
Résultat:
Dés que tu rebrancheras ta batterie, si le court-circuit est toujours présent, la lampe va s'allumer plein pot.
La lampe servira de fusible et de part sa résistance, limitera le courant aux environs de 5 Ampères pour une ampoule de phare. Si tu veux moins de courant tu utilise une ampoule de 21 Watts ce qui fera un courant d'environ 2 Ampères.
L'avantage étant que cela va te donner le temps de déconnecter tous les circuits (un par un) jusqu'a ce que tu trouve celui qui fait éteindre la lampe.
Lorsque tu l'a trouvé, tu n'est pas loin de la panne, tu rebranche le fil en question et tu va plus loin dans ce circuit en particulier jusqu'a trouver l'organe fautif ou le court-circuit de ce circuit.
Si l'allumage de la lampe, n'est pas franc (bien que la batterie soit bien chargé) c'est que le cour-circuit n'est pas franc, (dans ton cas je pense que cela ne sera pas) alors cela veut dire la plupart du temps qu'un organe est défaillant et qu'il consomme du courant alors qu'il ne devrait pas. Il est possible que tu vois une fumée s'élever de l'endroit ou de l'organe en défaut.
Tu m'aurais annoncer une fusible auxiliaire 5 Ampères fondu je t'aurai dit de mettre une ampoule de 21 Watts directement, sans aller jusqu'à 55 Watts.
Cette méthode et valable pour toute recherche de consomation anormale sur un circuit electrique.
Pour un fusible de 2 Ampères mettre une ampoule de 21 Watts maxi.
Pour un fusible de 5 Ampères mettre une ampoule de 55 Watts maxi.
Pour un fusible au dela de 5 Ampères mettre une ampoule de 55 Watts maxi.

Voila, à toi de jouer !!!

Bonne journée à toi, bonne journée à tous.

Jean-Louis

Revenir en haut Aller en bas
bubu26

Sorcier
Sorcier
bubu26

Masculin Nombre de messages : 526
Age : 58
Localisation : Drôme
Prénom : Vincent
Moto(s) : 1000calif,R1100RS,1500VN,800DR
Date d'inscription : 05/09/2012

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMer 6 Mar 2013 - 12:17

Satisfait Merci jean-louis, moi qui ait un point faible en électricité ; je prends note soigneusement de cet exellent truc . Excellent !
Revenir en haut Aller en bas
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMer 6 Mar 2013 - 14:04

Merci JL de cette astuce que je ne connaissais pas,
mais le problème est que le fusible ne fond pas quand je le place dans son embase,
il ne fond que lorsque je branche ( par dessus ) le connecteur du câblage général, et donc je ne peux pas y insérer le système ampoule.

Mais je retiens cette astuce avec une précision à te demander: quand tu dis "tu raccordes 2 fils sur un des filaments", comment t'y prends-tu, tu soudes 2 fils (de quel diamètre ?) sur une des "cosses du culot de l'ampoule ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35286
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMer 6 Mar 2013 - 21:15

Du 2 carré devrait suffire je pense. Doute

J'ai un peu de mal à savoir ce qui peut être sur le circuit général et causer ce souci important.

J'espère que ce n'est pas un organe important de touché, comme le système HISS ou le boitier d'allumage.

As-tu essayé de débrancher un maximum de liaisons ?
Ensuite de rebrancher ton circuit général et procéder par élimination en rebranchant un par un les éléments ? Doute

Je pense aussi à la pompe à essence. Fragile, elle ne cause pourtant
pas de soucis de ce genre mais sait-on jamais ?
(déconnecte alors son relais ?)

Je pense de toutes façons, qu'il faut procéder par élimination. Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyJeu 7 Mar 2013 - 8:41

Je vais procéder par élimination,
en 1° avec les fusibles secondaires de la boîte à fusibles... je n'y avais pas pensé!

ensuite avec les équipements principaux
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

650 deauville - Fusible principal fondu ! Empty
MessageSujet: fusible principal fondu   650 deauville - Fusible principal fondu ! EmptyJeu 7 Mar 2013 - 10:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci JL de cette astuce que je ne connaissais pas,
mais le problème est que le fusible ne fond pas quand je le place dans son embase,
il ne fond que lorsque je branche ( par dessus ) le connecteur du câblage général, et donc je ne peux pas y insérer le système ampoule.

Mais je retiens cette astuce avec une précision à te demander: quand tu dis "tu raccordes 2 fils sur un des filaments", comment t'y prends-tu, tu soudes 2 fils (de quel diamètre ?) sur une des "cosses du culot de l'ampoule ?

Grand sourire Bonjour Pierre

Ok je comprend ton problème.
Donc changement de tactique, je ne connais pas bien la Deauville, mais je suppose que sur le moins de la batterie il n'y a qu'un seul gros fils, il faut donc déconnecter ton gros fil du moins Batterie. S'il y en a deux isole celui qui ne fera pas allumer l'ampoule, tu le rebranchera lorsque tu aura trouvé ta panne.

Pour le Plus Batterie tu remet tout en ordre, fusible principal neuf en place, connection et tout le toutime.

Ensuite tu connecte un des fils de ton ampoule au moins de la batterie, et l'autre fil au gros fil qui va vers le chassis de la moto (Masse). Cela s'appel mettre en série une ampoule dans le circuit.
Si tout est en ordre et ton court circuit toujours présent, dés que tu va brancher ton ampoule sur le moins batterie, celle-ci va s'allumer

La recherche de la panne se fait sur le même principe que dans mon dernier post, à la différence prés que tu laisse l'ampoule en place sur le moins batterie, mais que ta recherche va se faire en isolant un par un les différents fils qui partent du fusibles principale connecté au plus batterie.

Ne t'inquiéte pas ton fusible principal ne va pas fondre puisque l'ampoule mise en série sur le moins batterie limite le courant à environ 5 ampères.

Pour ton ampoule tu as deux solutions, ou tu soude deux fils de 1.5 à 2.5 mm², un sur chacune de deux bornes de l'ampoule, ou tu utilise des cosses Femelle "Faston" large que tu sertie sur les fils et que tu enfiche ensuite sur les cosses mâle de l'ampoule.
Si tu choisi les mauvaises connections de l'ampoule (tu as trois combinaison possible), il se peut que tu vois les deux filaments s'allumer plus faiblement que la normale. (ce n'est pas grave mais le courant est divisé par deux soit 2.5 Ampères) il suffit dans ce cas de changer un des fils de place sur le culot de l'ampoule de façon à ce qu'un seul filament ne s'allume.

Bonne journée à toi, bonne journée à tous.

Jean-Louis
Revenir en haut Aller en bas
bubu26

Sorcier
Sorcier
bubu26

Masculin Nombre de messages : 526
Age : 58
Localisation : Drôme
Prénom : Vincent
Moto(s) : 1000calif,R1100RS,1500VN,800DR
Date d'inscription : 05/09/2012

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyJeu 7 Mar 2013 - 13:16

Yesss! Chuis de moins en moins con en électricité ! Allons-y heureux !
Ton bouquin sort quand ? Respect !
Merci . Super copain
Revenir en haut Aller en bas
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyJeu 7 Mar 2013 - 14:49

Merci JL de cette nouvelle manip,

Entre-temps et suite à la remarque de DiBingo,

- j'ai procédé par élimination avec les fusibles de la boîte à fusibles,
- dans un premier temps, j'ai trouvé que le fusible principal fond en enlevant successivement les fusibles "IGN/START", "HLIGHT", "TURN", "FAN" et "CLOCK"
- par contre, en enlevant le fusible "STOP/HORN/TAIL/METER" le fusible principal n'a pas fondu, j'ai pu mettre le contact, j'avais le phare allumé et j'ai pu démarrer le moteur qui a tourné une petite minute, bien, puis s'est arrêté.
Je pensais avoir trouvé le (les) circuit(s) défaillant(s) mais en voulant renouveler l'opération, le fusible a de nouveau fondu en enlevant le "STOP/HORN/....."
Je ne comprends pas pourquoi ça fonctionne une fois et pas ensuite.
J'ai démissionné pour aujourd'hui... la suite à demain
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyVen 8 Mar 2013 - 19:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci JL de cette nouvelle manip,

Entre-temps et suite à la remarque de DiBingo,

- j'ai procédé par élimination avec les fusibles de la boîte à fusibles,
- dans un premier temps, j'ai trouvé que le fusible principal fond en enlevant successivement les fusibles "IGN/START", "HLIGHT", "TURN", "FAN" et "CLOCK"
- par contre, en enlevant le fusible "STOP/HORN/TAIL/METER" le fusible principal n'a pas fondu, j'ai pu mettre le contact, j'avais le phare allumé et j'ai pu démarrer le moteur qui a tourné une petite minute, bien, puis s'est arrêté.
Je pensais avoir trouvé le (les) circuit(s) défaillant(s) mais en voulant renouveler l'opération, le fusible a de nouveau fondu en enlevant le "STOP/HORN/....."
Je ne comprends pas pourquoi ça fonctionne une fois et pas ensuite.
J'ai démissionné pour aujourd'hui... la suite à demain

Grande interrogation Grande interrogation Grande interrogation Grande interrogation Grande interrogation Grande interrogation Grande interrogation Grande interrogation Grande interrogation

Salut Pierre

Alors là je suis Inquiet.

Théoriquement un fusible ne peut pas fondre lorsque l'on enlève d'autres fusibles.
Sans vouloir t'offenser, c'est en les mettant en place ou en les retirant que le fusible principale fond ??

Il est temps de mettre l'ampoule en service.

A+

Jean-Louis
Revenir en haut Aller en bas
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptySam 9 Mar 2013 - 6:51

salut Jean-Louis,

Mon fusible principal (celui qui fond) est situé à l'intérieur du "boîtier" formé par, d'un côté le connecteur de câbles général (prises femelles) qui est relié aussi à la batterie, et le réceptacle des prises mâles (auprès desquelles est l'embase du fusible). Donc pour manipuler ce fusible je dois débrancher le connecteur relié à la batterie, il ne fond, donc, que lorsque je rebranche le tout.
Je peux alors enlever un fusible de la boîte à fusibles (qui est à part), par exemple celui du ventilo, remettre un fusible principal, reconnecter, et s'il ne fond pas, je pourrais en déduire que c'est le circuit du ventilo qui cause ce court-circuit, puisque ce circuit, isolé, il n'y a pas court-circuit.
J'espère que mon explication est compréhensible, et surtout que mon raisonnement est techniquement bon.
Tu comprends maintenant mon étonnement (dans mon msg précédent), quand pensant avoir trouvé le circuit défectueux (celui désigné STOP/HORN/TAIL/METER), puisque isolé par enlèvement de son fusible, et ayant pu faire démarrer le moteur, le fusible principal fond et arrête le moteur, au bout d'une minute. Ensuite impossible de renouveler l'opération précédente, le fusible fondant dès la branchement avec ce circuit STOP/HORN/TAIL/METER isolé.
Je crois que je vais devoir attendre l'ouverture du garage Honda de Saint-Denis à la Réunion et lui faire amener ma moto... en me préparant à faire un chèque plus que conséquent !!
Revenir en haut Aller en bas
midi134

Membre exclu
Membre exclu
midi134

Masculin Nombre de messages : 439
Age : 62
Localisation : Cévennes
Prénom : Michel
Moto(s) : 600 transalp
Date d'inscription : 23/06/2012

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptySam 9 Mar 2013 - 23:44

Une petite précaution : sort ta moto de l' eau avant toute chose, et sèche-là !!!
C' est peut-être un gag, mais vérifie le côté humidité...
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Fusible principal qui fond   650 deauville - Fusible principal fondu ! EmptyDim 10 Mar 2013 - 10:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut Jean-Louis,

Mon fusible principal (celui qui fond) est situé à l'intérieur du "boîtier" formé par, d'un côté le connecteur de câbles général (prises femelles) qui est relié aussi à la batterie, et le réceptacle des prises mâles (auprès desquelles est l'embase du fusible). Donc pour manipuler ce fusible je dois débrancher le connecteur relié à la batterie, il ne fond, donc, que lorsque je rebranche le tout.
Je peux alors enlever un fusible de la boîte à fusibles (qui est à part), par exemple celui du ventilo, remettre un fusible principal, reconnecter, et s'il ne fond pas, je pourrais en déduire que c'est le circuit du ventilo qui cause ce court-circuit, puisque ce circuit, isolé, il n'y a pas court-circuit.
J'espère que mon explication est compréhensible, et surtout que mon raisonnement est techniquement bon.
Tu comprends maintenant mon étonnement (dans mon msg précédent), quand pensant avoir trouvé le circuit défectueux (celui désigné STOP/HORN/TAIL/METER), puisque isolé par enlèvement de son fusible, et ayant pu faire démarrer le moteur, le fusible principal fond et arrête le moteur, au bout d'une minute. Ensuite impossible de renouveler l'opération précédente, le fusible fondant dès la branchement avec ce circuit STOP/HORN/TAIL/METER isolé.
Je crois que je vais devoir attendre l'ouverture du garage Honda de Saint-Denis à la Réunion et lui faire amener ma moto... en me préparant à faire un chèque plus que conséquent !!

Grand sourire Bonjour Pierre

Oui j'ai compris tes explications !!!

Mais à aucun moment tu ne dit que tu as mis la lampe en série avec le pôle moins de la batterie !!!
Si tu ne fait pas cela, alors:
Je ne peux plus rien pour toi, tu ne trouveras pas la panne (sauf au hasard) et tu engraissera le concessionaire. Lui il trouvera c'est son gagne pain.
Ci dessous tu trouveras le schéma trés simple, qui explique les deux endroits possible ou tu peux placer la lampe.
Dans ton cas il semble que le schéma (Cas 2) soit le plus réalisable.

[Vous devez être inscrit et connecté pour voir ce lien]

D'aprés tes explications, j'en conclu que tu as le câble qui vient du fusible principal qui est blèssé a un endroit quelconque de son parcours et qui touche la masse, ce qui fait un court-circuit.
Le fait que tu ai réussi une fois a mettre le moteur en route puis que le fusible principale ai fondu, tant a confirmer l'hypothèse ci-dessus (câble blèssé).
Sans certitude, mais avec des chances que le problème se situe là, je dirais que lorsque tu as retiré tes autres fusibles, tu as fait bouger derrière les supports de fusibles (Klaxon et autres ...) la connection qui les alimente (le support de fusible bouge légèrement lorsque tu l'extrait) du coup le court-circuit a disparu un court moment et tu as pu mettre le moteur en route. Mais les vibrations du moteur ont refait bouger le fils bléssè et le court-circuit est réaparu. Ton fusible a de nouveau fondu et ton moteur s'est arrété.
Je te conseil de ne pas refaire cette manip. (mettre le moteur en route) sans avoir trouver l'origine du court-circuit, car tu pourrais détruire le régulateur d'alternateur et le module d'allumage electronique.
En effet lorsque ton fusible principal fond (avec moteur en route) la batterie se trouve isolé du reste du circuit ce qui fait que l'alternateur n'a plus la tension de référence de la batterie pour se stabiliser, et que n'ayant plus cette tension de référence, il monte lui-même en tension au dessus de ce que peut supporter le régulateur d'alternateur et le module d'allumage electronique.
C'est pour cette raison que en automobile (et en moto) il ne faut jamais débrancher la batterie lorsque le moteur tourne.
Et c'est pour cela que que je te conseil fortement d'utilisé la mèthode de la lampe en série. elle à l'énorme avantage de ne pas créer de problème de destruction de matériel pendant les essais. (mais ne jamais mettre le moteur en route avec cette méthode).
Tu as déja pris beaucoup de risque en n'utilisant pas cette méthode, et si tu continu comme cela tu risque d'avoir une note de réparation de plus en plus élevé !!!
Maintenant, si tu ne te sent pas de continuer, ou pas assez sûr de toi, va voir le concessionnaire, cela t'évitera des frais supplémentaire.
Il n'y a pas de honte à reconnaitre ces limites ce serai même plutôt une qualité.

Bonne journée à toi, bonne journée à tous.

Jean-Louis
Revenir en haut Aller en bas
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyLun 11 Mar 2013 - 15:22

Merci Jean-Louis de toutes ces explications, je vais arrêter mes essais de mise en route. Je ne savais pas toutes les conséquences de cela. Je suis plus habitué à bidouiller en mécanique qu'en électricité où je suis plutôt "faible-moins".
Par contre je retiens la remarque de "midi134". Nous sommes en saison des pluies à la Réunion et nous venons de voir passer 2 cyclones assez rapprochés, avec taux d'humidité élevé bien entendu.
Il doit donc y avoir un effet cumulé.
Merci pour tes schémas JL, c'est le 2 que je peux utiliser.
Je vais réfléchir à tout ça. En tous cas je vous tiens informés du résultat, ça peux servir
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35286
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMer 13 Mar 2013 - 2:03

Un grand merci à Jean-Louis. Respect !

A tout hasard, le test ohmique du régulateur de Deauville 650. (celui du NTV est différent Clin d'oeil )

650 deauville - Fusible principal fondu ! Regula11

VOir : [Vous devez être inscrit et connecté pour voir ce lien]

Revenir en haut Aller en bas
http://www.v2-honda.com
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMer 20 Mar 2013 - 8:43

POUR INFO et bon à savoir,

il s'agissait effectivement du régulateur de tension HS
premier incident sur ma Deauville 2005 ( 8 ans et + de 60000 km)

Merci à vous qui m'avez aidé,
et BONNE ROUTE A TOUS, le printemps arrive pour vous, l'automne pour nous !
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 64
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyMer 20 Mar 2013 - 13:50

comment as-tu trouvé que c'etait le regulateur de tension ?
( metrix, ampoule ... ? )
en tous cas, content que ta machine puisse de nouveau ronronner Viens dans mes bras
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyJeu 21 Mar 2013 - 8:08

salut Tiniel,

simplement en débranchant le connecteur à 5 branches du régulateur et en replaçant mon fusible,
le + long étant le déshabillage du carénage droit !

salut la Dordogne (mon pays d'origine)
et BONNE ROUTE à tous
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35286
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyJeu 21 Mar 2013 - 20:26

Cool ! Excellent !

Tu as donc changé le régulateur, combien cela t'a coûté ! Je n'ai pas compris

Bises à la Réunion ! Trinquons !
Revenir en haut Aller en bas
http://www.v2-honda.com
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyVen 22 Mar 2013 - 14:04

Pour aller + vite je me le suis procuré ici,
il m'est revenu à 179,50 €
J'en ai vu de beaucoup moins cher sur internet mais comment être certain que c'est le bon + frais de port + TVA + octroi de mer + délais de livraison... et bon vouloir de la douane pour mise à dispo, j'ai préféré avoir ma Doudou le + vite possible... quand on aime on compte + vite !!

Salut à toi DiBingo et merci encore,
la Réunion reconnaissante
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35286
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyDim 24 Mar 2013 - 21:39

Piouu Discret / Faché

Ce n'est pas donné ! mais tu as l'origine du coup et à bon port ! Viens dans mes bras

Pense surtout pour l'avenir, d'avoir toujours une batterie bien chargée.
C'est quand elle est faible qu'on risque le plus de faire lâcher le régulateur. Clin d'oeil

Bonne route amigo ! Excellent !
Revenir en haut Aller en bas
http://www.v2-honda.com
squadronMRK


squadronMRK

Masculin Nombre de messages : 13
Age : 80
Localisation : la Réunion
Prénom : Pierre
Moto(s) : honda deauville
Date d'inscription : 05/03/2013

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyLun 25 Mar 2013 - 14:36

Merci du conseil DiBingo,

...et maintenant alon bat'karé en toute sérénité !

salut l'ami
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35286
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! EmptyLun 25 Mar 2013 - 19:49

pani problem ! Viens dans mes bras

Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





650 deauville - Fusible principal fondu ! Empty
MessageSujet: Re: 650 deauville - Fusible principal fondu !   650 deauville - Fusible principal fondu ! Empty

Revenir en haut Aller en bas
 
650 deauville - Fusible principal fondu !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Projet de liaison maritime: Le Havre, Deauville et Honfleur
» Politique aéroportuaire de Normandie (et rôle de Deauville)
» Ligne: Lisieux - Pont-l'Evêque - Trouville-Deauville
» 6 Septembre : Paris-Deauville Audax
» Quelle desserte pour l'aéroport Deauville-Normandie ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROUTIERES :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit