V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 Deauville 650 : problème démarrage lié au bouton de démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
manu62910


manu62910

Masculin Nombre de messages : 2
Age : 47
Localisation : MOULLE
Prénom : Emmanuel
Moto(s) : HONDA DEAUVILLE 1998
Date d'inscription : 11/03/2013

Deauville 650 : problème démarrage lié au bouton de démarreur Empty
MessageSujet: Deauville 650 : problème démarrage lié au bouton de démarreur   Deauville 650 : problème démarrage lié au bouton de démarreur EmptyLun 11 Mar 2013 - 13:06

bonjour , j'ai une deauville de 98 , 44500 kms
voila le problème:
elle démarre très bien à froid , je roule avec pas de soucis , je peu m'arreter et redémarrer sans problème. de temps en temps vraiment aléatoirement, elle refuse de démarrer , j'ai beau appuyer sur le bouton le démarreur ne tourne même pas. la dernière foi que cela est arrivé, pendant une sortie matinale , après plusieurs arrêt et redémarrage, plus moyen de repartir (le bouton pour démarrer ne donnait rien), finalement un motard à brancher les pinces et elle à démarrer. vous allez me dire la batterie mais elle a moins de 6 mois.
comment expliquer ?
merci de votre aide.
manu
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

Deauville 650 : problème démarrage lié au bouton de démarreur Empty
MessageSujet: problème démarrage deauville 1998   Deauville 650 : problème démarrage lié au bouton de démarreur EmptyLun 11 Mar 2013 - 14:09

Grand sourire Bonjour Emmanuel

Je dirais à priori un problème de relais de démarreur ou de Démarreur (Balais usé).
Si Balais usé, la prochaine fois que cela t'arrive, avec un morceau de bois dur donne deux ou trois coup sec sur le démarreur. Si démarrage à chaque fois que tu utilise cette méthode, alors PB de Balais Usé ou de connection démarreur.
Lorsque pas de démarrage, il ne se produit rien, pas le moindre petit Clac (Relais) voir coté relais ou bouton de démarreur.

Je n'ai pas d'explications sur le fait que les câbles de démarrage t'ai aider à démarrer, mais ce n'est peut être qu'une coincidence, sauf si cela se reproduit a chaque fois.

Ce sont les premières piste à suivre, aprés il faut tester.

Bonne journée à toi.

Jean-Louis
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35295
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : problème démarrage lié au bouton de démarreur Empty
MessageSujet: Re: Deauville 650 : problème démarrage lié au bouton de démarreur   Deauville 650 : problème démarrage lié au bouton de démarreur EmptyLun 11 Mar 2013 - 17:28

Tout d'abord La bienvenue ! Emmanuel !

Bon analyse de l'ami Jean-Louis.

Connaissant le modèle, je dirais que le bouton est peut-être grippé ? Riant à voix haute
Non sans blague, il a pu s'oxyder. Doute

Sinon j'espère que ce n'est pas un mauvais coup du système HISS. (reconnaissance de la clé de contact)
Revenir en haut Aller en bas
http://www.v2-honda.com
manu62910


manu62910

Masculin Nombre de messages : 2
Age : 47
Localisation : MOULLE
Prénom : Emmanuel
Moto(s) : HONDA DEAUVILLE 1998
Date d'inscription : 11/03/2013

Deauville 650 : problème démarrage lié au bouton de démarreur Empty
MessageSujet: Re: Deauville 650 : problème démarrage lié au bouton de démarreur   Deauville 650 : problème démarrage lié au bouton de démarreur EmptyMar 12 Mar 2013 - 13:01

merci beacoup de vos conseil,
c'est vrai que j'ai mis aussi le bouton en doute , lors que j'ai acheté la moto elle me l'avait fait une foi et j'avais réussi a mis mettre de la bombe contact , puis plus de soucis jusqu'a....
avez vous connaissance d'accessoiriste pouvant fournir ce type de bouton? car chez honda cela doit couter un bras..
merci bcp pour vos réponse

manu
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35295
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : problème démarrage lié au bouton de démarreur Empty
MessageSujet: Re: Deauville 650 : problème démarrage lié au bouton de démarreur   Deauville 650 : problème démarrage lié au bouton de démarreur EmptyMar 12 Mar 2013 - 15:04

Il faudrait que tu démontes une partie des coques de la poignée pour
aller voir le fameux interrupteur.
Bien souvent, on peut y lire une référence !
ça aiderait grandement.

Sinon, fais moi une photo de l'interrupteur, je te retrouverai ce que c'est.
Car évidemment, chez Honda ça risque de coûter un bras. Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





Deauville 650 : problème démarrage lié au bouton de démarreur Empty
MessageSujet: Re: Deauville 650 : problème démarrage lié au bouton de démarreur   Deauville 650 : problème démarrage lié au bouton de démarreur Empty

Revenir en haut Aller en bas
 
Deauville 650 : problème démarrage lié au bouton de démarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage 250 te
» Petit problème avec mon 125
» problème B14
» Apex problème démarrage à froid
» Problème démarrage c80

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROUTIERES :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit