V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Lun 18 Mar 2013 - 17:22

bonjour
   je suis tombé par hasard sur un ami d'un ami ...qui aurait une transalp  abandonnée dans son garage(tres longtemps sans rouler bon état  mais très peu de km).
je lui ai demandé s'il voulait la vendre;ok il m'a dit mais elle a un problème
il m'a fait écouter au téléphone(pas eu le temps d'aller la voir ,elle est à 50 borne) le bruit qu'elle fait quand il essaye de la démarrer: le demandeur se lance dans le vide avec un vilain bruit de feraille) mais le moteur proprement dit ne tourne pas.
il m'a dit que ça l'avait fait une fois et que ça viens du fait  qu'elle tourne pas .
je vais aller vérifier si le moteur n'est pas bloqué(est  ce que ça peut provoquer ça?);mais si c'est pas ça
qu'est ce que cela peut être ? pignon démarreur? roue libre démarreur?(pour  Tiniel)
  juste pour me faire une opinion avant de ma lancer dans une galère
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6025
Age : 40
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Lun 18 Mar 2013 - 18:14

peut-être bien roue libre en effet.
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 48
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Lun 18 Mar 2013 - 18:53

il est possible que le pignon de démarreur soit grippé en prise ou presque, si c'est cela pas de gros souci, par contre si le moteur est bloqué ( ce qui est possible) le pignon de démarreur peut faire un bruit de féraille lorsqu'il veut prendre prise.
par contre si tu vas voir, tu essaieras de faire tourner le moteur avec la deuxiéme ou troisiéme vitesses.
Si le moteur est bloqué , il faudrait faire une vidange moteur pour voir si il y des traces d'eau ou de la mayonnaise dans le moteur, il sera quasi irrécupérable.
à voir donc, tiens nous au courant.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Lun 18 Mar 2013 - 18:55

Salut Eric. Salut !

Pareil, grippage, roue libre ou démarreur lui-même.

Encore faut-il que la batterie soit bonne et que l'essence du réservoir, ne soit pas ancienne ! Sinon, ça démarre pas ! Riant à voix haute


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le bruit qu'elle fait quand il essaye de la démarrer: le demandeur se lance dans le vide avec un vilain bruit

C'est du suicide ? Elle est très bonne celle-là ! Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Lun 18 Mar 2013 - 20:57

bruit de perceuse : roue libre
sinon le démarreur peut lui etre grippé
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 19 Mar 2013 - 8:20

merci de vos réponses.
si roue libre démarreur ,beaucoup de travail à démonter et réparer?
y a t il une solution pour la dégripper sans tout démonter (peut être juste le démarreur)?
normalement on doit se recontacter ce week end avec le gars pour que j'aille la voir .
lui même pense plûtot à un grippage du demarreur
je vous lirai la suite de l'histoire,...s'il y en a une.

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 19 Mar 2013 - 9:06

Faut vidanger un peu d'huile, et démonter proprement le carter gauche. (attention ! qu'on puisse conserver son joint)

Tu enlèves alors le pignon montré ici :



Ainsi, le démarreur peut tourner librement.
Tu peux procéder ainsi pour isoler le problème. (démarreur ou roue libre ?)
Sinon, tu peux aussi retirer le démarreur de son logement. (pas très accessible)

Et tu testes ! le démarreur est-il seul à l'origine de ce bruit ?

Si c'est sur la roue libre, faut tomber le boulon d'arbre moteur et entre autres,
il te faudra de l'outillage ! (clé dynamo, extracteur....etc...)

Tu peux consulter le topic de Tiniel, on y a déjà évoqué pas mal de choses. Clin d'oeil

Voir : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 19 Mar 2013 - 9:15

ok merci .
j'espere une panne simple (démarreur )sinon je me lance pas dans l'affaire
la mienne tournant nickel , je m'embarasse pas Non !!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 19 Mar 2013 - 9:29

Si comme tu dis "tu ne te lances pas dans l'affaire"...
pense aux copains ! Riant à voix haute
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 19 Mar 2013 - 10:01

oui bien sur
mais c'est le copain du copain ....c'est pour ça aussi qu'il se décide à la vendre
apparemment,car, quand j'ai su qu'il avait ça dans le garage j'ai fait une offre .
d'ailleurs ,j'exclue pas l'idée qu'au dernier moment il change d'avis et ne la vende plus (raison sentimentale peut être).
de toute manière j’attends aussi de savoir combien il en demande .
mais ça serait dommage de la laisser perdre,alors pourquoi pas si pour moi ça ne me conviens pas
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 19 Mar 2013 - 10:13

S'il te voit trouver la panne, il peut aussi avoir envie de garder la moto ! Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 19 Mar 2013 - 11:01

je n'y avais pas pensé.je ne crois pas qu'il attende après moi;de toute manière lui est sûr que c'est un problème de grippage ;

Revenir en haut Aller en bas
stefter

En mission secrète
avatar

Masculin Nombre de messages : 530
Age : 51
Localisation : isere
Prénom : stephane
Moto(s) : 680 transalp
600 transalp
650
Date d'inscription : 04/12/2010

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 19 Mar 2013 - 17:52

sur ces moteur le demarreur est toujours en prise!
le système est simple et fiable!
j'ai eu une fois une patte qui tient les fils du stator en place dans le carter qui avait cassé,elle frottait sur le volant.

des que tu vas demonter le carter a mon avis tu seras fixer
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mer 20 Mar 2013 - 7:37

en prise? cad qu'il tourne en permanence?
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mer 20 Mar 2013 - 13:51

prise permanente ? là je doute !!!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
stefter

En mission secrète
avatar

Masculin Nombre de messages : 530
Age : 51
Localisation : isere
Prénom : stephane
Moto(s) : 680 transalp
600 transalp
650
Date d'inscription : 04/12/2010

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mer 20 Mar 2013 - 15:41

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
en prise? cad qu'il tourne en permanence?

j'ai mal formuler!
je veux dire par là qu'il n'a pas de lanceur comme sur certain moteur,il engrene sur un pignon fixe qui entraine un second qui entraine la roue libre,lors du demarrage!
cette roue libre est libéré en rotation quand le moteur demarre,suivant le meme principe qu'une roue de velo!
tu pedale ça entraine la roue tu arrete de pedaler ,la roue continue de tourner sans entrainer le pedalier
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Jeu 21 Mar 2013 - 16:45

ok bien expliqué
ça peut etre la roues libre qui "accroche plus"*
j'essaye de voir ça ce week end
a+
Revenir en haut Aller en bas
Orion

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 79
Age : 46
Localisation : Toul 54200
Prénom : Benoit
Moto(s) : 2 HONDA XLV Type RF puis Transal
Date d'inscription : 17/12/2010

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Jeu 21 Mar 2013 - 19:22

Hello !!!

J' avais les même symptômes sur ma 750 XLV et c'était bien des galets cassés dans la roue libre.
Le seul problème pour cette opération c'est d'avoir les bons outils : extracteur HONDA vendu un bras , ...
Mais cela en vaut la peine !!! C est une une moto hyper fiable !!!

Trinquons !
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Ven 22 Mar 2013 - 19:38

holà j'espere que c'est pas ça
je vais la voir mardi soir
(elle aurait - de 40000km)
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Dim 31 Mar 2013 - 10:50

bon...me voila aux nouvelles!
je l'ai enfin vu.....et je l'ai acheté (coup de tête).
mais bon ,y a du boulot .
la bonne nouvelle ,c'est que c'est exactement la même que la mienne avec le reservoir bandes bleu rouge....et elle est en parfait etat,pas un coup
donc pas le moteur bloqué(37000km 2 eme main avec le carnet entretien honda jusqu'a y 5 ans ,je le crois pas et y a tout dessus)
la moto dort depuis 5 ans;
poignée gaz tres dure, les carbus sont à déposer et nettoyer , le papillon tourne mais est dur
le démareur n'accroche pas . je vais essayer avec batterie plus puissante;
embrayage bloqué
le gars super sympa;j'ai vraiment hésité pour la prendre car moi pas super mécano et le démarreur ça me fait peur
je m'y met un peu ce matin
je ferai des photos

Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Dim 31 Mar 2013 - 13:24

arhhhhhhhhh passion quand tu nous tiens !!!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Lun 1 Avr 2013 - 10:12

Waahhh .....elle a demarré
Le bruit de mitraillete du demarreur.....batterie trop faible et cosse du relai contact completement désséré.ouf .
Du coup j ai remis de l essence et devissé le fond de cuve.et elle a démarré.
Bon c est pas le pied elle accélere d un coup brutalement a mi regime
Ca peut etre quoi?faut demonter ou ca peut revenir en roulant un peu?
De plus j ai fai chauffer le moteur un peu
Et apres mlusieurs essais j ai débloqué l embrayage.
Mais il fait cloc cloc cloc quand je debraye .vous avez idée?
Je pense que la il y a souci
Photos demain
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Lun 1 Avr 2013 - 14:49

ça à l'air bien grippé tout ça ! Je suis vert !

Pense d'entrée à une vidange de tous les fluides !

Ensuite, probablement qu'il te faudra nettoyer manuellement les carbus !
Revenir en haut Aller en bas
http://www.v2-honda.com
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Lun 1 Avr 2013 - 18:45

la mitraillette du démarreur ce serait peut etre le relai ?
comme manu : tous les fluides, voir les cables (garde de l'embrayage)
... ordre et methode : ça va rouler !!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 2 Avr 2013 - 8:39

bonjour à tous
en effet le bruit du démarreur ,.....c'est le relai qui mitraille!;c'est confirmé
bizarre ça le fait aussi avec la batterie de l'autre transalp et pas quand je démarre avec des cables.elle doit avoir besoin de plus de "ju".donc il faut passer par la case batterie neuve.
pour les fluides, je ne sais pas si je vidange car l'huile a zéro km (marqué dans le carnet entretien );il l'avait fait et n'a jamais relancé la machine.
d'ailleurs ,il m' a donné un filtre à air neuf qu'il n'a jamais monté.et je l'ai monté.
ce filtre à air n'a pas sur le bout un joint mousse comme le vieux que j'ai enlevé.
et j'ai l'impression qu'il appuie très peu sur le joint à lèvre de la boite à air.
pouvez vous me dire si ce filtre convient et si il existe des filtre à air avec cette mousse d'origine?
je pense en effet démonter les carbus .dans quoi faut il les "tremper" à par de l'essence et de l'huile de coude pour les nettoyer?
comment savoir si les membranes sont bonnes?c'est acoup à l'acceleration ça peut venir des membranes?
et ce cloc cloc quand je débraye est ce grave?qu est ce que c'est qui cogne?
bon y a du boulot,mais elle est nickel
j'essaye une photo

...


ça y est
c'est la moto au premier plan


Dernière édition par DiBingo le Mar 2 Avr 2013 - 9:01, édité 2 fois (Raison : deux messages contigus, joints par mes soins. (cf : règles du forum))
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   

Revenir en haut Aller en bas
 
transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» bruit de ferraille dans l'echappement ®
» [Résolu] bruit de ferraille lors du passage de vitesse et blocage (boite HS et changée)
» bruit de ferraille en roulant
» Bruit de ferraille
» bruit de ferraille en roulant. (disque plaquette)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit