V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
gerseric

Participant de qualité
Participant de qualité


Nombre de messages : 825
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 2 Avr 2013 - 8:39

bonjour à tous
en effet le bruit du démarreur ,.....c'est le relai qui mitraille!;c'est confirmé
bizarre ça le fait aussi avec la batterie de l'autre transalp et pas quand je démarre avec des cables.elle doit avoir besoin de plus de "ju".donc il faut passer par la case batterie neuve.
pour les fluides, je ne sais pas si je vidange car l'huile a zéro km (marqué dans le carnet entretien );il l'avait fait et n'a jamais relancé la machine.
d'ailleurs ,il m' a donné un filtre à air neuf qu'il n'a jamais monté.et je l'ai monté.
ce filtre à air n'a pas sur le bout un joint mousse comme le vieux que j'ai enlevé.
et j'ai l'impression qu'il appuie très peu sur le joint à lèvre de la boite à air.
pouvez vous me dire si ce filtre convient et si il existe des filtre à air avec cette mousse d'origine?
je pense en effet démonter les carbus .dans quoi faut il les "tremper" à par de l'essence et de l'huile de coude pour les nettoyer?
comment savoir si les membranes sont bonnes?c'est acoup à l'acceleration ça peut venir des membranes?
et ce cloc cloc quand je débraye est ce grave?qu est ce que c'est qui cogne?
bon y a du boulot,mais elle est nickel
j'essaye une photo

...


ça y est
c'est la moto au premier plan


Dernière édition par DiBingo le Mar 2 Avr 2013 - 9:01, édité 2 fois (Raison : deux messages contigus, joints par mes soins. (cf : règles du forum))
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 2 Avr 2013 - 9:08

Mon bon Eric, mais c'est que tu vois double ! Mort de rire !

C'est marrant d'en voir deux pareilles. Satisfait

L'huile s'use avec le temps ! (oxydation, perte des propriétés)
Que la moto ait roulé ou non !

Vidange !

Du coup, tu verras de suite s'il y a une amélioration sur l'embrayage. Clin d'oeil
M'enfin bon, est-ce qu'elle patine par exemple ? Doute

Pour le filtre à air, il faut absolument le joint. (que tu peux récupérer sur l'ancien filtre)
Sinon tu as des coupures dans l'accélération ! comme ce que tu dis ! Je suis vert !

Fais une nouvelle vidange, change la batterie et remets un joint au filtre à air.
ça devrait déjà résoudre pas mal !
Si ce n'est pas le cas, on y reviendra. Clin d'oeil

Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 2 Avr 2013 - 9:20

Grand sourire ou c'est marrant les deux
...alors quand je vais en plus placer les 2 VT cote à cote!!! Viens dans mes bras
bon je me suis surtout cherché du boulot .
donc je vais vidanger.
quand au joint mousse c'est donc d'origine ; je vais être obligé de racheter un filtre car sur le vieux filtre il est en lambeau complétement décomposé limite si pas mauvais pour la machine (aspiration)ça peut expliquer ce trou à l’accélération!
il est pour quelle machine alors ce filtre qu'il m'a donné?
l'embrayage ne patine pas ( plus dur à débrayer et le rappel a l'air plus mou ;certainement le câble), mais le bruit de cognement quand je embraye ,là ça me plait pas.
a+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 2 Avr 2013 - 9:32

2 VT, deux Transalp ! Viens dans mes bras

Qu'en pense ta femme ? elle a essayé le Transalp ? Riant à voix haute

Le coup du joint, c'est classique.
Quand tu n'en as pas idée, imagine comment tu te prends la tête ! Je suis vert !



Voir : [Vous devez être inscrit et connecté pour voir ce lien]

Après, je ne sais pas pourquoi le joint peut manquer.
ça doit dépendre des millésimes je pense.
(le VT5 a aussi ce type de filtre d'ailleurs. Sans joint)

Dis, tu n'as pas tout simplement le moyen d'en re-confectionner un de joint ? Pas de drogues !

Fais la vidange (pour en revenir au sujet), on verra ensuite pour l'embrayage.
Mais peut-être la cloche qui brandouille. Doute
ça arrive sur cette bécane.
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 2 Avr 2013 - 11:44

décidément sur ce forum ,il y a tout!!!!
c'est tout à fait ça , j'ai le filtre de droite et il me faut le filtre de gauche! Excellent !
je vais essayer d'en reconfectionner un ;
sinon je le garde pour les VT . et j'en rachète un avec joint (faut pas que je me trompe en référence.)
alice avait essayé mon premier transalp ;;trop haut pour elle .
dommage ce serait marrant de les faire tourner tous les deux ensemble ;
vidange , je vais la faire sur .le weekend prochain;
je vérifie si avec un joint au filtre ça me règle le problème du gros trou à l’accélération.si c'est le cas je vais attendre de tourner un peu avec avant de déposer ces carbus;
la clche qui brandouille c'est pas dangeureux ?
.....je crois que finalement je m'en tire pas si mal;
car au début ,j'etais pas chaud chaud pour la prendre Allons-y heureux !

Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mar 2 Avr 2013 - 22:14

on voie double Excellent !
pour le moment comme le dis manu, vidanges, filtres , graisse ....
du banal et bientôt te faudra 4 mains, 2 têtes, ...... pour faire rouler VT et transalps .....
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   Mer 3 Avr 2013 - 8:22

oui tiniel...ou plûtot 8 mains et 4 têtes!!!!
car les 2 têtes et 4 mains on les a dejà........
bon c'est vrai que je me suis cherché du boulot;
mais ça aurait ete dommage de la laisser perdre
bizarre le démarreur ça la refait hier soir y compris avec les cables .(pas tout à fait le meme bruit).
va faloir que je demonte tout ca


Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)   

Revenir en haut Aller en bas
 
transalp 600 : Bruit de "ferraille" au lancement du démarreur (pistes possibles)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» bruit de ferraille dans l'echappement ®
» [Résolu] bruit de ferraille lors du passage de vitesse et blocage (boite HS et changée)
» bruit de ferraille en roulant
» Bruit de ferraille
» bruit de ferraille en roulant. (disque plaquette)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit