V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  PublicationsPublications  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 VT500C de 1986 : Probleme de demarrage / Ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptySam 6 Avr 2013 - 17:45

Salut à tous,

J'ai un petit problème avec ma VT.
Voilà les éléments : J'ai voulu démarrer la VT, et elle n'a rien voulu savoir (Batterie trop faible). Donc, je me suis dit, pour la démarrer, je la branche sur le berlingo.
Aussitôt dit, aussitôt fait, mais elle n'a rien voulu savoir.
Je vérifie mon branchement parce-que normalement y'a pas de problème, et voilà que je me rend compte que sur le berlingo, la borne rouge c'est le + (logique) et la borne noir c'est aussi le +... J'y ai regarder 2 fois, et effectivement il y a un pont entre les 2 bornes.
La borne - est planquée...
Donc, j'y ai mis 2 + sur ma batterie...
Question numéro 1, est-ce que j'ai pu griller quelque chose ? Court circuit

Résultat, ma batterie est à plat ( faut que j’essaie de la recharger ), la moto démarre péniblement sur une autre batterie  avec le starter et si je coupe le starter, elle cale.
A priori, il y a des étincelles aux 4 bougies.
La moto était à l'arrêt depuis quelques temps (les mois d'hiver, où je l'ai quand même allumée 2 ou 3 fois pour la faire tourner un peu).

Mes compétences s’arrêtent à peut près là.
En plus je vient de voir que mon pot est troué... Clin d'oeil

Voilà, si quelqu'un a une piste à me proposer ???
Tonio


Dernière édition par Jean-Louis le Dim 10 Mar 2019 - 8:43, édité 1 fois (Raison : Ajout de l'année de la moto)
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptySam 6 Avr 2013 - 19:22

je viens d'appeler mon fiston ( electricien) ; apparement t'as rien grillè
reesaye un branchement correct le plus moto sur le plus voiture, le moins sur le moins . a défaut de démarrer tu verra s'il y a du jus dans le phare, klaxon ....
normalement il y a des fusibles ( protection surtension ) aprés la batterie
les Vtistes te confirmerons
apres ton "hivernage", tu devra verifier le filtre a air, la qualité de l'essence ( trop vieille c'est beurk ) ... vidanger ....
aller ordre et méthode : tu va y arriver
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
tourist

Participant idéal
Participant idéal
tourist

Masculin Nombre de messages : 4522
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptySam 6 Avr 2013 - 23:25

et quant elle tourne sur le starter,elle ronronne bien ou elle cafouille? avec un filet de gaz,lorsque tu coupes le starter elle garde son regime ou elle s'eteind quant meme? suis nul en electricité mais je crois que si les fusibles seraient "grillés",elle ne demarrerai pas du tout.tu as la possibilité de monter une autre batterie (analogue et et en bon etat) pour "voir" si ça demarre mieux?
Revenir en haut Aller en bas
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyDim 7 Avr 2013 - 19:15

Merci pour vos réponses,
Alors, avec le starter, elle tourne mais je trouve qu'elle tourne pas très rond.
Lorsque je coupe le starter elle cale.
Si je garde l'accélérateur, elle tourne...
Mais ce que je vais faire, je vais vérifier le réservoir, si il n'y a pas de rouille dedans et le nettoyer si nécessaire, ainsi que le filtre essence, vérifier et nettoyer aussi le filtre à air, recharger la batterie.
Après ça, je verrai comment elle tourne.
Je vous tiendrais au courant.
Par contre, si quelqu'un sait où je peux trouver une chambre de pots d'échappement (c'est la pièce sous la moto qui réuni les 2 échappements), je suis preneur du renseignement ainsi d'ailleurs que la durite qui entre dans le réservoir d'eau de refroidissement. Je n'ai pas compris
Merci d'avance...
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
tourist

Masculin Nombre de messages : 4522
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyDim 7 Avr 2013 - 23:12

regardes dans "pieces detachées...etc":y'a des sites de vente de pieces.
tiens nous au jus pour ta panne.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyLun 8 Avr 2013 - 22:19

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Vase10

Sur le vase d'expansion, on trouve deux durites.
Une près du bouchon, l'autre au dessous sur le corps du bocal.
Si la durit du trop plein est HS (comme souvent), ça n'est pas grave, elle peut rester en place ! Grand sourire

S'il faut de toutes façons les remplacer, il faut se rendre chez un mécano moto et lui demander ou sinon voir sur le
net pour trouver de la durit à la coupe.

Vérifies effectivement les éléments que tu cites, après on avise.

Mais à priori, même si la moto avait une batterie neuve, il
faut savoir qu'avec une ligne de pots troués, les démarrages sont rendus encore plus difficiles ! Tanpis !

Pour les pots des VT5, c'est effectivement dans nos pages.
Voir : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.v2-honda.com
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyVen 12 Avr 2013 - 20:11

Salut à tous,

Alors, j'ai vidé le réservoir d'essence, et il y avait de la rouille dedans...
Le filtre essence était couleur rouille.. Clin d'oeil

[Vous devez être inscrit et connecté pour voir ce lien]

J'ai nettoyé, remis de l'essence propre.
Mais je vais acheter un kit restom pour bien traiter le réservoir...
J'espère que les carbus ne sont pas bouchés...
J'attends que le filtre à air sèche pour pouvoir le lubrifier...
1ère fois, quelqu'un peux me dire comment il s'y prend pour bien le lubrifier ?
Et demain j'essaie de la démarrer.

Pour la durite, en fait c'est pas la durite elle même qui est H.S. c'est la pièce qui est fixée sur le bouchon, l'espèce de boudin (La durite entre par le bouchon).

[Vous devez être inscrit et connecté pour voir ce lien]


J'y est mis de la glue tout autour en attendant de trouver une meilleure solution...
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyVen 12 Avr 2013 - 21:23

te faudra peut etre prévoir un nettoyage carbus a cause des saloperies !!!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
tourist

Participant idéal
Participant idéal
tourist

Masculin Nombre de messages : 4522
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyVen 12 Avr 2013 - 23:58

truc génial pour lubrifier un filtre:tu vas dans un magasin d'accessoires "cross-enduro",tu achetes un spray lubrifiant pour filtre a air (le produit est coloré donc fastoche pour en mettre peu mais bien.)....et t'es tranquille pour quelques années avec une bombe Clin d'oeil
Revenir en haut Aller en bas
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptySam 13 Avr 2013 - 18:47

Ça y est, je l'ai démarrée...Et du 1er coup siouplai... Allons-y heureux ! Allons-y heureux !

Je l'ai laissée tournée sur place pour voir si elle cale.
Elle tient une fois le starter enlevé. Je suis vert !
Pour lubrifier le filtre, j'ai vu une petite vidéo.
Je l'ai mis dans un sachet plastique, avec de l'huile et j'ai malaxé tout ça.
Sans le tordre dans tous les sens, j'en ai mis deux fois de l'huile, parce-que la 1ère fois y'en avait pas assez. Impec.
J'irai faire un essai sur route je pense demain...
Je vais commander le produit pour traiter le réservoir.
Et si besoin démonté le carbu après et l'emmené faire nettoyé.
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptySam 13 Avr 2013 - 20:10

voila qui fleur bon les beaux roulages Viens dans mes bras
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyVen 26 Avr 2013 - 20:48

Moi en près d'un million de kilomètres en VT500, je n'ai jamais lubrifié mon filtre à air. Doute

D'autant plus que huilé, ils s'obstrue plus vite. Tanpis !
Ce n'est pas quantifiable mais il est clair que cela aura des répercutions négatives sur le comportement moteur et sa carburation. Dégouté !

Voir aussi que sur les VT500, on a deux filtres à air possible.
L'un en mousse (celui qu'on est censé huiler) l'autre en papier (qui ne se lubrifie pas).

Pensez aussi que les éléments des filtres à air se dégradent et
qu'ils peuvent être fichus même si au visuel, ça parait bon ! Je suis vert !

Pour ce qui est du joint dans le vase d'expansion, au niveau de la durite,
un passe-câble d’électricien fait une réparation parfaite.

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Passe-cable-en-pvc-souple
Revenir en haut Aller en bas
http://www.v2-honda.com
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyLun 6 Mai 2013 - 20:40

Alors là DIBINGO,

quoi dire de plus que ...BINGO Excellent !
je suis électricien, et j'ai même pas pensé à ça. Discret / Faché
Idée géniale, je regarde ce que je trouve et j'essaie.

Pour le filtre, c'est un filtre mousse lubrifié d'origine.
Donc, je l'ai lavé puis ré-lubrifié.
Cela va de soit que si il commence à être H.S., je le changerai.
En tous cas, merci pour le tuyau. Idiot mais poilant !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas EmptyMer 8 Mai 2013 - 2:25

Ok, alors si tu as le filtre mousse d'origine, ne le remplace jamais par un en papier !
Certaines concessions n'ont pas de scrupules à donner un filtre de Transalp6 qui est très ressemblant mais ne convient pas !
(niveau étanchéité de la gorge ou le cylindre-flitre s'applique)

Si tu dois le changer, bricole un truc avec de la mousse de filtre de hôte cuisine,
ou vois du coté des filtres à air pour quads. Clin d'oeil

Tu peux lubrifier ce filtre si ça te fait plaisir ! Riant à voix haute
Mais il ne faut pas qu'il soit gorgé d'huile ! juste un peu glissant c'est bon ! Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty
MessageSujet: Re: VT500C de 1986 : Probleme de demarrage / Ne démarre pas   VT500C de 1986 : Probleme de demarrage / Ne démarre pas Empty

Revenir en haut Aller en bas
 
VT500C de 1986 : Probleme de demarrage / Ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage sur mxu 300
» Probleme de demarrage
» [RESOLU] probleme au demarrage
» Probleme demarrage.
» [GHOST]Probleme Burgman UH 125 qui cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Motos | Marques de motos