V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 NTV de 1995 - Chauffe, et perte de puissance !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 30 Aoû 2009 - 10:19

Un peu d'info sur comment la chose m'est arrivée...
hier aller retour sur Brest, soit 100 kms... au retour je prends la vieille route via landerneau puis par la roche maurice... jusqu'à landivisiau. Il fait 22°, quelques virolos, je garde un rythme soutenu tellement c'est bon. j'ai remarqué un peu moins de peche entre 4000 et 5000 tr/mn

Arrivé à la maison, je laisse la moto dans l'allée du garage le temps d'ouvrir la porte, je sais que j'ai un soucis de carbu car depuis dimanche dernier le ralenti étant trop bas je l'ai remonté mais à chaud, quand je reviends de ballade il reste aux environs de 1350 tr/mn...

Là j'essaye de redescendre le ralenti, quelques coups de poignée pour comment il se stabilise, ça a l'air de se stabiliser à 1100 tr/mn...

L'aiguille de la température d'eau monte un peu, à environ 60 % sur la partie blanche du cadran, le ventillo se mets à tourner 5 secondes, je redonne quelques coups d'accélérateur car c'est la premiere fois que je le vois tourner et là, le trop plein du vase d'expansion se déverse dans la durite dédié à cette effet....

surpris, je touche le liquide par terre, il est pas chaud du tout, je fais vite pour nettoyer par terre à cause des chiens (j'ai pas envie qu'ils le boivent...).

j'arrête la moto, je recommence la manip car c'est la première fois que ça m'arrive, et en effet, à chaud peu de temps apres que le ventillo se mets en marche, encore une flaque émise par la durite de trop plein. comme j'ai pas peur, j'enlève le capuchon du vase d'expansion, le liquide est monté tout en haut... donc normal que ce trop plein sorte...

Ce qui m'interpelle c'est que j'avais vidangé le circuit il y a un an, bien fait chauffé la moto pour enveler les bulles d'air, le niveau était à son max et je n'ai pas rajouté depuis de liquide...

Ce qui m'interpele, c'est cette flaque de liquide, je pense faire un réglage culbu puis une synchro derriere, les filtres, bougies, vidange ont moins de 2000 kms, j'ai à vrai dire pas roulé cette année...

J'ai roulé fort ces derniers temps , je suis étonné de voir bouger mes réglages aussi vite...

N.B A propos, la ntv est de 95 et complêtement d'origine... la fourche est toujours pas changée, la nouvelle rampe de carbu n'est pas encore préparée, j'ai un retour de Vattier pour le pot qu'il faut que j'appele d'ici septembre...

qu'en pensez vous? Je ne le crois pas !


Dernière édition par Jean-Louis le Ven 3 Oct 2014 - 22:00, édité 1 fois (Raison : Mise au format normalisé du Forum)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 30 Aoû 2009 - 11:26

Fais-tu un rapport direct avec l'eau par rapport à la perte de puissance que tu constates ?

Normalement si l'eau de chauffe pas davantage, les deux choses ne devraient pas etre liées.
Il est question que tu changes ton pot et modifie la carburation qui va avec, donc
l'on va attendre que tu en sois là, pour en reparler. Clin d'oeil

Pour l'eau, la pompe est directement entrainée par le moteur gràce à une crépine.
Donc de ce coté, aucune chance à mon avis que le problème vienne de là.
Par contre, je pense que ton thermostat est mort.

Qu'en dit tonton Fanoo, lui ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 30 Aoû 2009 - 12:25

non je ne fais pas de rapport direct, je ne pense qu'il y ait une cause à effet à ce niveau là...

je pense au calorstat pour l'eau... j'ai revérifié les niveaux tout a l'heure ça m'a baisé mon niveau dans le vase d'expansion...il etait au maxi, là en dessous du mini...

je pense pas que ce soit le thermostat car le ventillo se mettrait pas en marche... comment tu le vérifie?

je vais démonter le calorstat, il va passer à la casserole ! par contre j'ai pas le thermometre.... il doit s'ouvrir vite des les 60°?

pour la deauville, les éléments sont les suivant :

Capacité du circuit :
2.05 litres
Calorstat
Début d'ouverture : 82°±2
ouverture complète à : 95°c
Thermocontact ventilateur :
Déclenche à 100°±2


pour le probleme de baisse de perf, je pense aux culbuteurs et à la synchro, les bougies sont dans la noir, ni trop noir ni trop claires, un marron normal... mon ralenti n'est pas rond à 100%...mais il se tient bien...

en attendant d'autres avis, voir une expérience similaire?
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 30 Aoû 2009 - 19:25

cela fait beaucoup de chose à la fois !

alors le calorstat s'ouvre passé 80°c.

pour le liquide de refroidissement, je penche pour le calorstat dans le meilleur des cas ( parce que si il ne s'ouvre pas le liquide doit être chaud quand même, eh oui le calorstat gère la circulation du liquide vers le radiateur pour refroidir le dit liquide.) mais si c'est lui le coupable ta moto déclencherait fréquement par forte chaleur.

Au pire un joint de culasse, mais se serait du jamais vu sur une NTV et pour le savoir vidange ta moto, si tu as une émulsion blanche avec l'huile tu peut-être quasiment sur que tu as un joint de mort.

pour ce qui est des réglages de ta moto, si ton pot est vraiment mort, tu peux avoir des morceaux de chicanes qui se baladent et un jour ta moto fonctionne normalement et le lendemain elle déconne.

pour ton carbu on dirait une synchro à faire.

pour bien faire il faudrait voir la moto, passe pour l'apéro se soir !!!! Trinquons ! 900 km les doigts dans le nez .
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 30 Aoû 2009 - 20:07

Merde, j'ai dit thermostat, je pensais Calorstat ! Idiot mais poilant !

Alors oui, Eric, passes pour l'apéro et on regarde ça ! Trinquons !

N'empèche il y a tout dans la revue moto. Suffit de suivre.
Tu as la doc Eric ? tu sais, on l'a en ligne. Clin d'oeil

Pour le thermometre, peut-etre te faudra t'il en trouver un dans un centre auto,
parce que celui de la maison ne suffira pas.
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 30 Aoû 2009 - 21:20

cool merci pour les infos !

semaine prochaine je démonte et regarde calorstat, culbut, synchro...

mon pot est en excellent etat et je compte bien le garder... sauf si Vattier peut nous en sortir un autre...

je vous tient au jus !

pour l'apero Madame va pas etre contente ! 1800 kms... c'est 3 jours de route... mais une prochaine !


Dernière édition par Bic&CAr le Lun 31 Aoû 2009 - 10:45, édité 1 fois
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Lun 31 Aoû 2009 - 3:32

Le monde est petit, tu sais ? Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Lun 31 Aoû 2009 - 7:44

Thermométre de patissier en plastique au environ de 7 € chez Leclerc , il monte jusqu'a 200°c.
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Sam 5 Sep 2009 - 21:29

excellente journée !

réglage culbuteurs, vérification de l'ouverture du calorstat, synchro des carbus....nettoyage radiateur...vérif des taux de compression...

quelques surprises au passage...

0.26 pour le cylindre avant sur l'échappement, 0.24 pour le cylindre arrière... les admissions étaient dans la cote...
coté synchro, un resserage d'un quart de tour sur la gauche...
pour la compression, j'ai 10.5 affiché pour chaque cylindre... serait-ce encore une volonté de bridage? qui peut confirmer son taux de compression? je précise que la mienne est un modele 95, bref, super bridée...

reste plus qu'à peaufiner la richesse...

...et faire l'essai puis surveiller la conso... si tout va, prochaine étape installation d ela nouvelle rampe de carbus et recherche d'un pot plus aérant... Je suis vert !
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 6 Sep 2009 - 19:52

j'ai retrouvé un moteur linéaire avec une bonne patate entre 5000 et 8000 tr/mn !! je me suis meme fait peur sur un petit trajet que je prends souvent... bref, elle roule plus vite.

je la trouve tout de meme moins souple, elle est plus lineaire qu'avant et au final meme si elle etait pas bien reglée j'aimais bien sa souplesse sous 5000 tr/mn.

par contre est ce que ca peu avoir une incidence les reglages suivant a l'admission:

cyl avant:
culbu gauche 0.15 culbu droit 0.17
cyl arriere
culbu gauche 0.17 culbu droit 0.15

c'est les réglages que j'ai trouvé dessus... tout est remis a 0.15...

qui peut peut m'en dire plus? Vive le soleil !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 6 Sep 2009 - 20:37

Le taux de compression est bien de 10,5, il me semble.

Certains diront que non, mais moi j'ai toujours trouvé beaucoup d'incidence
sur le reglage parfait des soupapes.
Mème 2 dixième d'écart arrive à changer le comportement de la moto ! Grande interrogation

Eric, vas-y pour la rampe de carbus et le pot libèré !
Tu y gagneras beaucoup et puis il faudra de toutes façons revoir
la plupart de tes réglages de carburation. On en reparlera donc. Clin d'oeil

Mon conseil après un réglage de soupapes, c'est de veiller les premiers temps à
toujours bien respecter la chauffe.
Passés 500 kms, je regarde que rien n'ai bougé.
C'est un reflexe de sureté. Surprise de fête
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 6 Sep 2009 - 21:48

oui c'est en projet le pot et la rampe mais là je souhaite avoir une horloge !

ce que j'ai trouvé bizarre c'est de trouver un croisement des reglages de l'admission...0.15 a gauche pour l'avant et 0.15 à droite pour l'arriere...et vice versa en 0.17 avant et arriere...

tu regles tout a 0.15 comme moi, sans distinguer la soupape gauche de la droite pour l'admission?

de toute facon, oui je vais reverifier les reglages dans quelques temps, c'est sur !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Lun 7 Sep 2009 - 1:44

Oui c'est un peu bizarre que ça tombe comme ça.
Souhaitons que ce soit le hazard ! Idiot mais poilant !

Considère juste que 0,17 est un bridage.

Je ne m'explique pas la symétrie que tu as observé. Doute
Même si tes paliers étaient usés, il serait étonnant qu'ils donnent la meme cote en même temps.

Par contre, il se peut aussi que tes sièges de soupapes soient à reprendre ou calaminés.
Pour le dire, il faudrait tou démonter ou réviser régulièrement tes soupapes
pour se faire une idée à la longue.

Quoi qu'il en soit, ne t'alarme pas, Eric.
Les cotes que tu as relevé sont dans les tolérances ! Viens dans mes bras
Tant que tu ne trouve pas tes soupapes d'admission en dessous de 0,10 ou au dessus de 0,20... Surprise de fête

Et bien tout va bien ! Trinquons !
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 13 Sep 2009 - 22:09

bon bon bon !

j'ai retrouvé de la patate passé 5000 tr/mn, une meilleure montée en régime mais en dessous c'est pas mieux...

ce que je trouve bizarre c'est que l'aiguille du mano de tepérature d'eau monte encore vers la moitié si je roule en ville, des que je reprends la route ca redescend pas si vite que ça...

je vais quand meme changer le calorstat qui peut etre fatigué... si c'etait la pompe a eau...

le reglage de la synchro a fait du bon, mais je trouve mon reglgae carbu assez moyen... je vais voir pour aller le faire nettoyer et regler chez un pro... y aura peut être une difference derriere... qui sait !

là sur ce coup je sêche. Je ne le crois pas !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 13 Sep 2009 - 23:05

Pourrais-tu nous faire un récapitulatif de tes modifs et de tes réglages ? Doute

Pour ta chauffe, changes le calorstat si tu veux.
Pour moi ça semble normal l'aiguille en ville, prète de la moitié.
Tu veras si tu as un changement à ce sujet. Clin d'oeil
Tu peux aussi avoir du dépot dans les conduits d'eau.

Pour tes réglages chez un pro, attends encore,
je dois pouvoir t'orienter et puis il me semble que tu es encore en cours de modifs. Je suis vert !
Donnes moi plus de détails sur : voir en première ligne ! Grand sourire

Tu pourrais essayer un gicleur de ralenti de 45, j'ai dans l'idée que tes modifs le demandent,
surtout si ça ratatouille à bas régime. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Lun 14 Sep 2009 - 9:38

Recap des réglages :

Vidange, filtre bougies ont moins de 2000 kms.

1. réglages culbuteurs (0.15admin 0.20 echap AV et AR)
2. réglage synchro (elle en avait bien besoin)
3. vérif du thermostat (il s'ouvre mais je peux dire s'il s'ouvre assez vite !)

il me reste la richesse à voir, je vais deja démonter les bougies pour voir la couleur...
elle est peut être trop riche aussi...

bref, en dessous de 5000 tr/mn moins souple qu'avant, en dessous de 2500 tr/mn elle peut s'engorger mais pas tout le temps..., en tout cas à froid c'est pas top tant que l'aiguille n'est pas montée en température...là elle s'engorge.

je vais deja marquer les repere de richesse, tout reprendre à 2 tours et demi pour dire comment ils etaient.

PS. mes niveaux sont bons, huile au maxi, idem niveau d'eau, les 2 ne bougent pas.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Lun 14 Sep 2009 - 13:03

huum, oui d'accord mais a part ça ? Surprise de fête

Question pot, gicleurs et autres modifs ? t'es plus en config d'origine il me semble ? Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Lun 14 Sep 2009 - 20:49

si si ! je suis en config d'origine !

je la regle nickel pour avoir une base de reperes et apres on va penser à changer les entrées et sorties qui etouffent nos petits moulins !

pot long d'apres 94, gicleurs de 125 av et ar...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Lun 14 Sep 2009 - 21:21

Reprenons donc :

Bic&CAr a écrit:


il me reste la richesse à voir, je vais deja démonter les bougies pour voir la couleur...
elle est peut être trop riche aussi...

bref, en dessous de 5000 tr/mn moins souple qu'avant, en dessous de 2500 tr/mn elle peut s'engorger mais pas tout le temps..., en tout cas à froid c'est pas top tant que l'aiguille n'est pas montée en température...là elle s'engorge.

Vu que ta carburation est au plus pauvre de ce que l'on peut trouver (125x2),
ça m'etonnerai donc qu'il soit question d'engorgement ! (=trop d'essence)
D'ailleurs, tes symptomes sont ceux d'une carburation trop pauvre, ça ratatouille en clair.
Attention tout de même car rouler en carburation pauvre peut avoir de facheuses conséquences ! (la casse ! )

Si la température de fonctionnement te semble excessive, c'est aussi un signe d'une carburation pauvre.

Dans un premier temps, révises tes réglages de richesse.
Ne va pas te fier à la couleur des bougies, le sans plomb ne permet pas de les tinter significativement !!
Pour mettre plus d'essence, il faut tourner tes richesses dans le sens inverse d'une montre.

Tu vois ça, après on avisera. Excellent !
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 27 Sep 2009 - 12:32

Bon y a du neuf et c'est bien encourageant !

j'ai changé le calorstat et en comparant les 2, je vois bien que le neuf s'ouvre plus vite des 82°, et s'ouvre en grand plus vite que l'ancien... de totue façon le test sur route et ville me l'a confirmé tout à l'heure...

par ailleurs, pour mon modele ntv "S", le réglage est de 2 tours 1/4... j'ai donc tout ressérré et remis à 2 tours 1/4. La différence? un meilleur ralenti, plus stable, et surtout le cylindre AR etait a 2 tours 1/10 ou 1/8eme...

Pour clôturer ce post, je peux dire que les causes principales de la chauffe et perte de puissance venaient :

1. du calorstat (ouverture pas assez rapide),
2. d'un mauvais réglage de synchro,
3. d'un mauvais réglage de richesse (cyl AR),
4. d'un réglage hors cote des culbuteurs à l'échappement...

et surtout (vu plus tard lors d'un nettoyage complet des carbus):

5. d'une membrane déchirée pour le cylindre AR (c'est en la démontant et en la mettant à la lumière qu'on voyait une coupe droite, digne d'un coup de scalpel du meilleur chirurgien...)

je retrouve une ntv qui ronronne, un ralenti super stable et finit les pétarades ou le ralenti qui fait des yoyos...

je vais donc voir ma conso sur un plein d'essence car j'arrivais difficilement au 280 kms avec le plein, et si ça me convient je passe à l'étape numéro, changement de train avant, carbus et echappement façon vattier ou cones contre cone qu'un gars fait du coté de quimper...

les 300 kms ont été largement atteint l'été dernier sur trajet paris brest (conso moyenne 5.5 litres / roulage 90-130 km/h)

merci à vous pour le coup de main les potos !

Trinquons !


Dernière édition par Bic&CAr le Ven 6 Avr 2012 - 9:45, édité 2 fois
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 27 Sep 2009 - 20:39

Parfait, fallait procèder par élimination, tu as raison d'avoir fait ainsi. Clin d'oeil

Maintenant, tu peux booster ton engin, mais attention, moi je ne t'y ais pas incité ! Idiot mais poilant !
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Dim 27 Sep 2009 - 21:02

ouille ! je suis victime d'un méchante Manumanie....

j'ai déjà une rampe d'avance, reste a prendre des gicleurs de 130 et faires quelques tests avec les silencieux ...
Revenir en haut Aller en bas
Ricken


avatar

Masculin Nombre de messages : 339
Age : 57
Localisation : Calvo.Italie
Prénom : Jean-Michel
Moto(s) : NTV650 de 1993
Date d'inscription : 31/12/2015

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Jeu 23 Juin 2016 - 12:22

Salut.
Je relance et rare que je post car je trouve les réponses dans le forum et publication précédentes mais là...
Hier en rentrant, j'ai vu l'aiguille de chauffage monter, monter...sur ma vieille NTV de 1993.
Pas entendu le refroidissement se mettre en marche. Vu la chaleur et la circulation...angoisse.
j'ai retirer 2 "saloperies" qui bloquaient les ailettes de ventilateur, l'empêchaient de tourner.
Je vais essayer la moto demain mais peur d'avoir grillé le moteur de ventilateur, et il fait Très chaud par chez moi. Pas envie d'attendre des plombes que le moteur refroidisse mais va falloir y passer.
Question: le dit moteur électrique grille t'il facilement?
...et pour en trouver un???
Merci (...de la réponse diligente qui ne saurait être que la vôtre... Ridicule ! )
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Ven 24 Juin 2016 - 0:16

Ca m'est arrivé aussi les ailettes coincées...

Une fois qu'elles sont libérées, le ventilo tourne à la main. Pour le contrôler, tu mets le contact, et, au thermocontact:
- soit tu as deux fiches : tu les relies entre elles, ton ventilo doit démarrer.
- soit tu n'as qu'une fiche: tu la débranches et tu fais contact avec la masse: idem, le ventilo doit démarrer

S'il ne démarre pas: vérifie les fusibles (me rappelle pas si un fusible protège le ventilo ??), ou tente de l'alimenter en direct par la batterie.

En occaz, ça ne vaut pas cher au besoin, et les PA du forum peuvent te dépanner...  Sans commentaire !
Revenir en haut Aller en bas
la morale

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 405
Age : 46
Localisation : Loire atlantique
Prénom : olivier
Moto(s) : VT 600
VT1100 AC2 ace
Date d'inscription : 25/10/2015

MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   Ven 24 Juin 2016 - 6:42


Salut les gars
chevy 76 a écrit:
ou tente de l'alimenter en direct par la batterie.
déconne pas jean Michel , pas le +, mais le - Excellent !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: NTV de 1995 - Chauffe, et perte de puissance !!!   

Revenir en haut Aller en bas
 
NTV de 1995 - Chauffe, et perte de puissance !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit