V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 9:26

horreur! je ne sais plus ou regarder ;je voulais remettre en route le second VTC que j'ai pour le donner à mon fils sur toulouse;mais j'ai ce gros probleme que je n'arrive pas à résoudre ;il démarre parfaitement à froid! meme sans le starter ,vraiment au 1/4 de tour......mais quand il est chaud ,alors la horreur; impossible !!!!
une fois refroidi au bout de 1/2 heure ca remarche au 1/4 de tour.
j'ai réglé les soupapes (toutes cote 1/10);j'ai démonté les carbus et nétoyé ;
Tanpis ! 
 le moteur a des pistons neufs (fait par encien proprio) donc il compresse
je suis pres à jeter l'eponge car en ville c'est rédibitoire!!Très triste Je vous en supplie ! 
ou regarder encore???
j'ai commandé une batterie neuve que je monte ce matin (j'y crois pas car elle marche parfaitement sur second VTC).
au secours! panne à la c...;ça va etre dur
Revenir en haut Aller en bas
papy boyington


avatar

Nombre de messages : 173
Age : 51
Localisation : Toulouse
Prénom : Fred
Moto(s) : Un V2 fantastique le XLV 750 !
E
Date d'inscription : 18/05/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 10:07

Salut gerseric !
alors la première chose à faire c'est de t'assoirs.
Tu respires profondément, encore une fois... Tranquilise-toi, on vas trouver. Y'à des trapus de la mécanique sur ce forum !
Dis en nous plus : elle ne démarre plus ? OK, mais le démarreur tourne ? Elle tousse sans démarrer ? Il y à-t'il une étincelle aux bougies ? Si oui, quelle couleur ? Bleue ou jaune ? Forte ou faiblarde ?

Pour moi ça ressemble a une panne électrique. Un composant qui fonctionne très bien à froid mais plus une fois chaud. J'ai déjà entendu parler de ça avec les bobines HT.
Si tu as une secondes VTC qui fnctionne très bien ce sera plus facile !
Vérifie le ircuit d'allumage en commencant par le plus facile :
- les bougies
- les anti-parasites
- les cables HT
- les bobines ( regardes si leurs revetements sont craquelés).
- les CDI ( je ne cnnais pas les VTC, soit il y en à 2 soit il y en à 1 double )
Et surtout scrute attentivement tout le cablage. Regarde si à certains endroits l'isolant n'est pas abimé par les frotements/vibrations.

Une panne à la c*n que j'ai eu sur l'XLV :
démarrage à froid : impec.
A chaud le démarreur ne tourne plus et j'entends des "tictagadatac" sous la selle.
Verdict : le support du relais avait perdu sa vis de fixation, le relai n'était plus à la masse...

Fred
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 11:04

merci de ta réponse.
pour eliminer les solutions:
j'ai echangé rampes de carbus avec celle qui marche bien : c'est pareil donc pas prob essence
j'ai fait aussi echange bobines fils et cdi : pareil!!! (c'est comode d'avoir 2 identiques);
je penche vers un reglage ou soupape ? (que j'ai fait pourtant);
j'avais0.10 sur toutes les soupapes admission:j'y ai pas touché
j'avais 0.12 sur celles echapement que j'ai repassé à 0.10;j'avais l'impression que ca allait mieux.mais c'est pas le cas.
quand elle est chaude ;j'ai mis des cables sur batterie voiture:pareil;bon je vais quand meme changer la batterie ce matin;
le demarreur a ete nettoyé (charbons ok)
PRECISION QUAND ELLE EST CHAUDE ? le demarreur lance le moteur,à mon sens il peine un peu
,c'est plus dur ,comme si la moto" compressait plus";ça me fait penser à un mono;que j'ai eu ou ça arrivait quand il était chaud c'etait plus difficile à régler.
je veux bien l'amener à un mécano mais j'ai un doute qu'il cherche vraiment, il va changer des trucs et basta !Grosse frayeur 
le moteur a été refait (pistons neufs)
je dit peut ere une connenerie ; mais se peut il qu une soupape echapement reste bloquée fermée(guide soupape force)?ça pourrait expliquer moteur pus dur au lancement démarreur?
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 13:21

au niveau des pistons ( changés tu dis ) comment sont les segments
mals montés a froid ils coulissent mais un fois chauds peuvent par dilatation ou mal-position "freiner" la course des pistons d'ou un redémarrage laborieux ou impossible
est-tu sûr de leur positionnement ?
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Alfgard


avatar

Masculin Nombre de messages : 22
Age : 32
Localisation : Clermont ferrand
Prénom : Anthony
Moto(s) : Honda 500 CX (1980)
Date d'inscription : 15/04/2013

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 13:25

boitier cdi? ca ressemble à mes pannes de condo sur mes vielle motobecane. A froid impeccable, des que le condo chauffe plus d'allumage....
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 14:26

pour ce qui est des pistons,tiniel,c'est pas moi qui les ai changé;mais cà a ete fait par mécano;
faut l'entendre tourner!! une merveille au ralenti ,a chaud ou a froid !!le ralenti a chaud est parfait,elle accelere parfaitement! comment controler si ça vient des segments sans démonter tout?
il y aurait d'autres signes non? elle chauffe pas du tout (aiguille dans le 1er 1/3 )

dés que je l'eteind chaude....ça se gâte;
elle démare parfaitement à froid sans starter!meme couverte d'humidité si je la laisse dehors!
  les boitiers CDI j'ai fait l'echange avec l'autre! je vais recommencer!
je viens de changer la batterie ,je par faire un tour;je vous dit au retour!
j'y perd mon latin
Je n'ai pas compris :oops
je precise bien :si je l'eteind pas, meme chaude elle tourne parfaitement ,meme au bout de 100 bornes, ralenti et montées en régime impec!
ça fait râler.....
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 15:23

Mince, c'est le genre de panne ou l'on s'esquinte ! Je suis vert !

L'ennui, c'est qu'il peut y avoir plein de causes, ne concernant même que de petits détails.

J'ai eu des cas semblables et la résolution du problème n'est pas toujours compréhensible.

ça pourrait être :

- La durite de dépression du robinet d'essence / circuit d'alimentation.
(elle peut prendre du jeu une fois chaude, mais en général la moto cale aussi de façon aléatoire.)
Tu pourrais contrôler l'état de la durite, voir la membrane du robinet ou encore,
voir le filtre de fond de réservoir qu'on trouve en démontant le robinet.

- Un problème électrique (en faisant abstraction des bobines, câbles de bougies, antiparasites et
Cdi que tu dis avoir échangé pour essai) Hormis cela, le régulateur peut aussi être en cause,
ainsi que l'alternateur. Quand ils sont fragilisés en vieillissant, ça peut donner des trucs curieux.
Suffirait déjà de faire un test de tension sur la batterie, moteur à 2000tr/min.
Vérifies aussi tes cosses et connexions sous la selle. On a parfois des surprises de ce coté là !

- On pourrait aussi incriminer les bougies. Il m'est aussi arrivé le cas d'en avoir une défectueuse
ou qui a rendu l'âme. Une fois chaude, du genre à affaiblir le circuit par un retour de masse.

- Après ça se gâte, il peut s'agir aussi d'un problème de compression.
Un siège de soupape qui n'est plus étanche, un joint-guide HS par exemple.
Mais aussi une distribution mal calée ou un défaut de segmentation.
Un test de compression pourrait donner un idée de la santé réelle du moulin.

- Des bizarreries possibles aussi au niveau de l'admission.
Les pipes poreuses, un filtre à air inadéquat ou usagé. (m'enfin logiquement, elle devrait avoir des ratés ou pétarader)

Mon pauvre Eric, ça peut être un tas de choses ! Tanpis ! 

Va falloir être perspicace et passer au crible chaque possibilité.
Bon courage poto Eric.
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 19:17

merci pour l 'aide et le reconfort je vais en avoir besoin.
pour la durite depression : eliminé j'ai verifié ça marche(et aucun raté jamais)
pour les bougies : etincelle un peu rouge c'est bon?? faut il écarter beaucoup les electrode???
:je viens de me rendre compte qu'elle demarre sans probleme (elle etait chaude ) quand j'ai enlevé la bougie , oui!! je dit bien sans la bougie sur le cylindre (je verifiais l'etincelle ) donc sur une pate;
j'ai fait pareil sur l'autre cylindre : meme chose ça démarre sur une pate avec un "bon ralenti"
faut dire que le démarreur "lance" davantage le moteur !!(une compression en moins)
j'en reviens pas ;
la baterie est neuve !
serait ce le démarreur qui n'a pas assez de" pêche"??
ce qui ont des VTC peuvent ils me dire si le démarreur fait tourner le moteur rapidement ?
sur mon autre VTC le démarreur ne tourne pas rapidement mais c'est pas la peine puisqu'elle démarre sur la ere compression au de tour!
( le démarreur d'une transalp est il le meme ? je peux tenter un échange)
Revenir en haut Aller en bas
midi134

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 439
Age : 60
Localisation : Cévennes
Prénom : Michel
Moto(s) : 600 transalp
Date d'inscription : 23/06/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 19:25

Je viens de me rappeler un truc qui es t arrivé sur la Secca d' un copain : elle démarrait bien à froid mais pas à chaud ! ça ressemble, non ??? Sans commentaire ! 

Il l' avait donnée au garage pour qu' ils arrangent ça, mais après 3 retour, y en avait marre de ces c... !
Il a appelé les copains, il a dit : " démerdez-vous, sinon, je la vends ! "
Les copains ont re-nettoyés la rampe de carbus, et bon pour le service ! gicleurs bouchés.

Il a quand même vendu la bécane, mais elle roulait très bien !!!
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 19:39

merci de cette experience .....mais j'ai interverti les carbus de l'autre VTC qui marche nickel ...et c'est pareil; donc ça vient pas des carbus je pense
 ......je crois que je vais finir par la vendre aussi!Grand sourire 
  (je ris plus Je n'ai pas compris )
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Sam 26 Oct 2013 - 21:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pour les bougies : etincelle un peu rouge c'est bon?? faut il écarter beaucoup les electrode???
Non, étincelle plutôt bleue normalement !
Les électrodes doivent être écartées d'entre 0,7 et 0,9 mm (l'épaisseur de notre oncle de pouce !)
Et pour rappel, ce sont des DPR8EA9. (DPR9EA9 possible aussi)

Si tu démarres mieux à chaud en enlevant une bougie, c'est soit effectivement un
problème de compression, soit une ou des bougies douteuses.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
serait ce le démarreur qui n'a pas assez de" pêche"??
Alors ça franchement, j'en doute !
m'enfin oui, les démarreurs sont les mêmes sur toutes nos bécanes.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ce qui ont des VTC peuvent ils me dire si le démarreur fait tourner le moteur rapidement ?
C'est à peu près sur le même rythme que lorsque tu es au ralenti.

[Vous devez être inscrit et connecté pour voir ce lien]

Moi je dirais pour commencer : changer bougies. Elles datent de quand d'ailleurs ? Doute

Note : pour voir l'étincelle d'une bougie, tu l'enlèves mais la garde dans son antiparasite.
Tu colles ensuite le pas de vis de celle-ci sur le corps du cylindre et tu démarres.
Attention cependant : le corps de la bougie doit rester sur le moteur pendant le test.
Il arrive que les bobines et le CDi, n'apprécient pas que la bougie débite trop longtemps dans le vide.
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Dim 27 Oct 2013 - 8:35

bingo?
je suis resté sur le fait que le proprio precedant a mis des bougies neuves.....à ce qu'il m"avait dit.
et c'est vrai que je les ai pas changé!(ni interverti)
l'etincelle dans la nuit est orangée et pas bleu (test sur 2),perte de ju?
faut que je fouille de ce coté la ;changer les bougies et bobine.

je vous dit ça des que je peux
je verifie dessuite à froid si etincelle orange ou bleu
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Dim 27 Oct 2013 - 12:50

En tous cas, ça fait un joli indice ! Satisfait
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Lun 28 Oct 2013 - 19:26

je reviens aux nouvelles (bonnes?)
donc j'ai verifié a froid l'intincelle ;;;et bingo dibingo!!bleu a froid ,franchement bleu!
donc recherche perte de ju et changement bougies
donc me voila parti ce matin à la recherche de 4 bougies neuves!.....pas trouvées! tout fermé
donc j'ai mis les 4 du transalp!
+ rechangement des 2 bobines au cas ou+ changement des 2 cdi +.....rebingo ,j'ai trouvé le broche du regulateur un peu brulée donc changement echange avec autre régulateur (vous inquietez pas j'ai tout en double ...et des fois en triple);
essai c'est aprem; demarrage 10 fois a chaud sans probleme...pourvu que ça dure ,l'avenir le dira;
....davantage de pets à la déceleration qu'avant mais m'en fout pourvu qu'elle demarre!!!
de quoi ça venait ?? je sais pas du coup ,mais j'ai mis toutes les chances de mon coté.
(forte probabilité des bougies et d'une fuite courrant sur la broche)
pourvu que ca dure

Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Lun 28 Oct 2013 - 20:02

bah voila .... les bougies !!!!Viens dans mes bras 
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Lun 28 Oct 2013 - 20:11

Et bien je ne dirais qu'un mot !

BINGO ! Mort de rire !

BINGO ! Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 8:34

HO LALA
attendez un peu pour les félicitations !
je confirmerai après un bout de temps certain,(trop échaudé par les fois précédentes ou je pensais avoir trouvé );
remis les vieilles bougies sur le transalp en attendant que je m'en trouve (et oui la campagne!!!)
aucun problème même à chaud
 je penche donc sur la double  cause  régulateur (broche brulée pas anodin et  faiblesse démarrage pourtant j'avais 14v en charge) + peut être une bobine?
  je ne pense pas aux cdi ;d'ailleurs elle pète plus à la décélération peut être remettre ceux d'origine?pour l'instant je touche à rien .
et si ça se confirme  ,VIti31 tu vas croiser dans Toulouse un vieux Vtc
                   Mort de rire ! Trinquons ! 

   c'est quoi la différence entre les 2 ref de bougie Dibingo? moi j'avais un mélange des 2
merci encore Excellent ! Vive le soleil !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 8:43

Bonjour Eric

Oui ben justement, à tout changer d'un coup, on s'y perd ! Je suis vert !
ça aurait été bien d'avoir directement le coupable ! Bravo !

Ce qui est certain, c'est que si les cosses du régulateur faisaient la tronche,
ça peut suffire à expliquer la panne !

Mais ça peut aussi être un cumul de choses !
Surtout si tu as des bougies de types différents ! ça ça sent la connerie ! Riant à voix haute
On ne mixe jamais poto ! jamais !

Tu as donc les bougies dites "chaudes", les DPR8EA9.
Elles facilitent le démarrage à froid mais résistent moins bien aux haut-régimes.
Et tu as donc les "froides", les DPR9EA9.
Moins efficaces pour les démarrages à froid, mais conseillées pour
ceux qui favorisent les haut-régimes.

Allez au boulot mon petit grand Eric ! Riant à voix haute
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 8:50

salut
oui tu a raison mais tant  qu'a y être  j'ai combiné tout  ,(j'en avais mare).
 
pour les bougies mélangées c'est le précédent proprio  qui les  avait "changées"
du coup   je vais commander des bougies froides.!! ta précision m'est utile
    je touche du bois Trinquons !
       merci pour tout       Respect !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 8:54

Et bien si l'ancien proprio a mixé les bougies, j'espère qu'il n'a pas fait de même avec les pistons ! Idiot mais poilant ! 

Allez hop ! bougies neuves ! Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 9:32

me fait pas peur!Mort de rire ! 
( vu le prix que je l'avais payé ,remarque!....)Je n'ai pas compris 
je ne pense pas quand même ; on a du faire 3000 bornes avec, et en dehors de se souci de démarrage à chaud , qu'elle a toujours eu ,mais moins systématique (la ça devenait problématique )
elle est très saine ....et pas très usée à priori (tendeur chaine il dépasse à peine);
kilométrage indéterminé(lui me disait autour des 40000km) mais il l'avait équipé d'un phare rond et laissé seulement le compte tour!et avait paumé le compteur et l'ancien phare!
le l'ai remis d'origine avec ma 3eme épave!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 9:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et avait paumé le compteur et l'ancien phare!
Ben pardi ! c'est le mieux pour planquer un kilométrage ! Je suis vert !

Parce que refaire distri et pistons sur une VT de 40000 kms, excuse moi mais perso, je n'y crois pas !

Sans compter que de mixer les bougies, c'est pas du boulot de mécano ça ! Non !!

Excuse moi Eric, je te le dis comme je le pense ! Satisfait
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 10:54

si, sur elle a pas beaucoup de kms.
un peu compliqué je t'explique : le proprio précédant(que j'appelle 1) lui devait du fric et a donné le vtc en échange au proprio 2 (à qui je l'ai acheté et qui etait un peu "poete")
le moto est resté 12 ans dans le garage de 2 sans tourner ; quand il a voulu la remettre en route, pistons bloqué ! il les a commandé chez honda il m'a montré la facture)et a fait faire ça a un potos qui travaillait au black;c'est lui qui a du mettre une bougie sur les 4 avec ref 8 au lieu de 9.
entre temps il devait repartir en afrique donc il m'a vendu la moto 300€;(j'en avais déja une ,donc même pour les pièces....)
......mais le hic que j'ai eu c'est qu il n'avait jamais changé la carte grise et avait paumé la feuille de session! tu me suis ? (c'est rigolo!!!enfin...pas sur le coup)
du coup on est reparti ensemble chez le précédent proprio (le 1)qui habitait à 15 bornes...qui devant mon désespoir
a refait un papier de cession de véhicule;; on a changé donc 2 fois de carte grise coup sur coup;
j'en ai profité pour demander des précisions sur la moto ;y a pas de loup
au vu du repère tendeur de chaine qui dépasse à peine je pense pas de problème ;
même cote que mon transalp de 42 000 bornes réels
Trinquons !  pouvu qu'elle démarre!!!
Revenir en haut Aller en bas
Viti31

Membre impliqué
Membre impliqué
avatar

Masculin Nombre de messages : 1430
Age : 49
Localisation : Portet sur Garonne
Prénom : Kikine et Serge
Moto(s) : VT500E X2
Transalp 87
Date d'inscription : 12/07/2011

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 11:19

Salut Eric !

Si tu veux changer les connecteurs à l'origine, j'ais çà en neuf !!

Mais, uniquement en 4 broches ( ou 2, mais dans ton cas, 2 broches, tu n'en feras rien ! )

Je dois changer les miens, du coup j'en ais acheté une pochette ...



Il est dans quel coin de Toulouse, ton fiston ?
Revenir en haut Aller en bas
http://neverending-road.webnode.fr/
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   Mar 29 Oct 2013 - 11:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
a refait un papier de cession de véhicule;; on a changé donc 2 fois de carte grise coup sur coup
Pourquoi 2 cartes grises ? la deuxième cession par le premier proprio n'annule pas la première ?
ça ne l'oblige pas à faire une fausse déclaration ça ? (puisque la première carte grise est censée
être barrée et renvoyée à la préfecture)

Pas chère mais galère ! Je suis vert !

En tous cas, comme beaucoup de ces vieilles bécanes, elle a une sacré histoire ! Satisfait
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )   

Revenir en haut Aller en bas
 
VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» VTC 500 demare à froid....mais plus à chaud!!!! (resolu : bougie )
» Moteur qui tourne bien à froid mais pas à chaud !
» [ escort xr3i] probleme regime moteur
» [scenic 1.6 GPL an 98]cale à chaud
» [STILO 1,9 JTD 100] Clim auto bi-zone, air froid à gauche et chaud à droite

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit