V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 125 varadero : Pas de démarrage électrique (résolu batterie)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
TPPT


avatar

Masculin Nombre de messages : 6
Age : 36
Localisation : 92
Prénom : Jérémy
Moto(s) : Varadero XLV 125 - 2006
14500km
Date d'inscription : 28/10/2013

MessageSujet: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 28 Oct 2013 - 12:34

Bonjour à tous,

Ma varadero XLV125 de 2006 me fait des tours depuis ce matin. Parti pour le boulot, j'ai démarré nickel. A peine fait quelques kilomètres (3-4km) et s'annonce une sauce sévère. Je m'arrête sans couper le moteur et m'équipe anti-pluie. Au moment de repartir la moto cale quand j'embraye. Je te tente de la faire repartir mais impossible.

Je tente de la lancer à la poussette et là elle démarre sans soucis.
Une fois en marche, je teste le démarreur électrique, et la moto se coupe à nouveau au moment où j'appuie dessus.

Pour info voici le bruit que j'ai lorsque je tente de la lancer avec le démarreur électrique (lien dropbox : [Vous devez être inscrit et connecté pour voir ce lien]

J'ai du jus au niveau du tableau de bord, qui m'a l'air relativement ok (petites variations d'intensité au ralenti).

Depuis quelque temps j'ai eu droit lors de certaines mises en contact (démarrage) "ratés" à une remise à zéro du compteur (heure et trip). Mais je n'ai pas accordé plus d'importance à cela.

N'ayant pas de garage ouvert le lundi près de chez moi, je fais appel à vos connaissances ! Si quelqu'un a une once de piste à me suggérer, je suis preneur !

Niveau méca je ne suis pas un Dieu mais avec des éclairages je peux sans doute m'en sortir !

Merci d'avance de vos réponses.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33987
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 28 Oct 2013 - 12:44

D'après les symptomes dont tu parles, ça semble la panne typique de cosses batterie oxydées !

Nettoie tes cosses et contacts batterie en prenant soin de ne pas mettre les
polarités en contact avec le cadre. (risque de court-circuit / brûlures)

ça devrait suffire ! Viens dans mes bras

Ps : ton lien "dropbox" ne fonctionne pas. Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
TPPT


avatar

Masculin Nombre de messages : 6
Age : 36
Localisation : 92
Prénom : Jérémy
Moto(s) : Varadero XLV 125 - 2006
14500km
Date d'inscription : 28/10/2013

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 28 Oct 2013 - 13:11

Merci DiBingo !

pour le lien, effectivement l'accent n'est pas passé au copier-coller. Voilà qui est mieux :
[Vous devez être inscrit et connecté pour voir ce lien]

Pour ce qui est des cosses, je vais donc faire le test tout de suite.
Je vous en dis plus dans quelques minutes.

Merci.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33987
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 28 Oct 2013 - 13:46

Après écoute du fichier audio, ça semble bien être ça ! Satisfait

Si ce n'est pas l'oxydation des cosses batterie, on passera en détail d'autres causes possibles. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
TPPT


avatar

Masculin Nombre de messages : 6
Age : 36
Localisation : 92
Prénom : Jérémy
Moto(s) : Varadero XLV 125 - 2006
14500km
Date d'inscription : 28/10/2013

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 28 Oct 2013 - 14:03

Re,

Cosses checkées, tout est nickel. Mais la moto ne démarre pas plus.
Je veux bien envisager d'autres pistes ... Grosse frayeur

je pensais plus à un problème de démarreur. Est ce qu'il est possible qu'il puisse tourner sans entraîner quoique ce soit ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33987
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 28 Oct 2013 - 14:32

Ce genre de symptômes arrive aussi quand la batterie est faiblarde !
Il te faudrait vérifier son état à vide et en charge (moteur tournant et mesurer la tension à ses bornes.)

A entendre le bruit posté, c'est plutôt du coté alimentation électrique.
Si le démarreur n'engrenait pas, ce peut-être un problème de roue libre, mais ça aussi
ça fait un bruit. (de crécelles)

Sinon le relais de démarreur HS.
Revenir en haut Aller en bas
http://www.v2-honda.com
midi134

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 439
Age : 60
Localisation : Cévennes
Prénom : Michel
Moto(s) : 600 transalp
Date d'inscription : 23/06/2012

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 28 Oct 2013 - 19:02

Voilà ce qui arrive quand on ne peut pas éteindre les phares !
Pour commencer, charge ta batterie à fond.
Pendant ce temps, ajoute un interrupteur sur le circuit de phares. Un simple coupe-circuit en série fait l' affaire : tu repères le câble d' alimentation du commodo, et tu mets un interrupteur.
Résultat : tu peux éteindre les phares, donc survie de la batterie !!!
Revenir en haut Aller en bas
TPPT


avatar

Masculin Nombre de messages : 6
Age : 36
Localisation : 92
Prénom : Jérémy
Moto(s) : Varadero XLV 125 - 2006
14500km
Date d'inscription : 28/10/2013

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Mer 30 Oct 2013 - 21:04

L'extinction des phares pourrait être effectivement une bonne chose...mais étant donné que je ne laisse pas le contact sans que la moto ne tourne, est-ce un bien utile ?

Quoiqu'il en soit merci du conseil, la batterie va passer une nuit complète en charge puisque ca m'a l'air d'être réellement le problème (baisse de luminosité du tableau de bord et de l'éclairage en général), mais je doute que la charge change quoique ce soit, je pense qu'elle belle et bien morte. Test demain matin, et achat de batterie dans la foulée si nécessaire.

Merci de vos lumières (sans mauvais jeu de mots) !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33987
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Mer 30 Oct 2013 - 21:14

Oui, c'est vrai que c'est con ce phare qui s’allume seul.
ça tire sur la batterie avant même que tu ais démarré ! Interdit !! 

Tiens nous au jus ! (puisqu'on est dans le jeu de mot Grand sourire )
Revenir en haut Aller en bas
http://www.v2-honda.com
TPPT


avatar

Masculin Nombre de messages : 6
Age : 36
Localisation : 92
Prénom : Jérémy
Moto(s) : Varadero XLV 125 - 2006
14500km
Date d'inscription : 28/10/2013

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 4 Nov 2013 - 22:26

Bon après diverses péripéties, j'ai enfin pu brancher une batterie neuve et démarrer au quart de tour.
La tension est bonne (dans mon désespoir, je suspectais un éventuel soucis avec l'alternateur), mais pour le moment tout est ok. Je verrais à l'usage si tout revient à la normal. Je vous dirais ça!

Merci de vos réponses.
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   Lun 4 Nov 2013 - 22:29

merci pour les infos : tiens nous au courant de temps en temps
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Contenu sponsorisé





MessageSujet: Re: 125 varadero : Pas de démarrage électrique (résolu batterie)   

Revenir en haut Aller en bas
 
125 varadero : Pas de démarrage électrique (résolu batterie)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com