V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 600 transalp : ratées sur le 1er cylindre (CDi ?)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 0:04

Ami du bye cylindres,
       J'ai besoin de vos conseils. Ici nous sommes loin de la France mère, tout y ai chère et il faut tout commander  !!!
je ne suis pas mécano mais roule j'ai en XT pendant 15 ans et fessai la mécanique moi même, mais transalp ses un moteur refroidissement liquide et bicylindre, et ici il y a deux mécanos et j'ai bien des doutes sur leur compétence. 
  LE PROBLÈME: Le cylindre avant a des ratés au ralenti il tousse, jusqu’à 2500 tours après elle tourne bien, même très bien, a la décélération elle a de leger retour d'échappement .
  La bougie du cylindre avant a l'électrode tout blanc !! et les 4 bougies sont neuve, le réglage soupape est ok j'ai testé et les étincelles sont extra sur les deux cylindres, elle a 63000 KM
  A savoir ici il fait 30° toute l'année et 90% d'humidité, es qu'il y aurais un réglage particulier? ou bougie particulière? ou y aurait il possibilité d'un problème de soupape, ou CDI ?
     Voila en gros se qui m'arrive et comme je roule pas mal ses pas cool.
            Merci a ceux qui peuvent m'aider et bonne route a tous.

Bruno Faivre


Dernière édition par DiBingo le Lun 11 Mai 2015 - 0:40, édité 2 fois (Raison : titre modifié rajout modèle moto concernée)
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 0:38

CDi je sais pas !!!
peut etre aussi carburateur : les copains vont affiner
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 1:05

Si une électrode de bougie est blanche, c'est que le mélange qu'elle allume est trop pauvre. (trop d'air)

Si c'était du au CDI, il y aurait des coupures d'allumage (même par intermittences) et
dans ce cas, les bougies pourraient être noires mais certainement pas blanches !

Je ne vois qu'une solution :

- Une prise d'air dans les pipes d'admission ou un problème carburateur.

Mais tu dis Bruno que la machine fonctionne parfaitement ? Je n'ai pas compris

Et la deuxième bougie du même cylindre ? blanche aussi ?
Revenir en haut Aller en bas
http://www.v2-honda.com
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 6:30

si les 2 bougies sont blanche je vote aussi pour une prise d'air au niveau des pipes d'admission. vérifie le serrage de tous les colliers et enlève l'entretoise qui empêche de les serrer correctement .
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 12:27

Super Alain ! je n'y pensais plus à ces fichues entretoises ! Bravo !
Revenir en haut Aller en bas
http://www.v2-honda.com
midi134

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 439
Age : 60
Localisation : Cévennes
Prénom : Michel
Moto(s) : 600 transalp
Date d'inscription : 23/06/2012

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 15:35

Quelles entretoises ?
Je sais, chuis curieux ...
Revenir en haut Aller en bas
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 15:56

Non, le 2ieme cylindre marche bien et les bougie sont nickel, seulement le 1er a des problémé.

Merci a vous
Revenir en haut Aller en bas
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 16:13

la photo est flou mais on voie l'entretoise quand même entouré en rouge  
[url=[Vous devez être inscrit et connecté pour voir ce lien]]
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 16:32

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Et la deuxième bougie du même cylindre ? blanche aussi ?

Tu as deux bougies par cylindre ! tu dis qu'une est blanche, comment est l'autre ?  Grande interrogation 
Revenir en haut Aller en bas
http://www.v2-honda.com
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 23:22

Deux bougie par cylindre oui ses une transalp 87 !!! les deux bougie du 1er cylindre celui de devant son blanche, celui de derrière elles sont normal, comme moi quoi  Je taquine ! 
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Lun 16 Déc 2013 - 23:54

Riant à voix haute D'accord !

Alors oui, comme a dit Alain, il faut que tu regardes si les pipes sont bien serrées sur le carburateur correspondant au cylindre à l'avant !
Ou si elles ne sont pas percées !

Le carburateur pour le cylindre avant, c'est celui qui est sur le coté droit de la moto. (quand tu es assis dessus)

Regarde bien !

Revenir en haut Aller en bas
http://www.v2-honda.com
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Mer 18 Déc 2013 - 18:49

Salut,

Merci bcp pour ses infos, je regarde ça dés que possible, mon emploi du temps est plutôt compliqué, mais j'ai quelque jours a Noel, alors je vous donne des nouvelles début d'année.

Joyeuse fêtes, et faite gaffe sur les routes.

A bientôt, Bruno
Revenir en haut Aller en bas
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Mer 18 Déc 2013 - 19:02

bonnes fêtes  Trinquons ! 
Revenir en haut Aller en bas
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Jeu 9 Jan 2014 - 2:28

Ami du bicylindre,
J'ai pendant mes jours férié, essayé se qui ma été conseillé par plusieurs d'entre vous, a savoir essence sur les pipes pour détecter une éventuelle prise d'air, RAS. J'ai quand même démonté pour observé de plus prêt et RAs la encore et mon problème persiste!!! Si quelqu'un a une autre subjection, je suis preneur car je roule tjr avec mon problème.
Je rappel que ma moto tourne mal sur deux cylindre au ralenti et que les deux bougies du cylindre avant sont blanche, elle tourne normalement au dessus de 2500 rpm !!!

Merci a vous, bonne route.
Revenir en haut Aller en bas
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Jeu 9 Jan 2014 - 6:23

quand j'ai un problème de ce style là , je reprend tout dés le début .
démontage carbu , nettoyage , vérification complète , richesse   .
mais si les bougies du cylindre avant sont blanches : mélange trop pauvre . enrichir le mélange en agissant sur la vis de richesse par demi tour , en vissant je crois ( je demande confirmation ).faire des essais après chaque modif de réglage .
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Jeu 9 Jan 2014 - 9:26

Je suis de l'avis d'Alain biensur.

Reprenons :

-> Allumage hors de cause. (autrement les bougies seraient noires)
Il arrive d'avoir des bougies défaillantes et ça non plus pas possible, sinon elles seraient noires !

- Comme le dit Alain, si les bougies sont blanches c'est qu'il y a un excès d'air quelque part sur
le circuit de carburation du cylindre avant.

Si tu es certain que les pipes du cylindre avant sont bonnes et non fendues
(la pipe entre carbu et cylindre et la pipe entre boite à air et carbu)
et que l'épine dorsale servant de boite à air est bien en place et serrée...
es-tu certain de l'état de ton filtre à air ? (sait-on jamais !)

- Ce ne peux t'être donc qu'un problème de carburateur cher ami !

Alain suggère une vis de richesse mal réglée.
C'est possible mais à mon avis ce réglage ne suffirait pas à rendre des bougies parfaitement blanches.
(Pour rappel : Plus c'est vissé, plus on rajoute de l'air dans le mélange)

De mon expérience, des bougies blanches se font principalement à haut régime.
Hors le circuit de la vis de richesse n'agit pratiquement pas à ce régime là.
Ces bougies peuvent très bien se faire blanches sans que ça pose de problème de fonctionnement
sur la majeure partie de la plage de régimes. Dans ce sens, ça se sentirait davantage au ralenti ou
à bas régime.

J’opterai pour plusieurs possibilités sur le carbu :
- Un gicleur bouché ou réduit par des dépôts. (gicleur principal très probablement)
- Une membrane de reprise (ou d'enrichissement) percée ou absente. (sur le coté du carbu dans une capsule)
- un niveau de cuve insuffisant.
- La vis de synchro déréglée ?

Voilà ce qui me vient en tête tout d'abord.

Si tu veux plus de précisions sur le fonctionnement des pièces du carburateur,
de manière au moins à les localiser, regarde ici : [Vous devez être inscrit et connecté pour voir ce lien]

Allez ! du courage l'ami !
Revenir en haut Aller en bas
http://www.v2-honda.com
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Jeu 16 Jan 2014 - 15:34

Je regarderai cela, mais je ne c quand, je bosse du matin au soir et aussi souvent le week end !!!!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Jeu 16 Jan 2014 - 15:37

Quand tu voudras, nous on ne bouge pas ! on reste là ! Satisfait

Riant à voix haute
Revenir en haut Aller en bas
http://www.v2-honda.com
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Jeu 16 Jan 2014 - 15:39

De plus, sans vous je suis a la rue, et si je compte sur les gars d'ici, il me refont la moto de A a Z pour voir si elle marchera

encore merci.
Revenir en haut Aller en bas
bubu26

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 526
Age : 56
Localisation : Drôme
Prénom : Vincent
Moto(s) : 1000calif,R1100RS,1500VN,800DR
Date d'inscription : 05/09/2012

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Ven 21 Fév 2014 - 23:54

Depuis le temps que nous lisons tous des avis différents sur l'action des vis de richesse :
Je me sens obligé de donner le mien car je suis bien entendu persuadé d'avoir raison ! Discret / Faché 
Serrer et desserrer cette vis agit sur LE DÉBIT D'ESSENCE et non sur le débit d'air ( serrer : fermer le passage donc appauvrir, desserrer ouvrir donc enrichir ) le débit d'air pour le ralenti est lié à la dépression, comme pour le gicleur principal .Donc dire que visser rajoute de l'air est une extrapolation qui n'est pas vraiment fausse, mais il faudrait plutôt dire que visser " appauvrit le mélange du circuit de ralenti " par diminution de la proportion d'essence dans le mélange; ce qui est plus juste ( et donc dévisser " enrichit "...) .
Bon le résultat est le méme mais y'a quand méme une nuance qui permets de mieux comprendre .
À noter que le débit d'air, lui, n'est souvent pas réglable; étant calibré par le diamétre du passage usiné, mais dans les gros carbus ( genre les gros multicylindres aéronautiques que je connaîs un peu ) il peut étre modifié par changement de taille des dits conduits ( des sortes de " gicleurs "
Voilou  Plaisir de la moto 
Revenir en haut Aller en bas
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Sam 22 Fév 2014 - 2:02

Je viens de vous relire, car se week end je démonte ( deux jours ou je ne bosse pas ) depuis le temps.
Bubu, je suis sur que ton message est très apprécié de tout ceux qui s'intéressent au moteur.

Merci a tous, cette semaine je vous donne des nouvelles.
Revenir en haut Aller en bas
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Sam 22 Fév 2014 - 8:12

Excellent ! Trinquons ! 
Revenir en haut Aller en bas
transalpguyane


avatar

Masculin Nombre de messages : 17
Age : 54
Localisation : Guyane Française
Prénom : Bruno
Moto(s) : 600 transalp 1987
Date d'inscription : 01/12/2013

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Sam 22 Fév 2014 - 23:41

Salut a tous et plus que tout, MERCI.
Même si tout n'est pas au top, SA MARCHE. J'ai tout démonté, nettoyé, j'ai observé deux choses. Le pointeau n'était pas enfilé sur la languette du flotteur donc ne devais pas très bien travailler !!!!! et une fois correctement monté les flotteurs n'avaient pas le même écart (profondeur!!) j'ai donc rectifié. Si non RAS, désormais elle tourne bien (les deux cylindres), enfin presque. Si je l'accélère et la maintient a un régime 3 ou 4000 Rpm, elle pète a répétition, aussi a la décélération, comment je peu rectifier cela?
Merci, encore bonne route et prudence. portez vous bien A+
DiBingo, merci pour le lien sur le carbu, il ma été très utile.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Dim 23 Fév 2014 - 2:20

Bon si y'a du mieux, c'est bon signe ! Excellent !
Tu avais donc un problème avec les niveaux de cuve. Tanpis !

Pour les pétarades, vérifies pour commencer tes vis de richesse !
Après on avisera ! Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   Dim 23 Fév 2014 - 2:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Depuis le temps que nous lisons tous des avis différents sur l'action des vis de richesse :

Ah non ! surement pas chez nous ! Discret / Faché

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Serrer et desserrer cette vis agit sur LE DÉBIT D'ESSENCE et non sur le débit d'air ( serrer : fermer le passage donc appauvrir, desserrer ouvrir donc enrichir )

Désolé tu te trompes, c'est plus complexe que ça mon ami. Tanpis !

Ce document Honda / Keihin authentique confirme le role de la vis de richesse :



D'ailleurs, les "vis de ralenti" s'appellent aussi "vis d'air" dans le jargon mécano. Clin d'oeil

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le débit d'air pour le ralenti est lié à la dépression, comme pour le gicleur principal

Oui biensûr !

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Donc dire que visser rajoute de l'air est une extrapolation qui n'est pas vraiment fausse, mais il faudrait plutôt dire que visser " appauvrit le mélange du circuit de ralenti " par diminution de la proportion d'essence dans le mélange; ce qui est plus juste ( et donc dévisser " enrichit "...) .

éh non ! Satisfait

Comme le montre le schéma, le conduit de la vis en question prend deux chemins pour la dépression.
Devant et derrière le volet/papillon du carbu.
Selon comment se trouve la position du volet, on régule une dépression parallèle dans le conduit de la vis.
C'est un peu une histoire de vase communicante.

Concrètement : en vissant on augmente la dépression dans le circuit de ralenti.
Plus on visse, plus on appauvrit le mélange en augmentant la proportion d'air, car souviens toi,
on accélère le flux d'air de dépression par réduction du conduit. (le principe du Venturi)
On ne réduit donc pas la proportion d'essence dans le mélange directement en vissant, mais on joue sur la dépression qui l'aspire !
Le débit d'essence lui, reste calibré par le gicleur de ralenti.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
À noter que le débit d'air, lui, n'est souvent pas réglable; étant calibré par le diamétre du passage usiné, mais dans les gros carbus ( genre les gros multicylindres aéronautiques que je connaîs un peu ) il peut étre modifié par changement de taille des dits conduits ( des sortes de " gicleurs "

ça c'est autre chose dans ce sens.
Quand on modifie la taille du gicleur d'air, on parle de celui-ci :

[Vous devez être inscrit et connecté pour voir ce lien]

Il n'est effectivement pas démontable sur nos carbus.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je me sens obligé de donner le mien car je suis bien entendu persuadé d'avoir raison ! Discret / Faché 

Une autre fois peut-être ?  Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: 600 transalp : ratées sur le 1er cylindre (CDi ?)   

Revenir en haut Aller en bas
 
600 transalp : ratées sur le 1er cylindre (CDi ?)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» 600 transalp : ratées sur le 1er cylindre (CDi ?)
» XLV 600 Transalp - Démarrage sur un cylindre !!! [résolu : câble starter]
» Transalp 600 : Fuite huile haut moteur (pistes possibles)
» "ratées de combustion sur un kangoo DCI 70"
» Ford Focus 2002 Raté d'allumage cylindre #3 P0303

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit