V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VT600C : Problème refroidissement  - Page 2 Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 VT600C : Problème refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
éclipstotal31

Participant de qualité
Participant de qualité


Nombre de messages : 728
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyJeu 23 Jan 2014 - 18:11

Ou que ta pompe à eau ne tourne pas!
D'après ta fiche elle ressemble beaucoup à celle de mon 1100, elle doit être entraîné e par la pompe à huile qui se trouve de l'autre côté, faudrait que tu demonte le couvercle de celle ci pour voir si elle tourne.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36915
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyJeu 23 Jan 2014 - 19:01

Oui, ce pourrait être une éventualité aussi que la pompe à eau ne tourne pas, mais j'en doute. Doute

Celle-ci est entraînée par une petite chaîne autour de pignons.
Si cette chaîne est cassée, elle traîne dans le moteur et devrait s'entendre ! Je suis vert ! Mort de rire !

Mais si on ne trouve pas d'autres raisons pour notre problème, il faudra bien y aller jeter un oeil aussi ! Tanpis !

Allez, on attend le test du calorstat ! Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
Invité

Invité
avatar


VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyJeu 23 Jan 2014 - 20:01

Il est fait!

Petit bain le temps de prendre le diner dans du vinaigre tiède.
Puis plonger dans une casserole rempli à moitié de vinaigre moitié d'eau.

Je n'ai pas trop confiance dans le thermomètre, mais quand l'eau a commencé à frémir tranquillement il a commencé à s'ouvrir , et assez rapidement ouverture complète ( 7/8mm ) , retiré du feu il s'est fermé progressivement pour être fermé à environ 80°

Donc fonctionnement normal à priori... Est ce qu'il était grippé avant ... impossible de savoir !

Quelle est la suite ? La pompe du coup ? Ou remonté , refaire le plein de liquide et voir le changement ?

Je vais en profiter pour passer le radiateur au vinaigre

J'ai pas de compresseur, je peux pas souffler dans mes durites pour tout bien cleaner...

Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyJeu 23 Jan 2014 - 20:21

Manu sur cette bécane, la pompe à eau est entrainée par la pompe à huil qui elle a une chaine.
rappelles toi ma mésaventure d'il y a 6 mois! Je suis vert ! 
l'axe de pompe à huile à lâchée et donc n'entrainait plus la pompe à eau d'où une surchauffe.

Pour ça que j'aimerais bien que notre ami vérifie ça car les symptômes sont similaires à ceux que j'avais eu.

Dakodak mon poto arnaud ! (sans vouloir te foutre la haine.... vaut mieux éliminer toute probabilité) Tanpis ! 
Revenir en haut Aller en bas
Invité

Invité
avatar


VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyJeu 23 Jan 2014 - 21:15

Ma revue technique explique l'accès à l'entrainement de la pompe à huile ( on voit une photo de cette fameuse chaîne ).
C'est ça que je dois regarder ? Faut vidanger l'huile, déposer l'embrayage et la couronne primaire avant, ça a l'air bonbon... et il faut un outil spécial pour immobiliser la noix d'embrayage ( je cite la revue technique, je ne sais pas ce que c'est  Très triste )

Si c'est ça que je dois faire ? Je crois que je n'y arriverai pas.

Sinon j'ai un paragraphe - dépose de la pompe a huile, mais aucune idée d'où elle se trouve  Grosse frayeur 
Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyJeu 23 Jan 2014 - 22:41

Mais non Non !! Je ne le crois pas !  
POMPE A EAU pas pompe à huile. faut juste enlever le couvercle de ta pompe à eau, démarrer et regarder vite fait si elle est entrainée ou pas. OK?
Revenir en haut Aller en bas
Invité

Invité
avatar


VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyVen 24 Jan 2014 - 0:16

@éclipstotal31 a écrit:
Mais non Non !! Je ne le crois pas !  
POMPE A EAU pas pompe à huile. faut juste enlever le couvercle de ta pompe à eau, démarrer et regarder vite fait si elle est entrainée ou pas. OK?

Ouf  Surprise de fête Vu que tu as commencé à parler de pompe à huile, j'ai fait l'amalgame.
OK se sera pour demain.
D'autres idées sont bonnes à prendre.

En attendant, j'en ai profité pour sortir le radiateur et le remplir de vinaigre pour être sur qu'il se décrasse bien.
Nettoyage du thermostat et de son boitier
Un petit avant/après.
VT600C : Problème refroidissement  - Page 2 Thermo13

Il est partiellement remis en place en attendant le remontage du radiateur.
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2368
Age : 65
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyVen 24 Jan 2014 - 9:44

Grand sourire Bonjour Arnaud, bonjour à tous.

Attention !!! j'ai eu le cas sur une voiture, les ailettes de la pompe étaient dessertie de l'axe, résultat tant qu'il n'y avait pas de contraintes la pompe semblait tourner, mais une fois dans le "LDR" elle ne moulinait plus !!!
Donc couvercle enlevé, et moteur à l'arret, vérifie à la main si les ailettes tourne, normalement tu ne doit pas pouvoir les tourner. Après tu peux effectivement essayer pendant quelques secondes moteur tournant.

Purée !!! dommage que tu sois si loin sinon je serai déjà chez toi !!! (Je sais ça te fait une belle jambe)  Riant à voix haute 

A+

Jean-Louis
Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyVen 24 Jan 2014 - 10:05

Excellent ! bien vu Jean Louis Même avis / vote +1 
Effectivement, j'ai zappé ce contrôle, en plus c'est grâce à lui que je me suis aperçu que ma pompe tournait à la main et donc HS.
Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyVen 24 Jan 2014 - 10:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


Purée !!! dommage que tu sois si loin sinon je serai déjà chez toi !!! (Je sais ça te fait une belle jambe)  Riant à voix haute 

A+

Jean-Louis

Ben quand ile en aura 2 .....Il pourra se mettre en short Mort de rire ! ...fait froid quand même Idiot mais poilant ! 
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36915
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyVen 24 Jan 2014 - 12:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Manu sur cette bécane, la pompe à eau est entrainée par la pompe à huil qui elle a une chaine.
rappelles toi ma mésaventure d'il y a 6 mois! Je suis vert ! 
l'axe de pompe à huile à lâchée et donc n'entrainait plus la pompe à eau d'où une surchauffe.

Pour ça que j'aimerais bien que notre ami vérifie ça car les symptômes sont similaires à ceux que j'avais eu. 

Ah oui c'est vrai; J'oublie avec le temps. Embarassé

Bon ben c'est bien les gars, vous avez les choses en main ! Bravo !
Revenir en haut Aller en bas
http://www.v2-honda.com
Invité

Invité
avatar


VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyVen 24 Jan 2014 - 18:23

Bon les gars, j'ai essayé de démonter la pompe à eau. Malheureusement, le cadre ne me permet pas de l'ouvrir.
Regardez la photo, j'ai une vis qui ne pourra sortir à cause du cadre.
VT600C : Problème refroidissement  - Page 2 Dsc_0310

Ca doit être foutu différemment sur ta 1100 Frédo.

La bonne nouvelle, c'est que quand j'ai dévissé la vis de purge, j'ai eu un beau filet de liquide qui est sorti ( qui devait rester après la purge via durite ), chose qui n'était jamais arrivé jusque là.

En relisant des sujets du forum, certains disaient que pour voir si une pompe à eau tourne, quelques coups d'accélérateurs bouchon ouvert et si il y a des petites giclées de LdR --> pompe en état.
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2368
Age : 65
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyVen 24 Jan 2014 - 18:55

Grand sourire Bonsoir Arnaud

Effectivement, empirique comme essai mais "c'est pas faux" Grand sourire 

A +

Jean-Louis
Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyVen 24 Jan 2014 - 19:08

Je confirme mais faire le test à froid! car si ton calorstat est ouvert Non !!  cela fausse la manip.
Revenir en haut Aller en bas
Invité

Invité
avatar


VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptySam 25 Jan 2014 - 15:16

Ca roule Frédo, à froid !
J'ai testé mon thermocontact également - HS, heureusement j'en avais commandé un il y a quelques temps sur un site chinois. Je l'ai testé, il fonctionne (encore heureux il est neuf ! )

Je vais encore nettoyer le vase d'expansion et j'aimerai nettoyer le circuit interne. Est ce que je peux faire passer du vinaigre chaud puis rincé à l'eau déminéralisé ?
Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptySam 25 Jan 2014 - 17:45

Oui, vinaigre blanc tiède, tu laisse agir et tu rince à grande eau.
Pas besoin d'eau distilée.
Allez courage  Allons-y heureux ! 
Revenir en haut Aller en bas
Invité

Invité
avatar


VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptySam 8 Fév 2014 - 16:23

Bon alors j'ai fait le test, pas vraiment des "giclées" mais quand j'accélérais, je voyais varier le niveau et des bubulles d'air s'échappé ... suffisant pour prouver que la pompe fonctionne ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36915
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptySam 8 Fév 2014 - 20:49

Ben a mon avis, pas suffisant non. Doute

Des bulles peuvent remonter du circuit si la purge est moyenne,
le liquide se dilate en fonctionnement, le circuit de trop plein est au ras bord du bouchon de remplissage.
(la petite durite qui part sur le coté)

au moins trois raisons que ça bouge quoi ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyDim 9 Fév 2014 - 15:04

Il y a t'il un vase d'expenssion sur le 600 ?
Si comme le 1100 un vase d'expenssion est présent, pas de purge à faire, c'est automatique.
ne pas oublier qu'il y a aussi le calorstat qui fait son office de fermeture du circuit jusqu'à ce que le moteur atteigne 90°. Tanpis ! 
jusque là la pompe à eau ne brasse que l'eau contenue dans le moteur donc présence de bulles d'air si le circuit a été remis en eau.
Il faudra attendre que le moteur soit suffisamment chaud pour que le circuit soit purgé complètement.
là le moto ventilateur doit déclancher  
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36915
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyDim 9 Fév 2014 - 15:21

Frédo a écrit:
Si comme le 1100 un vase d'expenssion est présent, pas de purge à faire, c'est automatique.

De ce qu'on a déjà vu sur le forum, de l'air peut très bien rester dans le circuit.
En tous cas, on a pris l'habitude de pincer la grosse durite inférieure pour faire remonter l'air.
Curiosité aussi, on peut vider le circuit, de l'eau restera dans le bocal. Doute

Mais à mon avis, le test dont on parle n'est pas suffisant pour savoir si la pompe tourne.
Faudrait plutôt essayer d'enlever le couvercle de la pompe et de voir si elle tourne.
On a parlé aussi d'essayer de la bloquer à la main, voir si elle a du couple.
A essayer moteur froid et sans faire chauffer.

Non ? qu'en penses-tu Frédo ?

Mais la couille, c'est de sortir la vis qui touche le cadre ! ou de faire pivoter le couvercle ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyDim 9 Fév 2014 - 19:35

Hé oui!  Tanpis ! Je me suis frotté à cette "couille" Riant à voix haute 
Et malheureusement, la seule et unique solution est de retirer les axes support moteurs, du moins celui de devant, et l'axe supérieur arrière, de sorte que le moteur pivote de l'avant vers le bas et dégage cette foutue vis Nom d'une pipe !

ou alors scier le cadre Suicide Mort de rire !
Revenir en haut Aller en bas
Invité

Invité
avatar


VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyLun 10 Fév 2014 - 11:55

Ok merci messieurs ...
Je venais de refaire le plein de liquide de refroidissement ( petit à petit en pincant régulièrement la grosse durite qui va du radiateur à la pompe à eau ).
Je n'ai pas laissé tourner assez longtemps pour tester également si mon ventilo se déclenchait enfin (cf problème de fumée sur mon autre sujet carburation/échappement)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36915
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyMar 11 Fév 2014 - 10:09

Frédo a écrit:
la seule et unique solution est de retirer les axes support moteurs, du moins celui de devant, et l'axe supérieur arrière, de sorte que le moteur pivote de l'avant vers le bas et dégage cette foutue vis

Même avis / vote +1

Chose que j'ai déjà faite sur un de mes VT, quand la pompe pissait de son couvercle.
pas d'autre choix, en effet ! Tanpis !
Mais attention au désaccouplage du cardan !
Revenir en haut Aller en bas
http://www.v2-honda.com
éclipstotal31

Participant de qualité
Participant de qualité
éclipstotal31

Masculin Nombre de messages : 728
Age : 57
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow 1100
Goldwing 1500 SE
Date d'inscription : 08/02/2013

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyMar 11 Fév 2014 - 14:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Mais attention au désaccouplage du cardan !

D'accord avec toi mais normalement lorsqu'on redresse pour piger avec les axes, le cardan revient tout seul à sa place Clin d'oeil "je dis bien Normalement" Riant à voix haute 

De toute façon, notre amis n'a pas le choix, il faut impérativement qu'il contrôle le bon fonctionnement de sa pompe à eau Tanpis ! 
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36915
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyMar 11 Fév 2014 - 15:00

Oui ! normalement ! c'est pour ça que je mets en garde ! Satisfait
Faudra donc éviter pendant la manip, que la roue arrière ne bouge,
ou de descendre trop le moteur son son axe ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
Invité

Invité
avatar


VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 EmptyMar 11 Fév 2014 - 17:37

Je ne pense pas pouvoir faire ça seul ...
Je vais essayer de trouver quelqu'un pour m'aider ...
Revenir en haut Aller en bas
Contenu sponsorisé





VT600C : Problème refroidissement  - Page 2 Empty
MessageSujet: Re: VT600C : Problème refroidissement    VT600C : Problème refroidissement  - Page 2 Empty

Revenir en haut Aller en bas
 
VT600C : Problème refroidissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit