V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mbf


avatar

Féminin Nombre de messages : 3
Age : 64
Localisation : 42
Prénom : Michelle
Moto(s) : varadero
Date d'inscription : 24/01/2014

MessageSujet: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Ven 24 Jan 2014 - 15:22

Bonjour à tous,

Voilà ce qui se passe : quand j'appuie sur le bouton du démarreur il ne se passe rien, aucun bruit. J'ai pensé que ma batterie était vide alors je l'ai rechargée toute la nuit, et ce matin toujours rien! Le démarreur serait-il HS et si oui ça coûte cher pour le faire changer? ma moto est de 1994.


Dernière édition par Jean-Louis le Dim 1 Juin 2014 - 21:51, édité 2 fois (Raison : Mise au format normalisé des sujets du Forum)
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Ven 24 Jan 2014 - 21:37

bonsoir et bienvenu michelle !!!
la solution est sûrement sur le forum, ce soir le moteur de recherche [Vous devez être inscrit et connecté pour voir ce lien] rame un peu chez moi  Nom d'une pipe !  essaie le mot " demarreur"

as-tu les lampiottes au tableau de bord ? ( si non , ce sera un probleme de fils )
vérifie touts les raccords électriques ( batterie, cables .... )
attention au coupe contact ( le gros bouton rouge ) parfois mis !!!
au point mort et en prise ..... il y a la sécurité !!!


Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
mbf


avatar

Féminin Nombre de messages : 3
Age : 64
Localisation : 42
Prénom : Michelle
Moto(s) : varadero
Date d'inscription : 24/01/2014

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Sam 25 Jan 2014 - 11:13

Bonjour et merci de la réponse,
J'ai bien toutes les loupiottes sur la bécane c'est bien ce qui m'inquiète...
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Sam 25 Jan 2014 - 15:15



une tite prèz serait appréciée...: un forum, on pose des questions, et des passionnés y répondent, mais on apporte un peu de soi en échange...

Pour savoir si la batterie est en cause: Tu allumes le phare, et tu tentes de démarrer. Si le phare baisse fortement d'intensité et que le démarreur tourne pas, c'est que la batterie, même chargée n'a plus de force: elle peut avoir 13V au repos, et n'en délivrer que la moitié sous l'effort.

Si le phare ne change pas, est ce qu'il y a au moins un "clic" audible quand tu cherches à démarrer?

non: Relais de démarreur hs (petit boitier près de la batterie), mauvais contact au commodo...

oui: Relais de démarreur, ou démarreur et là, bien souvent juste les charbons usés ou le collecteur sale. Un petit coup de marteau (léger) sur le démarreur peut dépanner , mais faut songer à intervenir ...Autre possibilité: cosse cassée sur le démarreur.

relais: pièce n°10 ici: [Vous devez être inscrit et connecté pour voir ce lien]

Au besoin, je crois qu'il me reste un démarreur d'occase, attention, en neuf ça vaut un bras et un oeil réunis (env 920€ en concess)...
Revenir en haut Aller en bas
chrisdu59234

Recordman
Recordman
avatar

Masculin Nombre de messages : 660
Age : 54
Localisation : monchecourt
Prénom : christian
Moto(s) : honda vtr firestorm 1000
Date d'inscription : 09/02/2013

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Sam 25 Jan 2014 - 18:05

salut !!! michelle!
pas grand mècano!
mais bon on se dèbrouille!
tu n'as pas essayè , de te mettre en deuxième , en embrayant (si quelqu un pouvais te pousser )
et dèja voir si ta moto dèmarre!!!
 Tanpis ! 
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Sam 25 Jan 2014 - 19:12

oui tu nous a pas dis : si la veille ou qqs jours plus tôt elle demarrait bien
( unne batterie peut "se flinguer" en qqs heures si elle est malade )

la méthode a chevy : contact, phare allumé, et tu appuie sur le demarreur
le phare doit faiblir un peu , ou le klaxon assez fort. si elle ne donne que tres peu de lumiere
( le phare donc ) ou le klaxon ressemble a un ouin ouin fatigué (?) c'est la batterie
te reste a prendre la tension de celle çi : 13v c 'est bon, 12 moyen, 11v pas assez !!!

est-ce qu'elle demarrare ou a envie ( tousse ) quand tu essaie avec la voiture en parallèle ?
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
titeuf

Participant de qualité
Participant de qualité
avatar

Nombre de messages : 386
Age : 61
Localisation : ANGERS
Prénom : Thierry
Moto(s) : ex NTV de 93*ex Dov. 700*Dov 650
Date d'inscription : 23/08/2010

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Sam 25 Jan 2014 - 21:13

autant que je me souviennes
- difficile de démarrer à la poussette en seconde...
- comme dit plus haut, tentative de démarrage avec des câbles de démarrage, branchés sur une batterie de voiture.
donne des nouvelles !
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4395
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Sam 25 Jan 2014 - 23:06

connais pas cette moto,mais,y'a pas un fusible (claqué?)a ce demarreur?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Sam 25 Jan 2014 - 23:17

Même avis / vote +1 Yvan !

ET le fusible tout simplement ? vous avez pensé au fusible du démarreur ? hein ? Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Dim 26 Jan 2014 - 20:59

pas de démarreur? pas de clac?

le coupe circuit est sur on ou off... Idiot mais poilant !
t'as pas une vitesse d'enclenchée?
Revenir en haut Aller en bas
mbf


avatar

Féminin Nombre de messages : 3
Age : 64
Localisation : 42
Prénom : Michelle
Moto(s) : varadero
Date d'inscription : 24/01/2014

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Dim 26 Jan 2014 - 21:55

Coucou à tous!
Problème résolu après changement du fusible par un copain plus dégourdi que moi. Merci à vous pour vos promptes réponses. Je suis nouvellement inscrite sur ce forum et j'apprécie! on y reconnait la bonne motard attitude.
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Dim 26 Jan 2014 - 23:12

voila une bonne nouvelle  Bravo ! 
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Lun 27 Jan 2014 - 12:51

Merci pour le retour d'info Michelle ! Viens dans mes bras

Bonne route maintenant ! Bravo !
Revenir en haut Aller en bas
http://www.v2-honda.com
chrisdu59234

Recordman
Recordman
avatar

Masculin Nombre de messages : 660
Age : 54
Localisation : monchecourt
Prénom : christian
Moto(s) : honda vtr firestorm 1000
Date d'inscription : 09/02/2013

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Lun 27 Jan 2014 - 17:34

j 'en tirerai une bonne leçon!!!!
ça sert toujours de prendre en ècoute le problème des autres!!!
bonne route ! michelle!!!  Prudence à moto ! 
Revenir en haut Aller en bas
Lucie2poitiers


avatar

Féminin Nombre de messages : 12
Age : 35
Localisation : Poitiers
Prénom : Lucie
Moto(s) : biento une honda ntv
Date d'inscription : 09/01/2014

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Jeu 6 Fév 2014 - 13:24

Coucou;
Je vien davoir le mème truc et moi setait le bouton du démareur qui fesait faut contacte! Clin d'oeil 
Démontage, netoillage et hop sa marche! Même avis / vote +1 
Revenir en haut Aller en bas
chrisdu59234

Recordman
Recordman
avatar

Masculin Nombre de messages : 660
Age : 54
Localisation : monchecourt
Prénom : christian
Moto(s) : honda vtr firestorm 1000
Date d'inscription : 09/02/2013

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Ven 7 Fév 2014 - 9:53

ouiai!!!
la mècanique c 'est comme le corp humain !
il y a des ptis trucs a droite a gauche ??
merci pour ton conseil!
ça peut toujours etre utile!! Bravo ! 
Revenir en haut Aller en bas
Ozzy


avatar

Masculin Nombre de messages : 103
Age : 26
Localisation : Habitant du Groland (et aussi Poitiers)
Prénom : Gabriel
Moto(s) : Honda Shadow VT 600 C
Date d'inscription : 06/01/2014

MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   Ven 7 Fév 2014 - 13:01

Une fois il m'est arrivé d'avoir le même problème, rien au démarrage, comme si le coupe-circuit était sur ON... Même en le mettant sur OFF puis ON : rien ! Bloqué sur un parking à 20h30 un dimanche !!!!  Suicide 

J'ai réussi à rentrer chez moi en le mettant sur une position intermédiaire entre ON et OFF...
Ensuite démontage, nettoyage et remontage et depuis plus de problème !
Alors si ça vous arrive, pensez à la position intermediaire !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)   

Revenir en haut Aller en bas
 
NTV Revere - PB de démarrage, le démarreur ne fonctionne pas !!! (résolu fusible)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit