V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VTE 500 de 1983 - Ne démarre qu'en poussant + carburation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tractosaure


avatar

Nombre de messages : 38
Age : 39
Localisation : Moselle
Prénom : Mickael
Moto(s) : VT500E
AFRICA TWIN
MTX 80

Date d'inscription : 26/03/2009

MessageSujet: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Ven 27 Nov 2009 - 12:04

Bonjour à tous!
Un autre pépin avec ma VTE500 de 83 (ça m'apprendra à ne rouler que 3 fois par an avec, elle me le fait comprendre à sa manière qu'elle veut rouler plus que ça!)
Madame n'avait pas roulé depuis quelques mois, et cet été j'avais décidé de l'utiliser un peu plus au risque de la laisser au fond du garage et qu'elle s'ennuye ou pire qu'elle m'en veuille. ça n'a pas loupé, batterie à charger, ok pas dramatique. une fois la batterie rechargée, j'appuye sur le démarreur, et là, surprise, le démarreur entraîne, mais le moteur ne part pas...OK, ça fait longtemps qu'elle roulait pas, ça peut arriver. Je la pousse, elle démarre en même pas 2 mètres en mettant la troisième, façon 103 SP sans les pédales.
Je pars au rendez vous avec mes potes, j'éteins le moteur une fois arrivé, et pour redémarrer même topo: rien à faire avec le démarreur qui entraîne pourtant comme il faut le moteur. En la poussant, elle démarre comme une fleur.
Je vous vois venir, vous allez me dire de changer ma batterie. OK.
Le jeu aux soupapes? Je l'ai fait aussi, plusieurs fois même, dans le doute. Les carbus ont été bien nettoyés et rien à dire c'était propre de toute façon. le filtre a air a été changé en Juin de cette année et la moto n'a quasiment pas roulé depuis. Les bougies sont récentes et ont une belle étincelle en actionnant le démarreur. Mais qu'est ce qu'elle a cette bécane? pffff des fois la mécanique c'est décourageant! Mais bon je soupçonne quand même ma batterie qui manque ptêtre un peu de Watts, je vais la changer dans le doute, malgré qu'elle entraîne bien le moteur.
Vos avis?
merci d'avance!


Dernière édition par Jean-Louis le Ven 3 Oct 2014 - 21:37, édité 1 fois (Raison : Mise au format normalisé du Forum)
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Ven 27 Nov 2009 - 17:56

ta batterie peux entraîner le moteur et ne pas avoir l'intensité suffisante pour l'allumage, de toute façon si tu ne veux pas griller des composants ( redresseur, régulateur voir CDI par ce que tu roules avec une batterie qui ne fait plus tampon), tu vas devoir faire le changement de la batterie.

Lorsque tu démarres en poussette c'est ta force à toi qui crée l'étincelle ( mais non pas avec des silex, l'étincelle ) en passant directement par l'alternateur et non la batterie.

C'est l'une des raisons qui font qu'il est très difficile de démarrer avec une voiture diesel, parce que même en poussant on n'arrive pas à avoir l'intensité suffisante pour demarrer (gros ampérage).
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Sam 28 Nov 2009 - 3:34

J'ai un jeune pote qui possède un Vte.
Il part souvent plusieurs mois à l'étranger pour son travail, tandis que sa bécane reste en France.
C'est la même histoire à chaque fois : la batterie est HS quand il revient. Dégouté !

Toi qui à la chance de rester auprès des tiens, il faut que tu appliques ce que conseille
toutes les revues techniques si tu remises ta moto : recharger sa batterie tous les deux mois,
l'isoler du circuit de la moto et la conserver dans un endroit tempèré. Idée de génie !

L'on peut ajouter que si la période d'immobilité s'éternise, il faut remplir
complètement le réservoir pour éviter la corrosion de celui-ci.

Pour rappel (dèja dit sur le forum), la Vte est extrèmement sensible à l'état de la batterie !
Elle n'est pas très puissante, elle doit alimenter quatre bougies et son démarreur.

Les dégats causés par excès de demarrage ou d'utilisation intensive de la moto avec
une batterie faiblarde peuvent revenir chèr ! Barjo / Fou

A la liste de Fanoo s'ajoute la roue libre de démarreur dont les galets s'abiment et
aussi le démarreur lui-même. A ajouter aussi que les boitiers d'allumage (cdi) du
Vte, ne supportent pas une tension et un ampèrage trops faibles.

Changes donc ta batterie et entretiens là en cas de non utilisation.
A noter qu'une batterie de Vte coute environ 35E. Pas très chèro donc. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Sam 28 Nov 2009 - 8:10

pour la roue libre de démarreur , le démarreur entraîne le moteur, alors à mettre de côté ! quoique , Tracto as-tu démonté une bougie pour savoir que le moteur est entraîné comme il faut ? ( compression des gaz !)
Revenir en haut Aller en bas
Tractosaure


avatar

Nombre de messages : 38
Age : 39
Localisation : Moselle
Prénom : Mickael
Moto(s) : VT500E
AFRICA TWIN
MTX 80

Date d'inscription : 26/03/2009

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Ven 25 Déc 2009 - 14:12

hello à tous et joyeux Noël!
J'avais effectivement démonté une bougie pour me rendre compte de l'état de l'étincelle. j'avais pu constater que le moteur était entraîné correctement.
j'ai solutionné le problème en changeant de batterie, par contre je n'achète plus de batterie pas cher, j'en avais en effet trouvée une à 34 euros, mais je l'incrimine directement. elle n'ont pas assez de jus pour la VTE. j'ai cassé la tirelire et acheté une batterie qualité origine chez honda, 60 euros. ça démarre tout seul maintenant. par contre madame me fait le coup des joints de cuve qui fuient maintenant. halala quelle capricieuse! mais bon, 72000 km quand même la dame...je suis impatient de remonter sur sa selle dès le printemps prochain, si j'arrive à payer l'assurance!
Revenir en haut Aller en bas
Vétouine

Réserviste - Ancien équipier
avatar

Masculin Nombre de messages : 1087
Age : 52
Localisation : Dans le sud
Prénom : pierrot
Moto(s) : 4XHONDA 500VTC, YAMAHA 1700 MT01
Date d'inscription : 23/02/2009

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Mar 29 Déc 2009 - 15:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
hello à tous et joyeux Noël!
J'avais effectivement démonté une bougie pour me rendre compte de l'état de l'étincelle. j'avais pu constater que le moteur était entraîné correctement.
j'ai solutionné le problème en changeant de batterie, par contre je n'achète plus de batterie pas cher, j'en avais en effet trouvée une à 34 euros, mais je l'incrimine directement. elle n'ont pas assez de jus pour la VTE. j'ai cassé la tirelire et acheté une batterie qualité origine chez honda, 60 euros. ça démarre tout seul maintenant. par contre madame me fait le coup des joints de cuve qui fuient maintenant. halala quelle capricieuse! mais bon, 72000 km quand même la dame...je suis impatient de remonter sur sa selle dès le printemps prochain, si j'arrive à payer l'assurance!

Salut, d'ici là, penses à entretenir ta batterie, sinon............. !
Revenir en haut Aller en bas
léo

Recordman
Recordman
avatar

Masculin Nombre de messages : 202
Age : 55
Localisation : versailles
Prénom : philippe
Moto(s) : kle 500 50000 kms bi oui ma
Date d'inscription : 03/11/2008

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Mar 29 Déc 2009 - 18:15

je suis complètement d'accord
batterie pas cher = trop cher ....... pour avoir sur ma deauville poser une batterie 1er prix j'en sais quelque chose !
bon pour le changement car ne passera pas l'hiver
avant sur mes autres machines je posais des batteries yuasa et aucun problème pour x années
avec du par cher ......
comme disait ma grand mère : pas cher trop cher
se vérifie assez souvent Clin d'oeil
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5954
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Dim 3 Jan 2010 - 10:37

pour la batterie, optimate 3 ou celui qui a été en vente sur LIDL...

changes aussi ton essence, car le sans plomb perd sa qualité avec le temps...

si pb de démarrage à froid, regarde aussi le reglage culbuteurs...

tiens nous au jus
Revenir en haut Aller en bas
Tractosaure


avatar

Nombre de messages : 38
Age : 39
Localisation : Moselle
Prénom : Mickael
Moto(s) : VT500E
AFRICA TWIN
MTX 80

Date d'inscription : 26/03/2009

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Dim 31 Jan 2010 - 14:05

Salut tout le monde!
Pour l'instant ma batterie neuve est dans l'appart avec moi bien au chaud, de même que les carbus que je viens de rénover (joints de cuve rincés, ça fuyait de partout...)
Je vais en profiter pour faire la petite amélioration décrite dans d'autres posts, à savoir remplacer les gicleurs de 118 et 125 par respectivement un 125 et un 128 (achat d'un seul gicleur de 128 donc puisqu'on prend le 125 du carbu qui en est dja équippé) , filtre à air plus libre, percer les boisseaux avec un forêt de 3mm pour plus de répondant, et ptêtre aussi serrer la culasse à un couple supérieur. Ma VTE sera prête à rouler dans quelques jours ou semaines et sera assurée si mes finances le permettent (dur dur la taxe d'habitation qui m'a littéralement saigné! sans compter que l'argent me brule les doigts! Quoi, [Vous devez être inscrit et connecté pour voir ce lien] hahaha!)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Dim 31 Jan 2010 - 20:29

J'aimerais autant que tu t'assures qu'elle redemare bien et fonctionne correctement
avant d'entreprendre des modifs ! Doute

Parce que si tu as une mauvaise base, inutile d'aller embrouiller le tout avec des modifs. Non !!

Cordialement, Super copain
Revenir en haut Aller en bas
http://www.v2-honda.com
Tractosaure


avatar

Nombre de messages : 38
Age : 39
Localisation : Moselle
Prénom : Mickael
Moto(s) : VT500E
AFRICA TWIN
MTX 80

Date d'inscription : 26/03/2009

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Dim 7 Fév 2010 - 21:09

Hello!
Ca y est ma VTE démarre comme il faut, je vais encore investir dans des duit d'essences neuves, mon pote viendra avec son dépressiomètre pour qu'on s'assure que les deux cilyndres aspirent comme il faut, et roulez vieillesse! Je n'ai pas encore fait les modifs dont je parlais avant, c'est vrai qu'il vaut mieux partir sur de bonnes bases avant d'entreprendre la moindre amélioration! Merci pour vos conseils les gars! A plus!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Dim 7 Fév 2010 - 22:37

Pour brancher le depressiomètre, il te faudra acheter une buse pour le cylindre avant.
A l'arrière, il est dèja en place avec la durite de depression du robinet d'essence.

Pour les modifs sur la carburation, les valeurs que j'ai indiqué tiennent compte
de toutes les autres modifs ! A savoir : serrage de culasse supérieur pour la compression et
pots vidés de leur chicane.

Si tu comptes ne changer que la carburation, je te conseille de laisser
le 125 à l'arrière, mais de mettre un 122 à l'avant.
Si la moto est contente (ce qui devrait), tu pourrais essayer ensuite deux gicleurs de 125. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Tractosaure


avatar

Nombre de messages : 38
Age : 39
Localisation : Moselle
Prénom : Mickael
Moto(s) : VT500E
AFRICA TWIN
MTX 80

Date d'inscription : 26/03/2009

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Mar 9 Fév 2010 - 20:53

Une chose qui me turlupine encore! Il est donc possible de n'effectuer qu'une demi préparation? c'est à dire que je peux percer un trou dans mes boisseaux et ne changer qu'un seul gicleur? Sans raboter la culasse et changer le filtre à air? le jeu en vaut il la chandelle? En tout cas pour les autres renseignements, merci des conseils, mais j'avais déjà branché un dépressiomètre sur la moto et effectivement il faut une buse côté droit quand on est assis sur la moto (le kit dépressiomètre de mon pote contient cet adaptateur) et celui côté gauche s'adapte d'origine à une durite du bon diamètre, car la dépression du réservoir y est branchée en temps normal. Un défaut à signaler: pas de position "PRI" sur le robinet d'essence pour faire une synchro avec le réservoir de la moto...faut avoir un bidon "bricolé" ou trouver un bénévole qui suce l'embout de la membrane d'aspiration sur le réservoir pour faire couler le précieux liquide! sans jeu de mots aucun Grand sourire
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   Mar 9 Fév 2010 - 22:45

Oui, tu y es à 100% !!! Bravo !

ça me rappelle des souvenirs tout ça ! ^^

Pour le coup du bidon pour la synchro, moi je le mettais en hauteur
sur un tabouret de bar avec une longue durite pour la moto.
J'enlevais carrément le robinet (puisque privé de la depression) et bricolais un truc
avec divers tuyaux les uns dans les autres. (en partant d'un tuyau d'arrosage ! Je suis vert ! )
La gravité terrestre suffit pour que le carburant arrive aux carbus pendant le réglage de synchro.
Pas la peine d'aller chercher midi à quatorze heures ! Grand sourire

Pour en revenir aux modifs (et non à ce qu'on appelle une "préparation"),
Tu as plusieurs stades possibles comme tu l'as compris.
Faire juste des gicleurs plus gros et percer les boisseaux n'entrainent pas d'autres modifications.
biensur, comme le reste n'est pas touché, tu ne pourras augmenter tes gicleurs principaux que dans
une petite proportion !

Mais pourtant, le jeu en vaut bien la chandelle et le bénéfice est immédiat. Excellent !
La moto sera plus réactive à l'accélération, aux reprises et prendra des tours avec plus de vigueur.
C'est perceptible mais ne t'attends pas à transformer ta moto en fusée ! Plaisir de la moto
Tu vas surtout gagner plus d'agrément encore et c'est dèja pas mal.

Si tu as des pots en parfait état et le filtre à air d'origine en papier,
je confirme : 2 trous au total par boisseau, gicleur avant 122 et arrière 125.

Si tu as des pots usagés et le filtre à air d'origine en mousse,
faut mettre : toujours deux trous par boisseau mais deux gicleurs de 125.

Le deuxième stade c'est : culasse compressée, filtre à air mousse, pots libèrés avec
toujours deux trous dans les boisseaux mais des gicleurs de 125 à l'avant et de 128 à l'arrière.

NB : il existe deux types de filtre à air possible selon les versions de VT

Je suis passé par tous les tests possibles avec le VT5, je te donne les valeurs de mes meilleurs résultats. Clin d'oeil
Si ta moto fonctionne parfaitement à la base, tu devrais donc obtenir les réactions qu'avait la mienne.
N'entreprends rien si ta moto cafouille dèja à la base, faut une base saine. Respect !

Pour rappel, la mienne avec l'intégralité des modifications, atteingnait un 210 compteur couché dessus.
Le passage au banc d'essai annonçait 16,5 ch de mieux que l'origine.
En stade 1 de modifs, tu ne vas gagner qu'entre 2 et 5 cv,
mais plus que la puissance pure, tu vas surtout changer le comportement et la réponse de ton moteur.
La VT500 de toute la gamme, est celle qui se prette le mieux à des changements simples et éfficaces.
Pour les autres, faut se creuser davantage. Dégouté !

(regardes le compte rendu sur ma Deauville pour les manips, il est peut etre plus détaillé. )
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: VTE 500 de 1983 - Ne démarre qu'en poussant + carburation   

Revenir en haut Aller en bas
 
VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit