V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Gilles CONCHE


avatar

Masculin Nombre de messages : 10
Age : 66
Localisation : 67114 ESCHAU (Alsace)
Prénom : Gilles
Moto(s) : Honda Transalp XL600V 1989
Date d'inscription : 09/03/2014

MessageSujet: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Dim 9 Mar 2014 - 23:02

Bonjour à tous,
Je viens de parcourir votre forum très sympa et ne trouve pas de réponse à mon problème. Mais j'ai pu constater qu'il y a des experts de la carburation qui devraient pouvoir m'aider. Je les remercie d'avance.
Mon Transalp a 48000 km et est totalement d'origine, sauf un pot Lazer inox. Je l'ai acheté récemment et ne connait pas son historique.
Il marche parfaitement, mais crache noir à l'échappement (le clignotant arrière droit est noir de suie). Le filtre à air est comme neuf. J'ai démonté partiellement les carbus (cuves) pour vérifier leur état et la taille des gicleurs. Tout semble en parfait état (propre, pas d'usure anormale) et les gicleurs sont aux dimensions d'origine. Les plongeurs de starter fonctionnent bien (pas de coincement et jeu sur les câbles lorsque le starter est coupé).
La couleur des bougies est proche du marron clair (donc à priori une bonne carburation).
Le problème est cependant évident lorsque j'effectue plusieurs accélérations
(moteur à chaud) à 5000 / 6000 tours à vide. Un nuage de suie noire sort alors du pot d'échappement (donc beaucoup trop d'essence lors de ces accélérations).
En parcourant le forum, j'ai trouvé des infos sur le système d'enrichissement lors des décélérations. J'ai peut-être un problème lié à ce système, mais je ne vois pas trop comment il pourrait enrichir à ce point.
Si l'un d'entre vous a déjà eu ce problème et trouvé la solution, je suis preneur, car je ne sais pas trop où agir pour éliminer ce problème. Grande interrogation 
Merci d'avance.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Dim 9 Mar 2014 - 23:19

Tout d'abord La bienvenue !Gilles ! Viens dans mes bras

Les cellules d'enrichissement ne devraient pas avoir d'incidence ici. Doute

Quelque chose réduirait l'air ? conduits de boite à air obstrués ?

La sortie d'échappement est-elle grasse ? (fumée causée par l'huile)
Y'a t'il une anomalie sur le circuit de refroidissement ?

En ces deux questions : es-tu certain qu'il s'agisse de fumée due à l'essence ?
Quelle odeur par exemple ?

Autre question par ailleurs : la moto fonctionne t'elle correctement ? quels points difficiles ?

Tu dis également que la carburation serait d'origine ? Doute
Les aiguilles des boisseaux sont-elles d'origine ? ont-elles des rondelles sous leur tête ?

Réponds bien à ces questions s'il te plait, ça nous permettra d'affiner nos recherches. Merci.
Revenir en haut Aller en bas
http://www.v2-honda.com
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Dim 9 Mar 2014 - 23:25

bienvenu Gilles . les réponses arrivent vite
en attendant tu pourrais nous presenter ta machine
( une photo ) et nous raconter comment tu est venu sur notre forum en présentation par exemple !
aller reprends les points soulevés par Manu et dis nous !!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2094
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Dim 9 Mar 2014 - 23:46



Je ne connais pas le laser pour cette moto, mais sa sortie est elle située comme celle de l'origine? Je me dis que si on place un cligno juste en face de la sortie d'un échappement d'origine, même avec une bonne carburation, il va finir par noircir...?
Tous tes excellents contrôles indiquent une bonne carburation...

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Lun 10 Mar 2014 - 0:02

Oui Denis, quand on change le pot pour ce genre là sur une Transalp,
le cligno morfle. Tanpis !
Enfin moi ça me parait normal, mais notre nouvel ami parle d'un nuage de suie noire qui s'échappe du pot ! Je suis vert !

Quand à dire que les contrôles fait indiquent une bonne carburation, ça n'est pas tout à fait exact,
puisqu'à chaque changement de pot (surtout du plus ouvert comme les Laser),
faut modifier la carburation. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
loulou 43


avatar

Masculin Nombre de messages : 77
Age : 56
Localisation : haute loire
Prénom : jean louis
Moto(s) : moi un 1000 varadéro de 2000 , m
Date d'inscription : 14/02/2014

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Lun 10 Mar 2014 - 7:52

bonjour !
Heueueueu  Je n'ai pas compris , une question STP , c est pas un diesel ????? Doute 
Allé , c est pour déconné un peut  Idiot mais poilant ! 
Si la sortie est vraiment proche des clignotants , normal que sa les noircissent !! enfin je pense ..............
 Trinquons ! 
Revenir en haut Aller en bas
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Lun 10 Mar 2014 - 17:49

j'ai le même problème avec mon poêle a bois  Je n'ai pas compris Je suis vert ! 
comme le dit dibingo , est ce que c'est gras . passe ton doigt dans l'échappement .
la mienne a 145 000 km et fume un peu mais c'est normal .
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4211
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Lun 10 Mar 2014 - 22:34

c'est tout de meme bizarroide que le pot fume noir mais que les bougies ne noirçissent pas      Je n'ai pas compris      par curiosité,il vient d'ou,ce pot? acheté neuf ou d'occase?
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Lun 10 Mar 2014 - 22:41

elle boit de l'huile ? ( plus d1 litre aux 1000 ) et d'ailleurs .... quelle huile ? minérale, semi ......
c'est noir gras ou noir sec ?
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Gilles CONCHE


avatar

Masculin Nombre de messages : 10
Age : 66
Localisation : 67114 ESCHAU (Alsace)
Prénom : Gilles
Moto(s) : Honda Transalp XL600V 1989
Date d'inscription : 09/03/2014

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mar 11 Mar 2014 - 0:35

Bonsoir les gars,
Je suis heureux d'avoir reçu quelques réponses à ma question et vous en remercie. Cependant, je suis très déçu par la qualité des réponses, à part celles de Dibingo. Je pense que le but de ce site et de son forum est d'aider les copains à trouver des réponses à leurs problèmes, pas à les tourner en ridicule!
Je vais donc répondre aux divers intervenants avant de vous dire où j'en suis avec mon problème:
1/Allain22: Si je me mets le doigt dans le cul, c'est assez gras, et en plus ça pue. Ca ressemble à mon problème, mais ça n'a rien à voir!
2/Loulou43: C'est vrai que ma moto fume comme un diesel, mais tu devrais savoir qu'un Transalp marche à l'essence. Sinon, t'as pas fini de poster des trucs pour demander pourquoi ton Varadero tombe en panne à chaque fois que t'achètes de l'essence à la pompe "jaune" (parfois noire) puisqu'elle est moins chère qu'à la verte!
3/Chevy76: Réponse sympa, mais qui n'apporte pas beaucoup d'eau au moulin. Merci quand même.
4/Tiniel24: C'est vrai que je ne me suis pas vraiment présenté. J'en profite donc pour vous donner quelques détails, mais je ne suis pas sûr que ce soit le bon endroit pour le faire? Sinon, tu peux toujours faire des copier/coller pour mettre ça au bon endroit.
En fait, j'ai acheté cette moto l'an dernier en cadeau de mariage pour mon fils. Je vais essayer de joindre une photo en espérant que ça marche. Pour ma part, je ne roule pas avec, car je mesure moins de 1m65 et ai de big problems quand il faut poser les pieds à l'arrêt. C'est l'un ou l'autre, pas les 2  à la fois. C'est un peu angoissant à chaque feu, je cherche les trottoirs. mais s'il n'y en a pas, je suis dans la merde! Mais par contre je pense me démerder pas mal en mécanique. Je suis plutôt spécialisé dans les monos Ducati des années 70 (350 M3 ou Desmo pour ceux qui connaissent). je prépare des monos pour la piste. Je connais parfaitement les carbus Dellorto, mais je n'ai aucune idée du fonctionnement des carbus japonnais. J'ai acheté cette Transalp à mon fils pour des raisons de fiabilité et ses qualités de routière. Les routières, ca existe aussi chez Ducati, mais ça tombe en panne en permanence et j'ai pas envie de passer ma vie à faire du dépannage!  
Je viens de passer plusieurs minutes à essayer de joindre la photo du Transalp, mais quelque chose m'échappe, je n'y arrive pas!
5/Dibingo: Merci beaucoup pour tes conseils et en particulier pour ton tuto concernant les carbus de ces motos. J'y ai trouvé le fonctionnement de ce fameux système d'enrichissement à la décélération et je pense que tout mon problème vient bien de là. Tout d'abord, pour réponse à certaines questions posées: j'ai bien précisé que la fumée était noire comme de la suie! Si c'était de l'huile bouffée par le moteur, la fumée est bleue, pas noire! Si c'est une intrusion de liquide de refroidissement, la fumée est plutôt blanche! LA MIENNE EST NOIRE !!!! Et ne se produit que suite à plusieurs accélérations successives. LES BOUGIES SONT D'UNE COLORATION NORMALE!!! LA MOTO MARCHE IMPEC!!! JE PENSE AVOIR ETE CLAIR SUR CE POINT !!! J'insiste un peu, car lorsque vous aurez la solution, ça peut rendre service à plusieurs membres qui ont le même problème et qui ne savent pas où chercher.
Donc, comme j'avais un doute concernant ce système d'enrichissement, j'ai décider d'ouvrir ces fameuses petites capsules faciles d'accès sur les côtés des carbus. Pas de problème particulier sur le carbu de droite. Par contre, sur le carbu de gauche, j'ai pu voir qu'il y avait des traces d'essence de part et d'autre de la membrane. En regardant bien, il semble que la membrane ait un endroit où on voit un peu la toile. J'ai essayé de mettre de l'essence dedans pour voir si elle traversait, mais rien d'évident. J'ai donc fait le test suivant pour voir si le problème pouvait venir de là: j'ai simplement remplacé le petit joint torique ovale par nu joint en caoutchouc plein pour obstruer le canal de dépression qui fait comprimer le ressort. Remonté le tout et démarrage/chauffe du moteur: plus aucune fumée noire à l'accélération !!!!! BINGO !
En fait, toute réflexion faite, je pense que j'ai une fuite à travers cette membrane et que, lors des fortes dépressions (décélérations), de l'essence est aspirée et revient dans le conduit d'admission pour enrichir le mélange (voire noyer le moteur), ce qui se traduit par cette forte fumée noire lors de l'accell suivante (beaucoup trop riche).
En définitive, j'ai bouché les conduits des 2 côtés et je vais voir comment cela se comporte.
Dans tous les cas, si j'ai bien compris le tuto de Dibingo sur le fonctionnement de ce système d'enrichissement, il ne sert qu'à éviter les "prouts" dans le pot à la coupure des gaz. Mais comme j'aime bien ça (mon mono Ducati ne marche bien que quand il pète dans le pot à la coupure des gaz), je vais faire le test. Si vraiment ça "prout" trop, j'achèterai 2 membranes (à 15 € pièce quand même, juste pour éviter des prouts sympatiques!).
Je vous tiens au courant de l'évolution.
J'aurais bien aimé vous joindre les photos des petits joints que j'ai remplcés, mais je suis infoutu de joindre une photo dans ce truc, malgré le help concernant le sujet. C'est pas grave, le plus important c'est que je trouve les pannes sur la moto et transmets des infos utiles aux potes. Mais si vous pouvez me donner plus de tuyaux pour envoyer des photos, ça pourra peut etre rendre service dans le futur.
Bisous à vous tous (je ne suis pas PD, c'est juste une forme de sympathie).
Revenir en haut Aller en bas
loulou 43


avatar

Masculin Nombre de messages : 77
Age : 56
Localisation : haute loire
Prénom : jean louis
Moto(s) : moi un 1000 varadéro de 2000 , m
Date d'inscription : 14/02/2014

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mar 11 Mar 2014 - 8:19

??? De quoi tu parles toi ??? ( VARADERO ! POMPE JAUNE ) ????  
heu...  jamais écrit ça .
Si ça te plait pas que certain déconnent un peu , c est bien dommage pour toi .
J ai l'impression que t'es pas grand mais que tu prends les choses de ( trop ) haut !
Pour la mécanique restons humbles STP
il y a toujours des choses à apprendre tout au long de la vie .
C est sûr que les DUCATS à l époque c'était comme les Harley !!!
faire suivre la caisse à outils !!!!!!
Je te dis quand même CORDIALEMENT et au plaisir de ce voir ( on sais jamais ) pour discuter de moto
PS : à une époque , i y a u des essais sur une moto diesel ! et ( française )
RE ps : ne pas prendre ce message comme AGRESSIF !  Clin d'oeil 
 Trinquons ! 
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6025
Age : 40
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mar 11 Mar 2014 - 8:30

Désolé, je n'ai pas eu le courage de tout lire.
J'aime trop ma langue maternelle pour m'infliger le fait de devoir lire des pavés de lignes sans espacement.

Ceci dit, je te trouve bien dur avec les intervenants qui te répondaient sur le ton de la plaisanterie.
Si tu n'as pas d'humour et que tu rembarres les gens comme ça, on va pas être copains longtemps ici...

[EDIT] J'ai finalement tout lu. Je n'aurai pas du.... C'est encore pire.
Certains vont me reprocher mon manque de tolérance et de courtoisie, mais vu le ton employé, je n'ai qu'une chose à te dire, et pour reprendre ta forme, J'ESPÈRE QUE JE SERAI ASSEZ CLAIR!

Démerde toi tout seul.
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1982
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mar 11 Mar 2014 - 9:27

Grand sourire Du calme les gars !!!
Gilles n'en n'est qu'a son deuxième message, et déjà la tension monte, Pas content !  c'est dommage !!!
En deux messages je pense qu'il peut être difficile pour Gilles de ce faire une idée des blagues que nous jugeons sympa. de la part de ceux qui se connaissent. Embarassé 
Et de la part de ceux qui se connaissent, reprendre au quart de tours les propos choqué de Gilles n'arrangera pas les choses. Très triste 
Alors moi, je dirai "Serrer vous la main et repartons sur de bonnes bases" oublions et tachons d'éviter les "Doigts dans le Cul" et autres salasserie de ce genre qui mette une mauvaise image du Forum. Super copain 

Pour Gilles, je vois que tu connais la mécanique et ce sera avec plaisir que nous tenterons de t'aider dans tes problèmes. Tu as déjà bien avancé dans le diagnostique, et je suis d'accord pour dire qu'il est probable un PB d'enrichissement. Même avis / vote +1 
Ceci dit si l'on sollicite l'accélérateur fortement et plusieurs fois de suite, il est normal qu'il y ai à la longue trop d'essence et donc que cela fume noir. Les "Transalp" en 89 n'était pas équipé d'injection électronique, et donc le dosage Air/Essence se dégrade suite à de trop nombreuses sollicitations (il ne faut pas oublier que nous sommes en présence d'un système mécanique qui a ces limites). De plus comme le dit Manu
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
"Quand à dire que les contrôles fait indiquent une bonne carburation, ça n'est pas tout à fait exact,
puisqu'à chaque changement de pot (surtout du plus ouvert comme les Laser),
faut modifier la carburation. "
Une injection électronique aurait mieux contrôlé ce genre de sollicitations.
Alors si en plus les membranes s'y mettent, la fumée noir et quasi obligatoire. Donc change tes membranes et tiens nous au courant de l'évolution.

Bonne journée à toi, Bonne journée à tous.

Jean-Louis
Revenir en haut Aller en bas
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mar 11 Mar 2014 - 15:49

quand je dit de mettre le doigt dans l'échappement pour voir si c'est gras , noir , huileux ce n'est pas une blague . tu peux aussi mettre un sopalin au niveau de la sortie et tu verra rapidement le blanc se changer en noir et ensuite tu regardes ce qui se trouve dessus .
Revenir en haut Aller en bas
Gilles CONCHE


avatar

Masculin Nombre de messages : 10
Age : 66
Localisation : 67114 ESCHAU (Alsace)
Prénom : Gilles
Moto(s) : Honda Transalp XL600V 1989
Date d'inscription : 09/03/2014

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mar 11 Mar 2014 - 22:08

Bonsoir les gars,
Faut pas s'énerver. c'est vrai que j'ai été un peu brutal dans mes réponses. Mais en postant mon problème sur ce forum, j'espérais trouver rapidement un collègue qui avait eu le même problème et qui avait une solution "toute faite" à me proposer. Et j'ai découvert un tas de questions et de plaisanteries, ce qui m'a un peu énervé. Mille excuses.
En tout cas, j'ai pour l'instant simplement bouché les petits trous d'aspiration des fameuses membranes, et les bouffées de fumée noire ont totalement disparu, même après une dizaine d'accell / décell à 6000 tours dans la foulée. A priori, cette "modif" ne devrait avoir aucun effet sur les performances de la machine, sinon des explosions dans le pot à la coupure (lors des frein moteur). Je vous tiendrai au courant dès que j'aurai remonté les plastiques, réservoir, etc et qu'on aura roulé un peu avec la machine.
Si ça fonctionne bien comme ça, ça peu servir aux autres, car je suis bien sûr que je ne suis pas le seul à rencontrer ce genre de problème.
Sinon, j'attend toujours qui peut m'aider à poster des photos sur le forum. Je n'ai toujours pas compris la manœuvre. Merci d'avance
A+
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4211
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mar 11 Mar 2014 - 23:21

Comment ?     
       Suicide
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mar 11 Mar 2014 - 23:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir les gars,
Faut pas s'énerver. c'est vrai que j'ai été un peu brutal dans mes réponses.
on arrive toujours a une soluce avec calme et bonne entente

j'ai découvert un tas de questions
pour mieux cerner le problème et preparer des avis en connaissance de cause

et de plaisanteries, ce qui m'a un peu énervé. Mille excuses.
un brin d'humour , pas méchant


Si ça fonctionne bien comme ça, ça peu servir aux autres
l'esprit de partage et d'entraide du forum

Sinon, j'attend toujours qui peut m'aider à poster des photos sur le forum. Je n'ai toujours pas compris la manœuvre. Merci d'avance
A+

en bleu en bas de la page !!!!! tiens je rdonne le lien [Vous devez être inscrit et connecté pour voir ce lien]

aller file en présentation ( ici c'est une des rubriques méca ) et grâce au tuto tu nous met une photo de ta machine
et tu nous raconte ton passé de motard
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1982
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mer 12 Mar 2014 - 8:35

Grand sourire Bonjour Gilles

Pour moi, excuses acceptées, cela nous arrivent tous à un moment ou un autre d'être un peu "soupe au lait" le principe étant que cela reste dans la correction et le respect de chacun.  Satisfait 

Pour ta présentation "Dans la bonne section" pas de panique des fois cela "Beug" un peu, c'est peut-être ton cas.

A+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mer 12 Mar 2014 - 10:47

Dans l'idée de partage, ça aurait été intéressant que tu nous postes une photo,
qu'on se rende compte de la manière dont tu as bouché l'emplacement des cellules d'enrichissement. Clin d'oeil

SI tu as l'occasion, remplace les tout de même !
Revenir en haut Aller en bas
http://www.v2-honda.com
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mer 12 Mar 2014 - 15:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dans l'idée de partage, ça aurait été intéressant que tu nous postes une photo,
qu'on se rende compte de la manière dont tu as bouché l'emplacement des cellules d'enrichissement. Clin d'oeil

ça m'intéresse aussi .et tu n'as pas de trou à l'accélération ? car ces membranes sont prévues pour enrichir le mélange à la remise des gaz .
Revenir en haut Aller en bas
Gilles CONCHE


avatar

Masculin Nombre de messages : 10
Age : 66
Localisation : 67114 ESCHAU (Alsace)
Prénom : Gilles
Moto(s) : Honda Transalp XL600V 1989
Date d'inscription : 09/03/2014

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Mer 12 Mar 2014 - 23:10

Bonsoir,
Ca fait maintenant presque une heure que j'essaie par tout les moyens de joindre une photo en suivant scrupuleusement le tuto correspondant à l'envoi des photos, mais rien à faire, ca ne fonctionne pas. Je ne sais pas si je loupe un truc au passage, ou si il y a un bug dans le système, mais j’arrête.
Pour revenir à la mécanique, je viens juste de finir de remonter la moto. Je vais la tester dans les prochains jours pour voir si il y a un problème à l'utilisation. D'après ce que j'ai compris de la fonction de ce système d'enrichissement à la décélération, son but serait d'éviter les détonations dans le pot quand on coupe les gaz. A priori, il ne s'agit pas d'une pompe de reprise qui envoie un jet d'essence supplémentaire quand on ouvre les gaz (c'est par exemple ce qui existe sur les carbus Dell'orto que j'utilise sur mes monos Ducati). Reste à savoir si ça a un effet à l'accell si on les supprime? Ca sera vite vu avec un test sur route. Si il n'y a aucun trou à l'accell avec la suppression de ce gadget, c'est sûr qu'elle vont rester bouchées! A la limite, c'est un peu comme les valves EGR (Exhaust Gaz Recirculation, ou en français Recirculation des Gaz d’échappement) sur les diesel: c'est un artifice qui permet de diminuer un peu les émissions à l'échappement pour passer les tests de pollution, mais ça engorge tous les diesels qui ne sont pas poussés de temps en temps, et finit par rendre le moteur tout poussif parce qu'il est bouché de partout à l'admission.  Pour info, mon frangin a un Honda CB500 avec les mêmes carbus que sur le 600 Transalp, sauf qu'il n'y a pas ce fameux système de valves d'enrichissement.
A voir à l'utilisation, je vous tiens informés.
Salut à tous.
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1982
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Jeu 13 Mar 2014 - 9:15

Grand sourire Bonjour Gilles

Pour répondre à tes questions sur l'enrichissement a l'accélération, je te renvoie à l'excellent "Tuto" de Manu ou tout est bien détaillé.

[Vous devez être inscrit et connecté pour voir ce lien]

En particulier pour les cellules d'enrichissement le "Tuto" précise ceci:

Extrait \"Tuto" Carburateur a écrit:

13) - La cellule d'enrichissement:
Lorsque le pilote agit sur la poignée dans des régimes transitoires, la cellule d'enrichissement agit comme une pompe de reprise.
Une petite membrane permet d'enrichir le mélange pour compenser les phases ou la colonne d'air dans le carburateur est
plus rapide que sa réaction. Phases demandant un surcroit de richesse.
Cette petite membrane poussée par un ressort se trouve sur le coté latéral des carburateurs.
Certains modèles de V2 Honda n'en possèdent pas. C'est le cas du VT500 et de la XLV750.
Ceux là compensent le besoin d'enrichissement par des ressorts de boisseaux plus souples et un conduit d'air de décompression
de la chambre des membranes des boisseaux, venant directement de la boite à air.
Sur les autres, le circuit de décompression des chambres au dessus des membranes de boisseaux est lié à l'air ambiant.

Donc effectivement c'est bien a l'accélération qu'elle agit, et compense  un court moment "transitoire" le temps de réaction lent (relativement) de l'ensemble ressort / piston / diaphragme (Manu me reprendra si je me trompe) évidement l'on ne se rend quasiment compte de rien avec un coup d'accélérateur à vide, car le moteur va prendre des tours très rapidement, de même sur route si l'on accélère de façon modéré jusqu'au plein Gaz et que la vitesse d'action sur la poignée des gaz ne dépasse pas ou très peu le temps de réaction du diaphragme, alors la cellule d'enrichissement ne sera que peu d'utilité.
Mais en charge moteur importante (sur route) suite a une décélération (coupure des gaz) modéré, puis remise plein gaz en une fraction de seconde, alors, sans la cellule d'enrichissement tu risque d'avoir un "Creus" de réaction dans la montée en régime. Et la, la cellule donne sa pleine utilité.

Voila j'arrête là mon  Bla bla 

Pour tes photos, c'est bizarre, mais j'ai eu aussi des fois des PB de mise en place. Est tu sur une fois que tu as cliquer sur "Copier", de revenir dans ton message, de cliquer (gauche) a l'endroit ou tu veux mettre la photo (ton prompt doit clignoter) puis faire un clique droit une fenêtre s'ouvre et seul la fonction "Coller" doit être écrite en noir, le reste ("Couper" / "Copier") en gris.

Bon courage tu y arrivera !!!

A+
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Jeu 13 Mar 2014 - 13:48

j'ai envoyé un mode opératoire personnalisé ( !) en mp a notre ami : va y arriver !!!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Jeu 13 Mar 2014 - 14:33

Effectivement, il risque d'y avoir des creux à la ré-accélération moteur en charge.
Revenir en haut Aller en bas
http://www.v2-honda.com
Gilles CONCHE


avatar

Masculin Nombre de messages : 10
Age : 66
Localisation : 67114 ESCHAU (Alsace)
Prénom : Gilles
Moto(s) : Honda Transalp XL600V 1989
Date d'inscription : 09/03/2014

MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   Jeu 13 Mar 2014 - 20:56

Allez, j'essaie encore une fois, car il me' semble que j'ai fait copier sur le petit rectangle marqué "copier" (donc c'est logique), mais pas une seconde fois dans le texte en bleu. ca va donc peut-être marcher!
Test avec une photo du Transalp qui me cause problème:
[Vous devez être inscrit et connecté pour voir ce lien]
Bon c'est déjà mieux: au moins ça copie un truc incompréhensible, mais qui, je l'espère, va se transformer en photo dans la visualisation définitive???
Je vérifie....
Miracle ça marche. la photo n'est pas terrible, car j'avais réduit la taille en me disant que le problème venait peut-être de là.
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)   

Revenir en haut Aller en bas
 
600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» 600 Transalp 1989 : crache noir à l'accelleration (cellules d'enrichissement)
» ma giulia crache noir
» Vente 600 transalp [vendue]
» Transalp 600 de 1993 : échappement qui sort de la suie !
» [Makaveli] 205 GTI16 Noir 1989

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit