V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 600 Transalp : Décharge anormale batterie (résolu mais pas de soluce )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
zaureol974




Nombre de messages : 18
Date d'inscription : 17/03/2014

MessageSujet: Re: 600 Transalp : Décharge anormale batterie (résolu mais pas de soluce )   Ven 21 Mar 2014 - 11:40

Finalement Très triste ...
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: 600 Transalp : Décharge anormale batterie (résolu mais pas de soluce )   Ven 21 Mar 2014 - 11:59

pour le coup on a pas de solution a ton problème résolu alors ?
qu'as tu réellement fait ? secoué les fils, nettoyé qqs chose ?
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Phil01


avatar

Masculin Nombre de messages : 45
Age : 56
Localisation : Strasbourg
Prénom : Philippe
Moto(s) : VTC750 Custom 2006
XRV750 2002
Date d'inscription : 17/03/2014

MessageSujet: Re: 600 Transalp : Décharge anormale batterie (résolu mais pas de soluce )   Ven 21 Mar 2014 - 12:54

Bon : Fais des photos et envoie-les nous (surtout les connecteurs).
Et sinon, soit patient et contrôle bien tous les câbles et passages de câbles.

L'idéal serait, batterie débranchée, de contrôler à l'ohmmètre tous tes câbles pour voir déjà s'il n'y en aurait pas un coupé ou en court-circuit.

Exemple : Sur un passage de câbles où ils s'usent contre le cadre, il pourrait y avoir une gaine d'isolation complètement usée et en fonction du mouvement du câble, le cuivre à nu touche la masse du cadre,ou non! Ce qui ferait un court-circuit aléatoire...

Il y a plein de possibilités de dysfonctionnements.
Après, il ne reste plus hélas qu'un défaut dans la batterie (ça, ça va encore), ou dans le régulateur (ça c'est plus cher) ...ou l'alternateur (c'est encore pire!).

Donc, montre nous tes connecteurs avec des belles photos.  Photo

Tiens j'y pense : Est-ce que le précendent proprio n'aurait pas installé une alarme ou des feux additionnels ou une chaîne Hi-Fi de400W (récupérée d'une HD...) ou pire! : une prise pour sèche cheveux, voire une plaque à induction (z'y auriez pensé vous à ça?  Mort de rire ! )? Et les fils seraient sallement scotchés avec du scotch tout gluant et du cuivre complètement vert en dessous?
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6157
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: 600 Transalp : Décharge anormale batterie (résolu mais pas de soluce )   Mar 1 Avr 2014 - 14:04

Alors? des news? qu'est ce que ça donne maintenant?
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: 600 Transalp : Décharge anormale batterie (résolu mais pas de soluce )   

Revenir en haut Aller en bas
 
600 Transalp : Décharge anormale batterie (résolu mais pas de soluce )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit