V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  PublicationsPublications  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 VT500C : probleme clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Scorpion49




Nombre de messages : 85
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyJeu 3 Avr 2014 - 16:37

GERSERIC pour moi je pense pas que ca viens de la centrale sois elle fonctionne ou pas et pourquoi 'elle se couperais d'un seul coup et du cote de boite a fusibles ? a plus SCORPION 49
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyJeu 3 Avr 2014 - 16:56

oui c'est pour ça que j'ai marqué en premier alimentation centrale;
moi ça m'était arrivé sur mon vieux 600 ;
il faut faire par élimination
- alimente ta centrale en direct(de la batterie ); ça marche et c'est pas la centrale , il faut regarder connections fusible etc;
si ça marche pas essaye avec une de voiture (vieux relais centrale clignotante)
essaye quand même les clignos 1 par 1 en direct sur le + batterie (connexion sous la selle).. mais j'y crois pas

Revenir en haut Aller en bas
Scorpion49


Scorpion49

Masculin Nombre de messages : 85
Age : 62
Localisation : maine et loire
Prénom : christian
Moto(s) : Honda 500 vtc 1983
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyJeu 3 Avr 2014 - 17:31

oui je vais faire comme tu dit mais tu vois comme ce matin il fonctionnait donc pas possible et autrement ca m'arrive en roulant a plus SCORPION 49
Revenir en haut Aller en bas
Viti31

Membre impliqué
Membre impliqué
Viti31

Masculin Nombre de messages : 1444
Age : 50
Localisation : Portet sur Garonne
Prénom : Kikine et Serge
Moto(s) : VT500E
BMW K100LT
Date d'inscription : 12/07/2011

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyJeu 3 Avr 2014 - 18:03

Une question qui peut paraitre bête :

T'aurais pas changé une ou plusieurs ampoules par des neuves moins puissantes ( - de Watts ) ???

Si c'est le cas, le bilame de la centrale peut ne pas chauffer assez pour faire clignoter les 2 lampes... Car, sur nos brélons, la centrale est mécanique pas électronique ...
Revenir en haut Aller en bas
http://neverending-road.webnode.fr/
Scorpion49


Scorpion49

Masculin Nombre de messages : 85
Age : 62
Localisation : maine et loire
Prénom : christian
Moto(s) : Honda 500 vtc 1983
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyVen 4 Avr 2014 - 6:15

non je n'est rien changer hier j'ai relu les factures et elle a déjà eue un problème en 2004 netoiyage du comodo par contre quelle est la puisance des ampoules merci a plus SCORPION 49.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyVen 4 Avr 2014 - 12:47

10 watt l'ampoule cligno, il me semble. Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 6341
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Transalp 650
Date d'inscription : 23/01/2009

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyVen 4 Avr 2014 - 15:25

C'est 21W
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyVen 4 Avr 2014 - 16:09

Sur le VT500 ? non désolé, ce n'est pas tant ! Non !!
C'est bien 10w !
Revenir en haut Aller en bas
http://www.v2-honda.com
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 6341
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Transalp 650
Date d'inscription : 23/01/2009

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyVen 4 Avr 2014 - 16:31

donc ce ne sont pas des ampoules de cligno standart?

[EDIT] Je viens de regarder sur le manuel d'atelier Honda (officiel donc, pas la RMT ETAI), et il est bien indiqué 21W...
C'est étrange que tu n'aies pas les même valeurs sur tes motos Manu Doute
Revenir en haut Aller en bas
chevy76

Six and seven fifty
chevy76

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyVen 4 Avr 2014 - 23:31

on trouve en adaptable (sur Louis.de par exemple) des clignos avec des ampoules de 10w, parfois 15, ou 21w...

Je pensais que le 21W était la norme française pour les clignos...? on peut trouver moins en monte d'origine?
Revenir en haut Aller en bas
Scorpion49


Scorpion49

Masculin Nombre de messages : 85
Age : 62
Localisation : maine et loire
Prénom : christian
Moto(s) : Honda 500 vtc 1983
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptySam 5 Avr 2014 - 9:39

je viens de regarder mes ampoules ce sont bien des 21 w je vais commander une nouvelle centrale a plus SCORPION 49
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptySam 5 Avr 2014 - 12:12

Les ampoules aucun probleme .moi j ai 10w a l avant et 21w a l ariere , ca marche.avant de changer la centrale, branche la en direct.

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptySam 5 Avr 2014 - 13:05

Cyril a écrit:
C'est étrange que tu n'aies pas les même valeurs sur tes motos Manu Doute

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je pensais que le 21W était la norme française pour les clignos...? on peut trouver moins en monte d'origine?

Très bonnes questions ! Satisfait

Sur mes VT500, j'ai toujours eu des 10W, j'en suis certain !
Le clignotement restait normal, à la bonne fréquence.

Maintenant, va savoir si la norme des 21W est venue après ou quoi ? Je n'ai pas compris
Y'a peut-être une différence de centrale entre les premiers VT5 et les suivants ?  Grande interrogation 

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
avant de changer la centrale, branche la en direct.

Même avis / vote +1
Revenir en haut Aller en bas
http://www.v2-honda.com
Scorpion49


Scorpion49

Masculin Nombre de messages : 85
Age : 62
Localisation : maine et loire
Prénom : christian
Moto(s) : Honda 500 vtc 1983
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyDim 6 Avr 2014 - 9:23

ce matin j'ai démonter batterie pour avoir accès a la centrale et la je me retrouve avec trois boitiers et je voudrais savoir lequel est la centrale il y en a deux qui sont identique et le troisième sur le garde boue a plus SCORPION 49
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyDim 6 Avr 2014 - 11:59

ici manu a mis le circuit electrique de la vte ( le même ? ) [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Scorpion49


Scorpion49

Masculin Nombre de messages : 85
Age : 62
Localisation : maine et loire
Prénom : christian
Moto(s) : Honda 500 vtc 1983
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyDim 6 Avr 2014 - 12:04

ok j'ai le plans mais c'est écris tèlement petit que j'y comprend rien
Revenir en haut Aller en bas
Scorpion49


Scorpion49

Masculin Nombre de messages : 85
Age : 62
Localisation : maine et loire
Prénom : christian
Moto(s) : Honda 500 vtc 1983
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyDim 6 Avr 2014 - 18:28

je viens de tester il n'y pas de jus qui arrive au comod a plus SCORPION 49
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyLun 7 Avr 2014 - 19:23

Des fils coupés ? Je n'ai pas compris

Tu as essayé de changer de centrale ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Scorpion49


Scorpion49

Masculin Nombre de messages : 85
Age : 62
Localisation : maine et loire
Prénom : christian
Moto(s) : Honda 500 vtc 1983
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyMar 8 Avr 2014 - 9:29

non je vois ou elle se trouve exactement.
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyMar 8 Avr 2014 - 9:47

la centrale est sous le bouchon de remplissage liquide de refroidissement sous la fourche
défais le cache plastique coté droit devant le réservoir;
as tu testé ta centrale en direct? regarde les fusibles.
des fois mauvais contact du porte fusible . fais les tourner sur eux meme
Revenir en haut Aller en bas
Scorpion49


Scorpion49

Masculin Nombre de messages : 85
Age : 62
Localisation : maine et loire
Prénom : christian
Moto(s) : Honda 500 vtc 1983
Date d'inscription : 24/01/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyMer 9 Avr 2014 - 11:58

j'ai trouver la centrale comment on la teste pour les fusibles c'est ok hier soir je suis rentée pas de clignotant et ce matin il marchais donc comme la moto na pas rouler j'en deduit que ce ne peu ètre un fils couper ou une mauvaise connection vu que le comdo est niquel je pense de plus en plus a la centrale a plus SCORPION 49
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyMer 9 Avr 2014 - 14:17

faisons simple : tu te muni de 2 bout de fils
tu tire un fil du + batterie au + alim de la centrale et tu tire un autre fil au + de l' ampoule d'un clignotant (si ça clignote rapide ,pas grave ,c'est parce qu'il n'y a qu'une ampoule de branchée
ATTENTION au + de l'ampoule!!!!
ça dépend des clignos: ---soit ils ont 2 fils qui sortent et la il faut obligatoirement aller verifier lequel est le + (c'est celui au centre de l'ampoule)
----soit il y a qu'un fil et c'est donc le + (autre remplacé par la masse du cligno)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyMer 9 Avr 2014 - 19:37

Normalement, tu as un dessin sur la centrale qui t'indique la position des contacts et de la bobine.
Avec un simple multimètre en position "ohmmètre", il te suffit de faire des relevés.
Contacts ouverts ou fermés ? seule la bobine doit avoir une impédance. (dans les 30 Ohm)
Les contact eux doivent être proches du zéro Ohm.

Si ça te parait moins dangereux que la méthode d'Eric !  Court circuit 
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyLun 14 Avr 2014 - 8:55

tu lui a fait peur avec tous ces outils sophistiqués Mort de rire ! Trinquons !
....2 bouts de fils ....Court circuit ....et avec toi  la force,tu auras Respect ! Grand sourire
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34388
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyLun 14 Avr 2014 - 11:29

Riant à voix haute c'est effrayant l'électricité, surtout quand tu prends la châtaigne ! Je taquine !
Revenir en haut Aller en bas
http://www.v2-honda.com
zspirit


zspirit

Masculin Nombre de messages : 134
Age : 44
Localisation : cheval-Blanc (84)
Prénom : Jean-Paul
Moto(s) : 600 shadow
Date d'inscription : 12/04/2014

VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 EmptyLun 14 Avr 2014 - 19:26

essaies sinon un coup de KF spécial contact,
ça règle bien souvent des problèmes car le WD40 ,corps gras par excellence peut te créer un corant de fuite ou une couche de saleté selon les cas, moi j'avais le soucis mais avec mon Feu de croisement, un coup de KF et plus de soucis  Excellent ! 
Revenir en haut Aller en bas
Contenu sponsorisé





VT500C : probleme clignotants  - Page 2 Empty
MessageSujet: Re: VT500C : probleme clignotants    VT500C : probleme clignotants  - Page 2 Empty

Revenir en haut Aller en bas
 
VT500C : probleme clignotants
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» probleme clignotants avant
» probleme alarme beeper x6r
» Clignotants qui ne clignotent plus
» Probleme avec les freins de mon 406
» Probleme de GOPRO

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit