V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  PublicationsPublications  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 VT750C : Problème installation clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fred Shadow 31


Fred Shadow 31

Masculin Nombre de messages : 5
Age : 45
Localisation : 31600
Prénom : Fred
Moto(s) : Shadow 750 année 2000
Date d'inscription : 28/10/2013

VT750C : Problème installation clignotant  Empty
MessageSujet: VT750C : Problème installation clignotant    VT750C : Problème installation clignotant  EmptyJeu 17 Avr 2014 - 17:06

Bonjour,

Je rentre juste de chez Custom Planet ou j'ai acheté clignos avants et retros.
N'étant pas un grand mécano, je me suis dis que le changement et la réinstallation de clignotants serait assez simple, erreur !
Je n'avais pas prévu que les nouveaux clignos n'avaient qu'un câble quand les anciens en avaient 2!
Bref, après avoir démonté le phare avant (ou pas mal de câbles se croisent), j'ai branché le nouveau sur les chacuns des fils, puis les 2, sans succès.
Si vous avez eu le courage de me lire jusqu'au bout et d'avoir une idée sur mon problème ca serait formidable!!
Revenir en haut Aller en bas
zspirit


zspirit

Masculin Nombre de messages : 134
Age : 44
Localisation : cheval-Blanc (84)
Prénom : Jean-Paul
Moto(s) : 600 shadow
Date d'inscription : 12/04/2014

VT750C : Problème installation clignotant  Empty
MessageSujet: Re: VT750C : Problème installation clignotant    VT750C : Problème installation clignotant  EmptyJeu 17 Avr 2014 - 19:50

à mon avis un seul fil car le corps du clignos doit etre à la masse  Satisfait 
donc essaies de brancher le marron(masse sur le corps du clignos et le vert(généralement) sur le fil du nouveau cligno et dis moi ce qu'il en est  Clin d'oeil 
Revenir en haut Aller en bas
chevy76

Six and seven fifty
chevy76

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

VT750C : Problème installation clignotant  Empty
MessageSujet: Re: VT750C : Problème installation clignotant    VT750C : Problème installation clignotant  EmptyVen 18 Avr 2014 - 23:02

il est possible qu'il faille relier le corps du cligno à la masse, s'il est isolé de celle ci par un caoutchouc...
Revenir en haut Aller en bas
Contenu sponsorisé





VT750C : Problème installation clignotant  Empty
MessageSujet: Re: VT750C : Problème installation clignotant    VT750C : Problème installation clignotant  Empty

Revenir en haut Aller en bas
 
VT750C : Problème installation clignotant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème installation alarme sur XB12
» Charlie: logiciel polar trainer et vista
» problème de clignotant sur 400 mxu
» Pb installation BaseCamp
» Installation feu arrière Top light flat plus sur moyeu SON

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit