V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 : Problème intermittent d’allumage (Pistes possibles)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cheguevara


avatar

Masculin Nombre de messages : 3
Age : 43
Localisation : bordeaux
Prénom : andre
Moto(s) : 600 transalp 96
Date d'inscription : 17/04/2014

MessageSujet: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Jeu 17 Avr 2014 - 17:14

Bonjour je possède une transalp 600 de 96  qui depuis qqes temps démarre quand elle veut (problème d’allumage )
Je réside en Espagne depuis 2 ans et mon mécano (Espagnol) me dit que la panne peut provenir du cdi  (un seul cdi sur ce modele  ) Pouvez-vous m’indiquer si ce problème est fréquent sur ce modèle ou si il peut y avoir d’autres causes ,de plus je crois que ce modèle de CDI n’est plus fabriqué merci pour vos réponses
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Jeu 17 Avr 2014 - 22:44

bienvenu André !!!

as-tu commencé par verifier les bougies, l'allumage ( étincelles ) , le bon état ( bien vissé ) des cables
les anti-parasites ?
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Ven 18 Avr 2014 - 9:00

tout d'abord La bienvenue ! André !

Les transalp méritent effectivement que l'on change la position d'origine de leur boitier d’allumage.
Je pense que ceci doit être aussi valable pour toi : [Vous devez être inscrit et connecté pour voir ce lien]

M'enfin de ce que je sais, un boitier d'allumage lorsqu'il empêche le démarrage,
empêche aussi la moto de fonctionner correctement pour peu qu'il fonctionne par intermittences.
Ta moto fonctionne t'elle normalement par ailleurs ? Doute

Ton problème n'étant pas fréquent, on peut effectivement envisager une panne tout aussi rare,
mais à priori, une simple révision du circuit d’allumage devrait suffire.
Revenir en haut Aller en bas
http://www.v2-honda.com
cheguevara


avatar

Masculin Nombre de messages : 3
Age : 43
Localisation : bordeaux
Prénom : andre
Moto(s) : 600 transalp 96
Date d'inscription : 17/04/2014

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Ven 18 Avr 2014 - 10:40

merci pour vos réponse  le modèle 96 ne possède qu’un seul boitier  et il n’est pas situé sous la selle mais sur l'avant du garde boue de la roue arrière (donc pas de risque ) quand la moto ne démarre pas il n'y a pas d'allumage ( étincelles ) et de plus, la moto fonctionne parfaitement une fois démarrée
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Ven 18 Avr 2014 - 11:09

je redonne mon 1 er avis : contrôle ce qui peux l'etre ( cablages, serrages contacts , antiparasites ( certains félés et cela ne se voit pas ) ....
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Ven 18 Avr 2014 - 12:58

Ok, je n'avais plus l'histoire du boitier en tête, pour ça que j'avais un ptit doute ! Je suis vert !

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
quand la moto ne démarre pas il n'y a pas d'allumage ( étincelles )

C'est important !
tu confirmes avoir vérifié qu'il n'y avait plus d'étincelle lorsqu'elle fait le caprice du démarrage ?

Mais le démarreur tourne ? on entend de la compression ?

Je pense comme Tiniel qu'il faut revoir le tout, ainsi que la Batterie.

Autre chose, tes capteurs de position des papillons de carburateurs, sont-ils en état ?

Sinon en restant sur le doute du boitier d'allumage (ça m'étonnerait quand même),
as-tu les moyens de t'en faire prêter un ?
Revenir en haut Aller en bas
http://www.v2-honda.com
cheguevara


avatar

Masculin Nombre de messages : 3
Age : 43
Localisation : bordeaux
Prénom : andre
Moto(s) : 600 transalp 96
Date d'inscription : 17/04/2014

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Sam 19 Avr 2014 - 11:27

bonjour ;désolé pour cette conversation en pointillé
je confirme = plus d'étincelle lorsqu'elle fait le caprice du démarrage
-le démarreur tourne ? = oui
-on entend de la compression =oui
- la batterie= bonne et neuve
- tes capteurs de position des papillons de carburateurs, sont-ils en état ? = pouvez-vs me dire si les les capteurs  ont un rapport avec l’absence d’étincelles ( mon niveau en mécanique étant relativement médiocre ) merci par avance
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Sam 19 Avr 2014 - 14:08

Les capteurs de position peuvent donner parfois de curieux résultats.
On sait aussi que ces capteurs sont souvent source d'ennuis. Alors pourquoi pas ? Je suis vert !

Après effectivement, si on ne décèle pas de problèmes de contacts foireux dans le circuit
d'allumage, il va falloir incriminer le boitier d'allumage.

Le plus simple diagnostic, c'est d'en essayer un autre, car aucun moyen de le tester séparément n'existe. Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
scalpo


avatar

Masculin Nombre de messages : 16
Age : 48
Localisation : sud ouest
Prénom : scalpo
Moto(s) : shadow 750 ace de 1999 aujourd h
Date d'inscription : 24/02/2014

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Mer 23 Avr 2014 - 11:43

bonjour ..
tu as vérifié  ton circuit de charge , je veux dire si le jus qui coule dans les fils est pas trop élevé lorsque le moteur tourne ... car le fait  qu' elle démarre une fois de temps en temps ça me rappelle un truc pas si lointain pour moi ...
j avais 19.5 dans le circuit la batterie qui sifflait et une ou deux ampoules hs... mais la moto roulait quand même ...  
moi je dis ça .... Comment ?
Revenir en haut Aller en bas
l'yéti


avatar

Masculin Nombre de messages : 64
Age : 53
Localisation : laouçacaille
Prénom : fif
Moto(s) : @t t@ etc
Date d'inscription : 18/06/2013

MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   Mer 23 Avr 2014 - 15:18

heuuuuuuuuuuu j ai eu l souci une fois
bobine
et sur la mob d un pote la bobine mal branchée.... enfin la cosse juste posee....
mais le tci ... c est pas deux cdi en 96 c est un tci c est rare qu il lache...
remarque les bobines c est rare aussi....
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Transalp 600 : Problème intermittent d’allumage (Pistes possibles)   

Revenir en haut Aller en bas
 
Transalp 600 : Problème intermittent d’allumage (Pistes possibles)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [GHOST] probleme recharge batterie burg 650 executive
» Hero 2 Problème d'allumage
» problème allumage :-(
» probleme carburation ou d allumage?????
» problème d'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit