V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  PublicationsPublications  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT500C de 1986 : Question sur le Stator

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

MessageSujet: VT500C de 1986 : Question sur le Stator    Jeu 24 Avr 2014 - 16:11

Bonjour à tous,

J'ai  un petit soucis électrique. Ma batterie étant H.S., je regarde pour la changer... mais je fait d'abord un essai avec une autre batterie. Je branche donc la moto sur la batterie de ma voiture, et voilà qu'elle démarre au quart de tour.  La Banane !  La Banane ! 
Donc, batterie à changer.
Toutefois, voilà qu'elle cale lorsque je débranche la batterie. Doute 
J'ouvre la doc technique et je vois : Essai de continuité du stator.
Je teste donc la continuité entre les 3 bobines, impec, puis entre chaque bobine et la masse.
Aucune des bobines n'est à la masse. Court circuit  Court circuit 

Dans la doc, ils disent : remplacer la stator s'il n'y a pas continuité entre les fils et la masse.

Ma question est la suivante y a-t-il autre chose à faire ou dois-je tout simplement me mettre à la recherche d'un stator ?

Merci d'avance pour vos réponses ...
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2198
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Jeu 24 Avr 2014 - 22:37

Grand sourire Bonsoir Antonio

Attention !!! a moins que tu ai mal lu ou compris ce que disais la doc technique, il y a probablement une erreur dans la doc. (c'est assez courant !!!).  Pas content ! 

Il faut comprendre
Doc. Technique a écrit:
remplacer le stator s'il y a continuité entre les fils et la masse.

Pour le test de ton stator la doc. dit normalement de déconnecter le stator du reste du circuit (donc du régulateur.
Il ne doit pas y avoir de continuité entre les bobines et la masse. (s'il y avait continuité, ton stator serait a vérifier et peut être à remplacer) de plus la valeur de résistance relevé doit être identique pour les trois bobines.
Ton alternateur et du type "Triphasé", et les bobines par l'intermédiaire du connecteur avec les trois fils jaunes vont vers le pont redresseurs de tension du régulateur, ce n'est qu'une fois redressé et régulé que l'une des polarité du régulateur (Le moins) et mise à la masse¨.

Attention toute fois, si tu as un connecteur d'alternateur (Stator) avec plus de trois fils, alors vois ce qui se dit dans le lien ci-dessous:
[Vous devez être inscrit et connecté pour voir ce lien]
Le petit tableau pourra t'aider dans les valeurs à lire à l'Ohmmètre.

Il est relativement normale que si ta batterie est "HS" le moteur cale lorsque tu débranche la batterie de ta voiture. En effet le régulateur en fonctionnement normal mesure en permanence la valeur de la tension de la batterie et la compare à une référence de tension de charge (référence interne au régulateur) pour la dite batterie (environ 14.4 Volts).
Lorsque la batterie atteint cette tension de référence le régulateur coupe le charge de la batterie, et attend que la tension de batterie soit redescendu pour redémarrer la charge. (je reste volontairement simple, mais c'est un peu plus complexe que cela).
Quoiqu'il en soit, il est probable que ta batterie soit tellement HS qu'elle n'a plus de tension interne propre à elle même, ce qui fait que le régulateur n'a rien à comparer à sa tension de référence. Donc il ne charge pas et ne fourni pas de tension de charge, et comme la batterie n'en fourni pas non plus, alors le moteur cale par manque d'alimentation de l'allumage. Mais dés que tu met une batterie en bonne état connecté au régulateur, tout redémarre.

Donc vérifie ta batterie (non connectée a la moto) avec un voltmètre, et ne te fit pas uniquement a la tension que tu mesure, connecte une lampe de clignotant 12 Volts 21 Watt a la batterie, si la batterie à encore un peu d'énergie la lampe doit s'allumer (même faiblement), connecte alors ton voltmètre en même temps que la lampe et lit ce que donne la batterie.
Une batterie bien chargée avec une lampe de 21 Watts doit donner aux environs de 12.2 Volts.
Une batterie déchargée avec une lampe de 21 Watts doit donner aux environs de 10.8 Volts.
Une batterie déchargée sans lampe de 21 Watts doit donner aux minimum environs de 10.8 Volts. Si elle donne en dessous de cette tension, ou même quasiment rien, alors elle est "HS".  Malade 

Si ton régulateur est bon est que la batterie est bonne, la tension doit suivant le régime moteur être entre 13.5 Volts et 14.4 Volts (à 0.5 Volts près).

Voila !!! à toi de jouer.  Grand sourire 

Bonne soirée à toi.
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Ven 25 Avr 2014 - 8:22

bizare.sur ma transalp de recup,sans batterie une fois demarree, elle tourne.(pas plus tard que la semaine derniere)
noumalement la moto doit fournir assez de ju .meme avec les phares.(a eviter qd même).
la batterie n est q'un "tampon"finalement
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2198
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Ven 25 Avr 2014 - 8:44

Grand sourire Bonjour Eric

Tu as raison "Oui et Non" cela dépend du type de régulateur, celui de la VT500C je ne le connais pas en particulier, mais vu l'année de la moto, il et possible qu'il soit très peu différent de celui de ma PC.
Pour les plus récent, le fonctionnement est peut être différent.
Normalement, si la batterie n'a plu de tension ( batterie HS) le régulateur passe si l'on peut dire en sécurité et ne va pas essayer de remonter une tension de 0 Volts vers 14.4 Volts, Il y a deux cas extrême sur une batterie:
- Batterie ouverte qui ne peu plus être chargé car elle n'accepte plus de courant de charge.
- Batterie avec un ou plusieurs éléments en court-circuit qui demande trop de courant de charge car la tension propre de la batterie et de plusieurs volts sous la valeur qu'elle doit avoir normalement.

Dans le premier cas, le régulateur suivant son type de fonctionnement peu ou passer en sécurité et ne pas débit. Ou monter en tension au dessus de 14.4 Volts car il ne voit pas de limite a comparer et la il peut monter jusqu'à 17 ou 18 Volts.
C'est pour cela que l'on déconseille fortement de débrancher une batterie lorsque le moteur fonctionne. Dans ton cas tu as jouer avec le feu  Non !! 

Dans le deuxième cas, le régulateur va débiter tout ce qu'il peut, et il et probable que les éléments encore en état de la batterie vont se mettre à bouillir.  Non !! 

Une autre possibilité étant que le régulateur d'Antonio soit HS, ainsi que sa batterie, mais la résolution du problème passe d'abord par le remplacement de la batterie.

A+
Revenir en haut Aller en bas
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Ven 25 Avr 2014 - 11:20

Merci Jean-Louis,

Je saisis mieux le fonctionnement... En fait, la batterie de la moto je l'ai enlevée, et me suis branché sur la voiture, donc en débranchent la batterie de la voiture, il n'y a plus de batterie dans le circuit moto. Sans commentaire ! 
Donc si j'ai bien compris, le régulateur s'arrête tout simplement de fonctionner...
Plus d'électricité, plus d'étincelle aux bougies, arrêt du moteur.
Je pensais qu'une fois démarré, la moto pouvait tourner sur l'alternateur Tanpis ! 

Ça me rassure qu'en au stator... M'en vais acheter une batterie neuve (Testerais quand même avec un voltmètre ma batterie avant)
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Ven 25 Avr 2014 - 13:10

sur c'est pas conseillé, jean louis a raison Grosse frayeur  Vraiment nul !  ,mais c'est bizarre qu elle se coupe au débranchement de la batterie.
  sur que  ça marche sur le transalp...et le vtc plus vieux donc m'etonnerait qu ca marche pas
il me semble avoir un lointain souvenir que je l'ai fait sur mon vtc aussi ; mais à confirmer ,faudrait que je refasse le test sur mon vtc  ; je te promet pas aujourd’hui hui;
  il est sur que sur le transalp c'est un bon moyen de verifier si stator et régulateur fonctionnent.
  en premier, si ta batterie est morte(ne reprend pas la charge) ,il faut de toute façon la changer.
   mais ça te garantira pas que le reste fonctionne (du moins pas dessuite mais si la batterie se décharge à nouveau....) Trinquons ! 
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Ven 25 Avr 2014 - 14:59

Si plus de batterie, la moto ne fonctionne plus.
Le boitier d'allumage de la VT500 prends la tension de batterie comme référence. Clin d'oeil


JL a écrit:
Attention toute fois, si tu as un connecteur d'alternateur (Stator) avec plus de trois fils, alors vois ce qui se dit dans le lien ci-dessous:
Régulateur Deauville
Le petit tableau pourra t'aider dans les valeurs à lire à l'Ohmmètre.

Le VT5 a bien trois fils et non 4 sur son alternateur.
Le tableau de la page que tu donnes ne convient donc pas pour le test du régulateur !

Voici celui du VT500 :

[Vous devez être inscrit et connecté pour voir ce lien]

Notez qu'une batterie défectueuse ou peu chargée est très dangereuse sur le VT500.
Son boitier d'allumage et son régulateur ne supportent pas des tensions trop basses !
Revenir en haut Aller en bas
http://www.v2-honda.com
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Ven 25 Avr 2014 - 19:16

Alors, j'ai testé la batterie j'ai 0 Volts, je crois que plus raide que ça c'est pas possible.Court circuit
J'en ai acheté une autre, mais je l'ai pas encore montée.
Et pour le stator, effectivement c'est 3 fils.
Bon reste qu'à monter la batterie et à essayer... Satisfait
En tous cas, merci pour vos explications.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Sam 26 Avr 2014 - 0:32

Pense tout de même à vérifier la tension aux bornes de la batterie, moteur tournant vers 2500 tr/min, (jouer sur la vis de ralenti)
histoire d'être rassuré sur l'état de ton régulateur.

Parce que s'il présente un souci, la batterie neuve ne fera pas long feu. Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Dim 4 Mai 2014 - 12:45

bonjour
j'avais émis des doutes sur le fait que le moteur coupait si on débranchait la batterie. Doute  Doute 
après remise en route de mon VTC 500 , j'ai fait l'essai. le moteur continue de tourner si je débranche la batterie. Grand sourire 
il me semblait que j'avais déjà fais ça .bien que pas conseillé(pas d'inquiétude nos vieux trucs résistent à tout) ,c'est un excellent moyen de diagnostic . si ça coupe ,problème stator ou régulateur ,dans tous les cas problème de charge.
je ne sais pas ou tu en es de ta réparation (dis nous).
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Dim 4 Mai 2014 - 14:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
il me semblait que j'avais déjà fais ça .bien que pas conseillé

C'est bien pour ça que je préfère nier ! Je suis vert !

Dib a écrit:
Si plus de batterie, la moto ne fonctionne plus.
Le boitier d'allumage de la VT500 prends la tension de batterie comme référence.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pas d'inquiétude nos vieux trucs résistent à tout) ,c'est un excellent moyen de diagnostic

Justement ! le CDI du VT500 est fragile.
"un excellent" moyen de faire une connerie oui ! Je suis vert !

Y'a des moyens mois risqués ! l'ohmmètre (alternateur) et le voltmètre (régulateur) !  Cochon !
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2198
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Dim 4 Mai 2014 - 19:08

Grand sourire 
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Justement ! le CDI du VT500 est fragile.
"un excellent" moyen de faire une connerie oui !

 Même avis / vote +1 tout à fait d'accord avec Manu, je ne m'y risquerai pas non plus !!!
Au fait la VT500 "CDI" (Condensator Discharge Ignition) ou TCI (Transistor Commande Ignition) Grande interrogation (traduction supposée, moi Anglais Mauvais)  Riant à voix haute 

A+
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Lun 5 Mai 2014 - 14:20

Je n'ai pas compris j'ai du oublier de "envoyer" ce matin Grand sourire je reprend
ce que je disais c'est que débrancher la batterie 5 secondes ,c'est pas la mort. moi j 'ai déja roulé 30 bornes sans batterie sans aucun problème.(et avec mon mono 600 des mois durant).
c'est juste un moyen de diag imparable pour savoir si le système de charge fonctionne;

de plus, y pas longtemps,mon copain avec son pc 800 n'a pas essayé ça , l'a amené à son "mecano et tous ses instruments."IL lui a changé la batterie en premier((je te dis pas le prix)....pour finalement lui changer après le stator qui était mort; Grand sourire 


Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Lun 5 Mai 2014 - 14:41

JL a écrit:
Au fait la VT500 "CDI" (Condensator Discharge Ignition) ou TCI (Transistor Commande Ignition)  Grande interrogation 

Ah oui mince ! merci jean-Louis ! on avait dit qu'on était tous à Tci ! Je suis vert !

(juste la différence entre analogique et digital. Clin d'oeil)

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ce que je disais c'est que débrancher la batterie 5 secondes ,c'est pas la mort. moi j 'ai déja roulé 30 bornes sans batterie sans aucun problème.(et avec mon mono 600 des mois durant).
c'est juste un moyen de diag imparable pour savoir si le système de charge fonctionne;

Si tu aimes faire le bricolo, libre à toi ! Je taquine !

Mais on ne le conseille pas ! Non !!

Si toi tu es prêt à courir le risque, ça te regarde ! Mort de rire !

D'autant que comme déjà dit, ton test ne te donne pas de diagnostic précis.
La bonne méthode avec voltmètre (test régulateur) et ohmmètre (alternateur) est bien plus efficace et sans risque !
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Lun 5 Mai 2014 - 14:51

oui, t'as raison Grand sourire 
ce serait bien que tonio 68 nous dise ou il en est Trinquons ! 
Revenir en haut Aller en bas
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Lun 12 Mai 2014 - 20:04

Salut à tous,

Donc, j'ai changé la batterie qui était H.S.
Entre parenthèse, quand j'ai vu le prix d'une batterie...  Pas content ! 
J'en ai trouvé une livré domicile (vide) livrée avec acide pour presque moitié prix d'une clé en main.
J'ai mis l'acide et chargé pendant une heure.
Je suis bien content parce-qu'elle démarre au quart de tour  Grand sourire .

Toutefois, sur cette bonne nouvelle et pris dans d'autres choses, j'ai un peu zapé de vérifier le régulateur  Clin d'oeil .
J'avais testé le stator qui est bon.
Pour l'instant, vu qu'il arrête pas de pleuvoir je peux pas sortir la moto pour faire un essais moteur tournant.
J'essaierai dès que le temps le permettra, parce-que j'ai pas envie d'avoir une mauvaise surprise.
En tout cas, merci pour vos commentaires, et je vous tiens au jus dès que j'ai fais les mesures qu'il faut.
Merci  Excellent !
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
tourist

Masculin Nombre de messages : 4488
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Lun 12 Mai 2014 - 23:44

on te souhaite que le probléme soit réglé    Clin d'oeil      Trinquons !
Revenir en haut Aller en bas
Tonio68


Tonio68

Masculin Nombre de messages : 23
Age : 45
Localisation : ALSACE
Prénom : Antonio
Moto(s) : VT500 C de 1986
CM125 C de 1991
Date d'inscription : 30/04/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Sam 17 Mai 2014 - 20:26

Bon, salut tout le monde, Grand sourire 

J'ai fait mes mesures voilà le résultat.

J'ai testé le régulateur, et j'ai mesuré 475 ohmes pour une série de diodes et 490 pour l'autre.
La tension aux bornes de la batterie  Court circuit  est de 13V. moteur éteint.
Moteur allumé, au ralenti j'ai 14,6 V. et lorsque je monte dans les tours j'ai 14,44V.
La tension est stable pour chaque mesure.
Il me semble donc que mon problème était un simple problème de batterie.
Toutefois, j'en aurai appris pas mal... Etudier 
Pour moi c'est un problème résolu, à moins que vous ne voyiez quelque-chose d'autre à vérifier.
 Prudence à moto ! 
Merci à chacun pour vos avis et conseils. Excellent ! Excellent !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Dim 18 Mai 2014 - 0:34

Super ! tu t'en sors bien ! Viens dans mes bras

Sache que les VT5 ne supportent pas l'usage d'une batterie usagée.
Bien souvent, le régulateur crame ou bien même le boitier d'allumage aussi ! Je suis vert !

Dernier conseil à te donner : bien regarder l'état sous la selle de la cosse aux trois fils jaunes
venant de l’alternateur.
Les contacts s'oxydent et parfois crament, entraînant quelques fois de grosses pannes.
Au besoin, s'il est douteux, le remplacer par un autre connecteur ou même un bornier à vis costaud. (type domino)

Voila ! Satisfait

Bonne route ! Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2198
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT500C de 1986 : Question sur le Stator    Lun 19 Mai 2014 - 9:51

Grand sourire Bonjour Antonio

Content pour toi que cela n'ai été qu'un problème de batterie, Rien à rajouté par rapport à ce qu'a dit Manu  Satisfait 

Bonne journée à toi
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VT500C de 1986 : Question sur le Stator    

Revenir en haut Aller en bas
 
VT500C de 1986 : Question sur le Stator
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question pour le black
» Question sur timbre halieutique
» Question corde de rappel
» question special
» Question morphologie..

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit