V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
carmelo42


avatar

Nombre de messages : 117
Age : 32
Localisation : Saint-Etienne
Prénom : Carmelo
Moto(s) : 500vte 1987 - Dove 650
Date d'inscription : 24/06/2012

MessageSujet: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Jeu 1 Mai 2014 - 19:03

Bonjour tout le monde,

Un collègue à qui j'ai vendu ma 500vte a un souci :

- la jauge de tempera tuer ne monte absolument pas
- le radiateur reste froid
- le ventilateur ne déclenché pas
- quand le moteur chauffe un peu (au bout de 15 minutes de route) il y a de la fumée / vapeur qui sort entre le guidon et le réservoir (plutôt côté droit)

Vous avez une idée de ce que je peux tester ??

Vu que le radiateur ne chauffe pas du tout (je peux laisser la main sans souci dessus ) je me dis que ça vient du circuit de refroidissement ....


Dernière édition par tiniel24 le Mer 25 Juin 2014 - 11:28, édité 3 fois (Raison : rajout du modèle de moto dans le titre du sujet)
Revenir en haut Aller en bas
vince63

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 207
Age : 35
Localisation : Moissat dans le puy de dome
Prénom : Vincent
Moto(s) : Avait VT500E
TDM 850 4TX
Date d'inscription : 23/06/2013

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Jeu 1 Mai 2014 - 22:33

Bonsoir Carmelo!

Alors pour avoir eu le soucis il y a peu, c'est un pb de joint de culasse.  Malheureusement ! 

D'où le fait que le radiateur reste froid.
En effet, la compression passe dans le circuit de refroidissement et elle rejette le liquide par le bouchon de remplissage, qui possède une soupape de surpression tarée à 0,9 bars.

Sous ce bouchon de remplissage tu as une petite durite qui va a un réservoir situé sous la selle dit "vase d’expansion".
Une fois ce vase plein, il déborde par une durite situé derrière le capteur de pédale de frein.

Le fait qu'il n'y ai plus de liquide ne fait pas monté la jauge de température et tu trouve le radiateur froid, donc pas de déclenchement du ventilateur.

Je suis désolé de cette mauvaise nouvelle.

Pour en être certain, tu fait le plein de liquide par le bouchon.
Ensuite tu chasse le bulles en appuyant sur la durite qui va du radiateur à la pompe à eau, c'est la grosse en bas coté sélecteur de vitesse qui doit avoir un ressort autour.
Quand tu constate qu'il n'y a plus de bulle par le remplissage et que le liquide et à ras le bouchon tu referme le circuit.
Tu démarre la moto et là tu ouvre le bouchon en ne restant pas devant. si il y a des bulles ou que le liquide sort comme un geyser c'est un joint de culasse.

Oui j’oubliai au cas ou tu ne le sais pas déjà le bouchon de remplissage est coté droit vers la colonne de direction. il y a un cache plastique à ôter a l'aide d'un tournevis. pour cela il faudra surement ôter aussi le réservoir.

Voilà je pense n'avoir rien oublié.

Bon courage!
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Jeu 1 Mai 2014 - 23:07

un calorstat qui ne s'ouvre pas peut provoquer un phénomène similaire:

l'eau ne circule pas, donc le radia ne chauffe pas et le ventilo ne se déclenche pas (son contacteur est sur le radia)

La pression va monter pareillement, et le bouchon taré va jouer son rôle de "soupape de sécurité", comme sur une cocotte minute...

La jauge de T° devrait tout de même monter un peu, la sonde doit chauffer un peu, ne serait ce que par pont thermique...?

Tu peux sans risque faire un essai de quelques minutes en enlevant le calorstat: si le problème persiste, effectivement, joint de culasse à craindre....
Revenir en haut Aller en bas
carmelo42


avatar

Nombre de messages : 117
Age : 32
Localisation : Saint-Etienne
Prénom : Carmelo
Moto(s) : 500vte 1987 - Dove 650
Date d'inscription : 24/06/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Jeu 1 Mai 2014 - 23:18

oh la la non pas un joint de culasse .... Très triste

vince63, tu as pu faire réparer ? ça t'a coûté combien ?

chevy76, où se trouve le calorstat ? si je l'enlève le liquide de refroidissement ne va pas se vider ?
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Jeu 1 Mai 2014 - 23:20

si ça peux t'aider (tuto basé sur NTV, pas je pense qu'il doit pas y avoir d'énormes différences?)

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
carmelo42


avatar

Nombre de messages : 117
Age : 32
Localisation : Saint-Etienne
Prénom : Carmelo
Moto(s) : 500vte 1987 - Dove 650
Date d'inscription : 24/06/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Jeu 1 Mai 2014 - 23:26

super merci !

j'espère que c'est juste le calorstat !!!

Je vous tiendrai au courant, je pense pouvoir bricoler la moto en fin de semaine prochaine !

Si vous avez d'autres idées d'ici là, n'hésitez pas Clin d'oeil
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Jeu 1 Mai 2014 - 23:29

je l'espère pour toi aussi, mais ce n'est qu'une hypothèse.

Comme dit, tu peux sans crainte retirer le calorstat et remonter ton circuit sans lui. Refaire le niveau de liquide de refroidissement et tester: en quelques minutes, tu seras fixé..
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5956
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Ven 2 Mai 2014 - 8:38

faut pas s'alarmer mais va falloir vérifier certains points :

- le niveau du liquide de refroidissement,
- la présence d'huile dans le vase d'expansion
- vérifier la présence de fumée blanche à l'échappement (mais on vérifie le reste avant)
- démonter et des tester le calorstat (à la casserole et vérifier le temps d'ouverture à 95°)
- vérifier la sonde et le témoin de montée en température (tests électriques)

Chevy76 a donné les grandes lignes, y a tout les tutos sur le forum pour s'aiguiller.

des photos seraient les bienvenues
Revenir en haut Aller en bas
carmelo42


avatar

Nombre de messages : 117
Age : 32
Localisation : Saint-Etienne
Prénom : Carmelo
Moto(s) : 500vte 1987 - Dove 650
Date d'inscription : 24/06/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Ven 2 Mai 2014 - 10:02

merci Bic&CAr pour ta réponse détaillée !

Je m'occupe de la photo en fin de semaine prochaine, je fais quelques photos, et je vous tiens au courant !

pendant que j'y suis : vous faites comment pour mesurer la température de 95°C dans la casserole ? vous prenez quoi comme thermomètre ?
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5956
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Ven 2 Mai 2014 - 10:41

un thermomètre à confiture, thermomètre de cuisine, genre pour le foie gras...
Revenir en haut Aller en bas
vince63

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 207
Age : 35
Localisation : Moissat dans le puy de dome
Prénom : Vincent
Moto(s) : Avait VT500E
TDM 850 4TX
Date d'inscription : 23/06/2013

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Ven 2 Mai 2014 - 11:12

Bonjour,

en effet le calorstat peut déconner. Mais se qui m’inquiète c'est le fait de ne pas avoir d'indication de température. Il doit vraiment ne plus y avoir de liquide refroidissement, ou alors la sonde est HS.

Et si tu roule sans le liquide là c'est plus ennuyeux... tu risque la grosse surchauffe comme cela m'est arrivé.

Sur la VT5 le calorstat est situé sous le réservoir juste devant la colonne de direction.

Pour info un calorstat chez Honda c'est 70 euros de mémoire.
je te confirmerais cela en regardent sur mes factures.

Les joints de culasses c'est 80 euros la paire. et un conseil si c'est ça prends les chez Honda et pas ailleurs.
Moi j'ai la chance de travailler dans une usine de production mécanique et j'ai un collègue qui m'a rectifié les culasses. Si c'est bien les joints de culasses, il faudra vérifier qu'elle n'ont pas vrillées.

Mais pour le moment tu doit vérifier si c'est le calorstat et si il n'y a pas de bulles dans le circuit quand le moteur tourne, mais quand tout est froid, sinon tu va avoir des projection de liquide brulant sur toi.

Vérifie aussi si il n'y a pas de mayonnaise (mélange liquide plus huile donne cet aspect) dans l'huile.

Le calorstat et calibré pour 82°C sur le VT5.

Bon courage à toi.
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Ven 2 Mai 2014 - 11:38

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
merci Bic&CAr pour ta réponse détaillée !

Je m'occupe de la photo en fin de semaine prochaine, je fais quelques photos, et je vous tiens au courant !

pendant que j'y suis : vous faites comment pour mesurer la température de 95°C dans la casserole ? vous prenez quoi comme thermomètre ?

l'eau boue dans la casserole vers 100° !!!! et le test calorstat est facile
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34048
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Ven 2 Mai 2014 - 22:11

Content de te revoir parmi nous Carmelo, même si c'est pour cette galère ! Satisfait

Tout dépend le kilométrage de la moto, mais un joint de culasse c'est rare sur ce modèle.
Par contre, le calorstat joue très souvent des tours ! Je suis vert !

Vincent a écrit:
Mais se qui m’inquiète c'est le fait de ne pas avoir d'indication de température. Il doit vraiment ne plus y avoir de liquide refroidissement, ou alors la sonde est HS.

La sonde est en partie basse du calorstat. Doute
En tous cas, si du liquide a fuit, il a pu oxyder la cosse de la sonde.

Une chose qu'on n'a pas évoqué, c'est l'état du joint du bouchon d'ouverture du radiateur qui
peut être poreux ou endommagé.


Revenir en haut Aller en bas
http://www.v2-honda.com
vince63

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 207
Age : 35
Localisation : Moissat dans le puy de dome
Prénom : Vincent
Moto(s) : Avait VT500E
TDM 850 4TX
Date d'inscription : 23/06/2013

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Lun 5 Mai 2014 - 10:37

Bonjour Carmelo,

Je reviens pour te donner les tarifs Honda:
-Alors un bouchon neufs: 46,30 euros.
-Calorstat neuf: 68,05 euros.
-Les joints de culasses: 85,97 euros.


Voilà pour les infos.
Bonne recherche de panne.  Je suis vert ! 
Revenir en haut Aller en bas
carmelo42


avatar

Nombre de messages : 117
Age : 32
Localisation : Saint-Etienne
Prénom : Carmelo
Moto(s) : 500vte 1987 - Dove 650
Date d'inscription : 24/06/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Dim 8 Juin 2014 - 18:57

Bonjour à tous !

Aujourd'hui j'ai enfin eu le temps de regarder la moto de mon pote.

Alors après avoir enlevé le calorstat, la jauge ne montait pas, et le radiateur était toujours froid.

J'ai donc mis du liquide de refroidissement par le remplissage sous le réservoir (là où il y a l'indication "ne jamais ouvrir à chaud) pendant que mon collègue appuyait régulièrement sur la durit qui arrive à la pompe à eau sous le moteur. On entendait l'air qui glougloutait .

On a démarré, et là le moteur a pissé le liquide de refroidissement par un tuyau métallique qui sort de la culasse (pas au niveau de la durit qui s’emmanche dans ce tuyau, mais à la base de ce tuyau en métal)

Sur cette photo j'ai pointé avec une flèche l'endroit d'où ça fuit :

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Est-ce que ce tuyau se démonte ? Il y a un joint à sa base ?
Revenir en haut Aller en bas
fredld


avatar

Masculin Nombre de messages : 5
Age : 51
Localisation : trégunc 29
Prénom : frederic
Moto(s) : honda 500 vtc
Date d'inscription : 08/06/2014

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Dim 8 Juin 2014 - 20:12

bonsoir a tous
oui carmelo ce tube se démonte et il y a un joint au bout ou qui reste coincé dans la culasse,mais je pense que pour le démonter il faut enlever les carbus
Revenir en haut Aller en bas
carmelo42


avatar

Nombre de messages : 117
Age : 32
Localisation : Saint-Etienne
Prénom : Carmelo
Moto(s) : 500vte 1987 - Dove 650
Date d'inscription : 24/06/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Dim 8 Juin 2014 - 22:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonsoir a tous
oui carmelo ce tube se démonte et il y a un joint au bout ou qui reste coincé dans la culasse,mais je pense que pour le démonter il faut enlever les carbus

okay, merci pour ta réponse !

comment est fixé ce tuyau ? Juste emmanché de force ou bien faut-il dévisser quelque chose pour le sortir ?

Le joint peut se trouver ?
Revenir en haut Aller en bas
Viti31

Membre impliqué
Membre impliqué
avatar

Masculin Nombre de messages : 1435
Age : 50
Localisation : Portet sur Garonne
Prénom : Kikine et Serge
Moto(s) : VT500E X2
Transalp 87
Date d'inscription : 12/07/2011

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Lun 9 Juin 2014 - 8:03

Il faut effectivement tomber les carbus pour enlever ce tuyau [Vous devez être inscrit et connecté pour voir ce lien]. Il est maintenu par une vis (n° 11), et on trouve un joint à sa base (n° 10). Comme tu peux le voir en bas de la page internet, le prix du joint est de 3 euros.
Par contre, si il a pété, c'est qu'il y a certainement une bonne raison ( ou bien l'age, tout simplement ), je te conseille d'en prendre au moins 2 !.

La référence du joint chez honda : 91315ME9003.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://neverending-road.webnode.fr/
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2095
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Lun 9 Juin 2014 - 10:58

Même avis / vote +1 Avec Serge

Le fameux joint est un joints torique qui subit beaucoup les effets de la chaleur, du coup il vieilli (Desséché, Durci) assez mal, pense à changer aussi son homologue (autre cylindre) vu l'age de ta machine ils sont peut être d'origine. Doute 
Pense aussi à nettoyer parfaitement le logement (toile émeri fine) dans le bloc moteur il y a pas mal de saloperie qui s'y mettent ainsi que de l'oxyde d'aluminium.
Pour le remontage, enduit tes joints avec de la graisse silicone pour robinetterie, il rentreront mieux et cela les protégera du vieillissement.

A+
Revenir en haut Aller en bas
fredld


avatar

Masculin Nombre de messages : 5
Age : 51
Localisation : trégunc 29
Prénom : frederic
Moto(s) : honda 500 vtc
Date d'inscription : 08/06/2014

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Lun 9 Juin 2014 - 13:07

tant qu'a démonter,change aussi ceux des cylindres
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2095
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Lun 9 Juin 2014 - 13:48

Grand sourire Attention ou tu t'embarque "Carmelo", si tu dépose les carburateurs et que les manchons de caoutchouc entre carbu. et moteur sont d'origine, il a fort à parier qu'il te faudra les remplacer, car cassant, trop rigide et probablement plus étanche, donc faire la liste des pièces à commander avant démontage (ou après).
De plus cela dépend du degré de profondeur de ton intervention (légère ou plus complète)

A+
Revenir en haut Aller en bas
vince63

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 207
Age : 35
Localisation : Moissat dans le puy de dome
Prénom : Vincent
Moto(s) : Avait VT500E
TDM 850 4TX
Date d'inscription : 23/06/2013

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Mar 10 Juin 2014 - 11:35

Bonjour à tous,

Et bien tout est dit.  Même avis / vote +1  Tu n'a plus qu'a bosser...

Bon courage à toi.

Bien sûr elle à donc tournée sans liquide de refroidissement comme je le craignait... Alors il faudra bien surveiller tous cela.
Vu que tu démonte, profite pour t'assurer de l’état du CALORSTAT (Thermostat d'eau), test de la casserole.

Voilà en espérant qu'il n'y est pas plus de dégât pour toi.

A plus.
Revenir en haut Aller en bas
carmelo42


avatar

Nombre de messages : 117
Age : 32
Localisation : Saint-Etienne
Prénom : Carmelo
Moto(s) : 500vte 1987 - Dove 650
Date d'inscription : 24/06/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Mar 10 Juin 2014 - 11:37

merci à tous pour vos réponses !

le démontage des carbus me fait peur je dois dire ... et puis ce n'est plus ma moto, je l'ai vendue à un pote il y a 1 an, faut que je lui dise que les manchons risquent de casser au démontage, donc frais à prévoir ...

Il n'y a vraiment aucun moyen de sortir ce tuyau sans démonter le carbu ?
Revenir en haut Aller en bas
vince63

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 207
Age : 35
Localisation : Moissat dans le puy de dome
Prénom : Vincent
Moto(s) : Avait VT500E
TDM 850 4TX
Date d'inscription : 23/06/2013

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Mar 10 Juin 2014 - 11:44

Comme ça de mémoire, je pense que si.
ceux sont bien les tuyaux en bas des cylindres?

Il sont tenu par des petits colliers visées sur le carters moteur. Normalement tu peut les dévisser sans démontage des carbus.

Il faut que je te fasse de photos pour que tu comprennes bien le truc.

J’essaie de faire ça ce soir.

Oups mal lu tous ça moi. c'est ceux qui sont vers les carbus. au sommet de la culasse.

Tu peux les démonter sans défaire les carbus, mais c'est assez pénible à faire.

C'est sur que sans les carbus ça va plus vite.

Il te faut défaire les durites, puis ensuite il faut dévisser une petite vis de 8 qui tient le tout.

C'est cette fameuse vis de 8 qui est pénible à enlever sans démontage des carbus.
Je l'ai fait sur la mienne sans démontage de carbu, mais il faut être habile et patient.

Alors à toi de voir...
Revenir en haut Aller en bas
carmelo42


avatar

Nombre de messages : 117
Age : 32
Localisation : Saint-Etienne
Prénom : Carmelo
Moto(s) : 500vte 1987 - Dove 650
Date d'inscription : 24/06/2012

MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   Mar 10 Juin 2014 - 14:08

merci pour ta réponse Vincent !

Je vais essayer sans démonter les carbus ... j'ai un peu peur de casser les manchons et ne pas arriver à remettre la boite à air ...

Par contre, je ne vois pas du tout où est cette vis qui tient le tuyau ... j'ai bien vu le collier qui tient la durite dans le tuyau en métal, mais c'est tout ...
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas   

Revenir en haut Aller en bas
 
VT500E : Surchauffe moteur, radiateur froid, jauge ne bouge pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Surchauffe moteur et eau qui bou rapidement
» Problème surchauffe moteur.
» SURCHAUFFE MOTEUR BURGMAN650 EXECUTIVE
» surchauffe moteur !!!
» Carburation à froid, moteur très long à chauffer

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit