V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
DiBingo

Premier inscrit
Premier inscrit


Nombre de messages : 32904
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)   Jeu 26 Juin 2014 - 21:13

évidemment que si tu mets trop d'huile, cela a des répercutions ! Sans commentaire !

Remontée d'huile dans la boite à air, vieillissement des joints moteur...etc...

Prends une seringue et vides-en !

Sinon oui, le niveau se fait bouchon posé et non vissé. Excellent !

Aller ! courage ! Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
Ozzy


avatar

Masculin Nombre de messages : 103
Age : 25
Localisation : Habitant du Groland (et aussi Poitiers)
Prénom : Gabriel
Moto(s) : Honda Shadow VT 600 C
Date d'inscription : 06/01/2014

MessageSujet: Re: 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)   Jeu 14 Aoû 2014 - 15:20

Bonjour à tous !
Me re-voici sur le forum a traîner de temps en temps (parti en Amérique du Sud pendant quelques temps, c'est pourquoi je n'ai pas été très actif ces derniers mois).

Alors voila, j'ai quelques soucis avec mon shadow... En bref, celui-ci ne démarre presque plus depuis ce matin...
J'explique la situation :

Ce matin je pars, aucun souci au démarrage, tout comme d'habitude !
Passé le premier Km, ça ratatouille un peu à la reprise d'accélération, je monte un peu dans les tours, ça passe... Une petite merdouille dans les tuyaux, me dit-je... Sauf qu'au premier feu, le régime devient bas, très, très trèèèèès bas... obligé de laisser le gaz ouvert pour pas caler. Le feu passe au vert : ça ratatouille à mort, et quand je maintient l'accélération, ça va mieux mais difficilement, ça pète et pète encore !

Demi-tour, je rentre... j'éteins madame, presque impossible à redémarrer ! le démarreur tourne dans le vide, avec peu de gaz, ça part en pétaradant à mort !

Ok... démontage filtre à : nikel
Filtre à essence : un peu sale, aller hop on le change !
Je remarque d'ailleurs à ce moment que sur la position "ON", l'essence coule à peine, sur la "RES", problème (mais le soucis moteur continu même sur la position "RES"...).

De plus, le cylindre arrière semble chauffer plus vite que celui de devant : en bataillant de la poignée de gaz pour la faire démarrer et la laisser tourner un peu : au bout de 2 minutes, l'arrière est chaud et le devant toujours froid...

Je ne peux pas accéder bougies (c'est mon mécano habituel qui me prête ses clefs à bougies, et il est en vacance...).

Je précise que je reviens avant-hier de voyage (200 Km aller et 200 retour sur 3 jours, Rien signaler !)

Il y'a 2 semaines, elle avait fait un truc bizarre : je m'arrête et au moment de repartir : comme si j'était en 3ème, exactement les mêmes symptômes que là, mais c'était passé tout seul...


Quelqu'un à quelque chose ?

Donc pour récapituler :
Filtre a essence neuf de cet aprèm'
Filtre à air & bougies : 3000 Km...

Merci de vos réponses...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)   Ven 15 Aoû 2014 - 13:23

Fond de réservoir ou carbus crados ? Doute

As-tu essayé de shunter la pompe a essence ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Ozzy


avatar

Masculin Nombre de messages : 103
Age : 25
Localisation : Habitant du Groland (et aussi Poitiers)
Prénom : Gabriel
Moto(s) : Honda Shadow VT 600 C
Date d'inscription : 06/01/2014

MessageSujet: Re: 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)   Dim 17 Aoû 2014 - 20:32

Comment ferais-tu pour éviter la pompe à essence ?

Elle doit bien servir à quelque chose non ? si je la débranche, l'essence n'arrivera pas normalement aux cylindres non ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)   Mar 19 Aoû 2014 - 13:43

Tu shuntes la pompe et il te faut un réservoir plein ! Essaye !
Revenir en haut Aller en bas
http://www.v2-honda.com
Ozzy


avatar

Masculin Nombre de messages : 103
Age : 25
Localisation : Habitant du Groland (et aussi Poitiers)
Prénom : Gabriel
Moto(s) : Honda Shadow VT 600 C
Date d'inscription : 06/01/2014

MessageSujet: Re: 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)   Jeu 21 Aoû 2014 - 17:18

Après le test : aucune différence.

Du coup j'ai enfin reçu la clef à bougie qui va bien, et après démontage, les deux du cylindre avant sont plus noires que celles de derrière. Mais rien de bien méchant quand même !

Nettoyage au WD 40 et à la laine de fer, séchage et... démarrage !

Youhouu ! Comme si de rien n'était !

Alors coïncidence ou les bougies sont très sensibles ?
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4182
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)   Jeu 21 Aoû 2014 - 23:49

faudrait enquiller quelques dizaines de kilometres,histoire de constater si les symptomes reviennent.
a te lire,ça fait un peu penser a des coupures d'allumage aléatoire sur le cylindre avant  Je n'ai pas compris  un petit coup d'oeil sur les connections bobines?
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)   

Revenir en haut Aller en bas
 
600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» 600 Shadow : Problème de démarrage (resolu filtre a air/bougies neufs)
» [ BMW E46 320TD an 2001 ] Problème de démarrage (RESOLU)
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ Renault Laguna 2 1.9 dci an 2001 ] problème de démarrage (resolu)
» [ Peugeot 206 1.1 ess an 2000 ] Problème de démarrage le matin

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit