V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Dim 25 Mai 2014 - 10:48

Bonjour,


Je souhaiterai avoir votre avis sur la situation suivante  Embarassé 

après petite vidange et changement du filtre à huile hier
quantité remise en 10w40 semi synthèse extralub 2.5 l environ et quelques centilitres dans le filtre à huile.

niveau à froid vérifié ok aux 3/4 du maximum

quelques minutes (3 mn) à laisser tourner au ralenti pour voir le niveau à chaud...

et c'est là que ça se passe : quand je dévisse la jauge pour voir le niveau : ça fait alors comme une cocotte minute  Je ne le crois pas ! ... gros pschiiit... avec l'impression que de l'huile va gicler partout...  Grosse frayeur ...

vérification du niveau à chaud une fois "décompressé" : au 3 quarts.

Rien de particulier dans le reniflard en dessous.


Pour la vidange : j'avais fais tourner quelques minutes ... Et en dévissant le bouchon de vidange en dessous, ca a fait un jet d'huile du tonnerre... un vrai pipeline... ca a repeint le mur et le sol... mon pantalon et indirectement le caleçon vu la ch'tite frayeur... je m'étais dit que je l'avais peut être trop laisser tourner au ralenti ?


j'ai remis ça ce matin après être allé accomplir mon devoir de citoyen européen  Papy 

et retiré un peu d'huile pour voir.

toujours du pschiit... arrf...


kéce ki se passe selon vous  Suspect ?


Nb : il y a un prb récurrent de joints de couvre culasse. ca suinte un peu. en y regardant bien sur le cylindre arrière : il y a comme des petites bulles  Je suis vert ! qui sortent...

M'enfin bon c'est un petit problème qui date depuis longtemps et il me semble bien que ça pschittait pas avant comme ça quand je vérifiais le niveau dans le garage ou sur la route... Arrgh...


J'avais vérifié le filtre à air et le contenu de la boîte à air avant la vidange. Y avait juste une petite traçouille d'huile sur le côté gauche coté béquille et le reniflard était vide.


Merci par avance de vos avis  Respect ! 

Cordialement.

P.


Dernière édition par chevy76 le Dim 22 Juin 2014 - 8:00, édité 4 fois (Raison : ajout modèle de moto dans le titre. 2ème edit:complément titre)
Revenir en haut Aller en bas
match812


avatar

Masculin Nombre de messages : 25
Age : 58
Localisation : Grenoble
Prénom : Chris
Moto(s) : 1000 VTR
750 VFR
Date d'inscription : 14/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Dim 25 Mai 2014 - 13:14

La pression s'accumule dans le carter ( Lapalisse) au lieu de s'évacuer par le reniflard.

Je regarderais en priorité de ce côté là. Dans un premier temps, débranche-le et regarde ce qui se passe.
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Dim 25 Mai 2014 - 13:18

Bonjour,

 Embarassé 

Débrancher le reniflard ? c'est à dire  Embarassé ?

 Je vous en supplie ! 

Cordialement,

P.
Revenir en haut Aller en bas
match812


avatar

Masculin Nombre de messages : 25
Age : 58
Localisation : Grenoble
Prénom : Chris
Moto(s) : 1000 VTR
750 VFR
Date d'inscription : 14/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Dim 25 Mai 2014 - 13:57

Pour faire simple, ton moteur a une pression  interne liée au déplacement des pistons.

Le reniflard est là pour permettre à cette pression d'être évacuée des carters ( sinon, c'est une cocotte minute).
Ton système de reniflard communique avec la boîte à air pour recycler les vapeurs d'huile ( normes anti-pollution ).

Tu débranches la durit ou les durits entre le carter-moteur et la boîte à air, tu connectes un autre bout de durit dessus et tu regardes.

Même si ta cylindrée est en vrac, l'huile sortira par le reniflard mais la pression ne montera pas dans les carters puisqu'elle sera rejetée à l'extérieur ( j'ai accumulé au siècle dernier un peu d'expérience en la matière sur Guzzi et Laverda Clin d'oeil  ).

J'ai lu sur ce fofo une tentative ( ratée) de recyclage d'huile qui partait par le reniflard.

Ton histoire me fait penser d'abord à une durit pincée ou bouchée, à un passage colmaté, à un mauvais remontage.

Ton moteur a combien de kms?
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4395
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Dim 25 Mai 2014 - 23:04

a régler au plus vite car surpression et joints ne font pas bon ménage  Clin d'oeil 
Revenir en haut Aller en bas
match812


avatar

Masculin Nombre de messages : 25
Age : 58
Localisation : Grenoble
Prénom : Chris
Moto(s) : 1000 VTR
750 VFR
Date d'inscription : 14/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Dim 25 Mai 2014 - 23:28

C'est déjà fait...
il y a un prb récurrent de joints de couvre culasse. ca suinte un peu

D'un autre côté, quand on annule la surpression ( cf pont ou boîte à vitesses de 4x4 Toyota déjà expérimentés) parce que la mise à l'air libre fonctionne à nouveau, la fuite s'arrête.


Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 26 Mai 2014 - 18:26

bonsoir,

merci de ces retours  Trinquons ! 

je m'en V commencer par retirer un peu d'huile au cas où pour voir  Doute ... sur le livret proprio il est marqué 2.3 l avec filtre (idem fiche technique bike parts) et sur la rmt 2.6... Je n'ai pas compris ... et refaire un p'tit démontage de réservoir pour aller voir du côté du filtre à air ...

Arf...  Je suis vert ! 

Cdt

P.
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 26 Mai 2014 - 21:28

Bonsoir,

Bon bah c'est pô trop d'huile.

Un bon 0.3 l a été retiré de quoi se retrouver avec une jauge à froid à à peu près la moitié  Satisfait .

moteur mis à chauffer quelques instants... et repschit...  De la merde ! 

réservoir démonté et p'tit contrôle des durits diverses... rien vu... c'était quand même pas une durite coincée avec les attaches du bagster  Ridicule ! ou une coincée avec le réservoir... arf... Pas d'huile dans le filtre à air ... Embarassé ... rien dans le reniflard...

remontage, ré-essayage et repschit... Nom d'une pipe ! 

Suicide  pff...

cordialement,

P.
Revenir en haut Aller en bas
match812


avatar

Masculin Nombre de messages : 25
Age : 58
Localisation : Grenoble
Prénom : Chris
Moto(s) : 1000 VTR
750 VFR
Date d'inscription : 14/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 26 Mai 2014 - 22:13

Tu as débranché la durit entre le moteur et la boîte à air?
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 26 Mai 2014 - 23:10

bonsoir,

j'ai pas osé...  Embarassé ...

je n'ai pas de durite en rab' pour essayer... sachant que pour démonter ca va mais c'est le remontage qui me pose souvent soucis...  Embarassé ...

Vu l'embrouille vécue à remonter le boitier du filtre à air sur les carbus ... arrf... Merci Poto  Respect ! 

la durite a démonter en question c'est bien celle en haut du cache culbu du cylindre arrière ? elle "semblait" bien non pliée ou pincée... pas de trace suspecte à ce niveau...

une durite peut elle se boucher comme ça ? ça viendrait d'où  Embarassé ?

ce problème de pschit (ou de pression : ca fait plus pro.) pourrait il venir du problème de joint de couvre culasse ou le problème de pression fait le problème de fuite au joint de couvre culasse  Embarassé ... qui a pondu l'oeuf en définitif...

le moteur a dans les 30 000 km  Sans commentaire ! ... à peine rodée, quoi... la moto a peu roulé ces dernières années ... Pas de problème de fuite aux joints qui n'est apparu qu'après contrôle du jeu aux soupapes... qualité des joints (adaptables) en cause apparemment d'après un mécano honda vu sur la route des vacances ...

je vois pas trop où j'aurais pu coincé une durit...

je refais le film de la vidange  Suspect après avoir regardé le filtre à air et remonter le truc : la "compression" devait exister déjà vu le jet qu'il y a eu en dévissant la vis de vidange après (j'avais bien entendu omis de retirer la vis de jauge avant)

c'est quand même pas le clapet de surpression qui a laché subito voire la pompe à huile ? rassurez moi  Je vous en supplie ! 

là j'avoue que j'ai le moral dans les chaussettes  Vraiment nul !... je voulais tailler la route avec ce we...  Malade ... c'est "mort" ... sauf à débrancher la durite demain pour voir  Vedette / Star ...

j'ai une 2ème pétoire  Embarassé ... je vous le donne en mille  Discret / Faché ... elle a aussi un problème de fuite  Suicide !

help

cordialement,

P.
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 26 Mai 2014 - 23:17

patience Philippe, garde le moral
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4395
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 26 Mai 2014 - 23:33

debranche la durite de reniflard (eventuellement tu mets a la place un autre bout de tuyau si tu as peur de tout repeindre a l'huile),fais tourner le moulin quelques minutes puis controle s'il y a toujours une surpression dans le carter.ainsi,on saura deja si tes durites sont hors causes    Clin d'oeil
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 27 Mai 2014 - 8:01

bonjour,

Merci de vos retours

... et j'avoue de vos encouragements  Embarassé 

J'essaie ce soir après le taf Pirate 

C'est la grosse durit à côté du puits de bougie sur le cylindre arrière : c'est bien ça Embarassé ?

J'ai pas peur de repeindre le moteur à l'huile ... il l'est déjà  Clin d'oeil !

V tacher d'y arriver sans déplacer toute la boite à air et les manchons... j'ai des mauvais souvenirs du passé... je n'arrivai pas à la remettre ... Embarassé 

l'idée est qu'il pourrait y avoir une sorte de bouchon d'huile dans cette durite qui empêche les vapeurs de remonter vers la boite à air ? Is it  Très triste ?

et si c'est pas ça     Malheureusement ! ? quelques morceaux de pate à joint qui se balladeraient dans le circuit ... ?  Plaisir de la moto ...

Merci.

Cordialement,

P.

Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 27 Mai 2014 - 23:04

Bonsoir,


J'ai fait un tour des durites... elles sont toutes branchées...  Suspect 

Dans le bon ordre ? je sais pas ...  Grosse frayeur 

j'arrive pas à voir laquelle débrancher  Malheureusement ! ... elle se trouverait où cette durite entre le moteur et le filtre à air  Embarassé ?

vous auriez un schéma des durites  Embarassé ? voire une photo de moteur et ses durites et le filtre à air ... je vois pas trop quoi sur la revue technique... Dégouté ! 

Je ne dispose pas d'un "modèle" de référence  Grande interrogation pour voir ce problème de durite (remontage non adéquat sur la route des vacances, durit pincée ...)

sur la pétoire : au niveau de la "protubérance" en haut du cylindre arrière à côté de la bougie droite : il y a une grosse durite. elle est coudée directement "vers l'arrière" dans les sorties qu'on retrouve en dessous du moteur. cette "protubérance" car(ac)térielle n'est pas reliée à la boîte à air : c'est sûr !

sous le dessous de la boite à air : il y a une ch'tite sortie ... reliée nulle part actuellement...  Doute 

ca pourrait venir de là  Doute ?

merci de votre attention  Embarassé .

cordialement  Japonais malin 

P.
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4395
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 27 Mai 2014 - 23:52

bon,je ne connais pas le moulin du NTV donc j'aurais du mal a te situer avec certitude ou est branché ton reniflard    Clin d'oeil     malgrés tout comme on sait que les durites de liquide de refroidissement sont branchés sur la culasse(mais passent tout contre les caches-culbuteurs) et qu'on sait aussi que la (les) durite(s) de reniflard sont sensiblement du meme diametre que celles de refroidissement et qu'elles sont raccordées,elles, aux caches culbuteurs,ça limite ton choix.
pour resumer:durites de 15-20 mm raccordées a la culasse=pas toucher
                 durite(s)de 15-20 mm branchée(s) sur le(s) caches-culbu =ok
les durites de reniflard sont de section assez importante (rien a voir avec un tuyau d'arrivée d'essence,par exemple)

allez,ça va le faire!    Riant à voix haute      Trinquons !  Trinquons !
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 0:09

le tube de reniflard est de mémoire branché sur la sortie indiquée.



Si tu as un collier sur un tube, tu touches pas, c'est du liquide de refroidissement.

Tous les autres tubes, tu peux débrancher/rebrancher....

As tu vidangé le tube 36 qui se termine par un bouchon maintenu par un circlip?
[Vous devez être inscrit et connecté pour voir ce lien]

Attention, ce qui risque de couler est crade et pue, c'est un mélange de condensats huile/eau...donc prévoir un petit récipient ou un bon chiffon...
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4395
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 0:15

il n'est pas exclu de sa durite de reniflard soit securisée par un collier (sur le mien,c'est le cas)

a priori,les caches-culbu NTV-VT5 sont plus ou moins "kif-kif"  Riant à voix haute 
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 0:19

exact !!!
Revenir en haut Aller en bas
match812


avatar

Masculin Nombre de messages : 25
Age : 58
Localisation : Grenoble
Prénom : Chris
Moto(s) : 1000 VTR
750 VFR
Date d'inscription : 14/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 6:43

Bon, ben c'est pas gagné...

J'ai regardé rapidement sur la toile. Ton reniflard est sous la boîte à air mais la durit est très courte et paraît coton ( impossible?) à démancher sans déposer la dite boîte:

[Vous devez être inscrit et connecté pour voir ce lien]

Une chose certaine, c'est que la pression interne de tes carters doit être évacuée par cette durit et pas par ton bouchon de remplissage d'huile quand tu le dévisses...

Des contrôles à faire à pas cher, ce n'est pas ce qui manque. Mais il va falloir vraiment mettre les mains dedans...
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 8:13

bonjour,

merci de vos retours. Allons-y heureux ! 

la durite 36 a été vérifiée... rien dedans... ni avant la vidange, ni après c'est à dire la découverte du spschit... Tanpis ! 

la sortie haute du cylindre arrière est bien celle indiquée et photographiée (merci !) : la durite actuellement branchée dessus part directement derrière. elle va pas vers la boite à air. Doute 

je me pose des questions sur la durite n°37 du lien BP... j'ai une sortie sous la boite à air ... mais rien de branchée dessus... Doute 

Arff...

pas de sousi pour mettre les mains dedans  Embarassé ... le soucis est dans le remontage  Je suis vert ! ... Il va falloir y aller... il sera mieux de ne pas y aller seul  Clin d'oeil 

Merci de votre attention  Respect ! 

Cordialement,

P.
Revenir en haut Aller en bas
ben30


avatar

Masculin Nombre de messages : 361
Age : 42
Localisation : 30220
Prénom : Benoit
Moto(s) : xl600v Transalp 1993 qui va bien
Date d'inscription : 13/11/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 8:45

Faudrait que tu fasse tourner le moteur comme ça pour voir si les reniflards évacuent correctement, histoire d'être sur là dessus.
Revenir en haut Aller en bas
match812


avatar

Masculin Nombre de messages : 25
Age : 58
Localisation : Grenoble
Prénom : Chris
Moto(s) : 1000 VTR
750 VFR
Date d'inscription : 14/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 11:20

Ca sent le remontage à deux balles...

La durit 37, c'est celle de la photo. Compte tenu de sa faible longueur, 90 % de chances (?) qu'elle soit pliée.

Tu ne vas pas pouvoir faire l'économie d'une dépose de la boîte à air.

Prévois de bons tournevis cruciformes et des pinces longues, ça peut aider et poste des photos si tu as un doute.


Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 17:52

Hello,

je m'en vais faire quelques photos et essais...

ai quitté le taf rapido..; ca me turlupine c'histoire... grr...  Suspect 

je pense qu'on est pas loin de la vérité  La Banane ! ...

si la protubérance du haut moteur doit en effet être reliée à la boite à air via une toute petite durite... ça le fait pas vue comment mamaie est (dé)branchée à cette heure ... m'enfin... faut pas s'emballer trop vite  Embarassé ... si c'est bien ça, ça expliquerait pas mal de choses ...  Respect ! ...

faudra voir ou se brancherait la grosse et longue durite...

gaze !

Cordialement,

P.
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 18:40

si tu peux patienter jusqu'à la semaine prochaine (je pars demain pour quelques jours), on peut comparer avec une des deux à la maison...?
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 20:46

hello guys  Grand sourire 

ca progresse  Excellent ! 

je confirme bien qu'il y a une grosse durite branchée sur la produbérance du haut du cylindre.

J'ai fait des photos mais j'arrive pas à les mettre  Elu boulet du jour 


cette durite part directement vers l'arrière et est celle avec le bouchon (la "36")

j'ai retiré le bouchon (tout au moins la grosse vis que j'ai mise à la place... quand j'ai acheté la pétoire, il y avait rien ) et fait démarrer la moto... et (bonne) surprise : on sentait de la pression qui sortait  Idiot mais poilant ! 

histoire de voir : après avoir fait chauffé mamie : dévissage de la jauge... et plus de pression, ni cocotte minute... yesss ! et en prime aucune fuite sur le couvre culasse...

la vérité approche...

donc cette grosse durite coudée est branchée au carter moteur et il n'y a rien entre le carter moteur et le filtre à air... je pense alors qu'il faut retirer cette durite et faire le petit branchement direct entre la petite sortie de la boite à air et la protubérance (pièces n°37) ...

maintenant que faire de cette grosse durite qui est donc normalement terminée par une vis : si je la débranche du carter moteur : où se devrait elle d'après vous se brancher après  Embarassé  ?

j'avoue j'ai po démonter la boite à air  Erreur involontaire  ne me jetez po la pierre  Discret / Faché !

mais bon on va po y couper... c'est clair...  Clin d'oeil  Trinquons ! 

merci de vos précieuses indications et de vos soutiens  Excellent ! !

la solution est proche  Bravo ! !

très cordialement,

P.

Encore merci  La Banane ! !


Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    

Revenir en haut Aller en bas
 
[résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com