V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
philippe76




Nombre de messages : 75
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 28 Mai 2014 - 20:46

hello guys  Grand sourire 

ca progresse  Excellent ! 

je confirme bien qu'il y a une grosse durite branchée sur la produbérance du haut du cylindre.

J'ai fait des photos mais j'arrive pas à les mettre  Elu boulet du jour 


cette durite part directement vers l'arrière et est celle avec le bouchon (la "36")

j'ai retiré le bouchon (tout au moins la grosse vis que j'ai mise à la place... quand j'ai acheté la pétoire, il y avait rien ) et fait démarrer la moto... et (bonne) surprise : on sentait de la pression qui sortait  Idiot mais poilant ! 

histoire de voir : après avoir fait chauffé mamie : dévissage de la jauge... et plus de pression, ni cocotte minute... yesss ! et en prime aucune fuite sur le couvre culasse...

la vérité approche...

donc cette grosse durite coudée est branchée au carter moteur et il n'y a rien entre le carter moteur et le filtre à air... je pense alors qu'il faut retirer cette durite et faire le petit branchement direct entre la petite sortie de la boite à air et la protubérance (pièces n°37) ...

maintenant que faire de cette grosse durite qui est donc normalement terminée par une vis : si je la débranche du carter moteur : où se devrait elle d'après vous se brancher après  Embarassé  ?

j'avoue j'ai po démonter la boite à air  Erreur involontaire  ne me jetez po la pierre  Discret / Faché !

mais bon on va po y couper... c'est clair...  Clin d'oeil  Trinquons ! 

merci de vos précieuses indications et de vos soutiens  Excellent ! !

la solution est proche  Bravo ! !

très cordialement,

P.

Encore merci  La Banane ! !


Revenir en haut Aller en bas
match812


avatar

Masculin Nombre de messages : 25
Age : 58
Localisation : Grenoble
Prénom : Chris
Moto(s) : 1000 VTR
750 VFR
Date d'inscription : 14/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 29 Mai 2014 - 1:46

Spoiler:
 


Dernière édition par tiniel24 le Jeu 29 Mai 2014 - 9:59, édité 1 fois (Raison : restons dans le sujet pour garder un post cohérent : merci)
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 29 Mai 2014 - 10:39

bonjour,

une tentative de photo  Embarassé

[Vous devez être inscrit et connecté pour voir ce lien]



on voit bien  Embarassé :
- la protubérance du haut du cylindre
- la grosse durite branchée dessus : qui part vers l'arrière donc : elle se termine par la vis.
- derrière le coude : le dessous de la boite à air et sa petite sortie ... qui donne sur rien  Je suis vert ! 

il faudrait si j'ai bien tout compris :
- débrancher la grosse durite
- relier le haut du cylindre via la petite durite à la petite sortie de la boite à air

il y aura lieu de démonter la boite à air pas de soucis  Clin d'oeil (et de la remonter : soucis  Je suis vert ! )

mais ... heu... la grosse durite qui reste : à votre avis : j'en fais quoi  Doute ?
j'imagine qu'étant à l'origine la durite de vidange avec vis : il doit y avoir un 2ème raccord vers la boite à air ?


Merci  Respect ! 

la victoire est proche  Allons-y heureux ! !

cordialement,

P.
Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 1016
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
700 Deauville 2008
Date d'inscription : 21/02/2012

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 29 Mai 2014 - 17:27

Normalement sur le cache culbuteurs arrière, il y a une grosse durite qui se branche sur la boite à air et l'aspiration provoquée par l'admission.
Sous la boite à air, dépasse un petit tube sur lequel s'emboite une durite de 1cm environ de diamètre intérieur, qui part sous la moto,en gros derrière le repose pied de gauche, avec le trop plein de reservoir d'essence et le trop plein de liqui de refroidissement.. Cette durite est fermée par un bouchon (vis)
Il me semble donc qu'il y a un mélange de durites dans ton montage.
Il faut démonter la boite à air, ce qui est facile. Pour le remontage, il faut ouvrir la boite à air, enlever le filtre ce qui permet de bien contrôler les choses, bien desserrer les colliers, au besoin mettre un petit peu de produit à vaisselle sur les manchons. Il ne faut pas essayer d'emboiter les manchons sur la boite à air, mais la boite à air avec les manchons déjà montés, sur les carburateurs.
Vérifier que c'est emboité à fond, et resserrer les colliers.
Normalement c'est pas difficile.
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 31 Mai 2014 - 12:12

Hello,

bon bah yapuka ! effectivement il m'a l'air d'y avoir un peu d'ordre à faire dans les durites  Excellent ! Excellent ! 

les joints d'origine honda m'attendent à la poste.

on va faire d'une pierre 2 coups  Idiot mais poilant ! Idiot mais poilant ! 

je dis on ... Merci Poto  Trinquons ! 

Merci encore de vos retours  Grand sourire 

A bientôt pour de nouvelles photos  Idiot mais poilant ! 

Cordialement,

P.
Ki sera po devant le pc ce we  Embarassé 
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 3 Juin 2014 - 23:51

bonjour,

l'heure de vérité approche... (Merci poto !)

il va y avoir du ménage dans les durites  Interdit !! 

si j'ai bien tout compris Doute :
[Vous devez être inscrit et connecté pour voir ce lien]

il faut brancher le fil bleu sur la fiche bleue... je veux dire : brancher la protubérance et durite 1 du cache culbuteur du cylindre arrière sur la sortie 2 du filtre à air.

il y a donc apparemment une autre sortie sous la boite à air pour brancher la durite 3 (j'arrive po à trouver de photo de dessous ... je veux dire de dessous de filtre à air  Embarassé ... j'arrive po à situer ce petit tube de filtre à air évoqué par Baubman ci-dessus... c'est donc cette durite qui finit sous la béquille avec une ch'tite vis...

NB : si vous saviez à quoi correspond cette sortie 4 bouchée de la sorte Grande interrogation : ça répondrait à une certaine curiosité  Doute 


Les joints de cache culbuteur honda sont là  La Banane ! .
Pour la pate à joints : la loctite bleue classique (5926) suffit elle ou il serait mieux selon vous de prendre de la loctite noire comme le préconise le vendeur de chez BP ? ce devrait être la référence 5900 (?)


Merci de votre attention et de vos retours.

Cordialement,

P.
Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 1016
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
700 Deauville 2008
Date d'inscription : 21/02/2012

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 4 Juin 2014 - 9:46

La sortie que tu cherches est la sortie 4 sur laquelle il y a un bout de tuyau enfilé !
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 4 Juin 2014 - 12:48

hello du boulot en mode pause  Bonne nuit ! 


Après avoir lu ce retour de Baubman


 Grande interrogation 

une fois la 1 emboitée sur la 2

il faudrait mettre la 3 désormais "libre" sur la 4 si je comprends bien ?

là je pige pô... cette sortie avec un bout de tuyau enfilé est ainsi depuis que j'ai la pétoire... qu'est ce que c'est que cette me... heu  Embarassé ... je veux dire ce machin  Court circuit ?

Pourquoi celà aurait pu être bouché ainsi  Grande interrogation  ? ce bout de tuyau enfilé n'est pas d'origine si j'ai bien saisi... il y a lieu de le virer  A se pendre ! ...

là j'avoue, 'suis un peu paumé...  Court circuit 

J'avais fait le tour visuel du dessous de la boîte à air la fois dernière. il y a cette partie de décantation des vapeurs (et j'envisageais de la nettoyer) ... je me posais pas de question sur cette sortie bouchée... ça semblait bizarre mais bon...

help

Merci,

Cordialement,

P.

Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 1016
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
700 Deauville 2008
Date d'inscription : 21/02/2012

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 4 Juin 2014 - 15:10

Voui voui , faut le virer et enfiler dessus de la durite de 8 ou 10 mm intérieur, et environ 60cm de long (à vérfier, je ne me souviens plus) , bouchée au bout par une vis 6 pans de bonne taille, vissée en force et amovible pour vidange.
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 4 Juin 2014 - 18:57

Comme j'ai déposé le résa pour la synchro cet ap midi (j'avais 1 heure à perdre vu la météo...), j'ai aussi déposé le boitier de filtre à air pour faire des tofs:

vue de l'avant de la moto, boitier relevé vers l'arrière:




Vue du côté droit:


si ça peut aider...

Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 4 Juin 2014 - 21:42

hello  Respect ! ,

merci beaucoup pour vos retours et ces photos  Respect ! 

bon bah c'est clair... Discret / Faché  il y a un problème ...    Barjo / Fou 

d'autant plus que l'amie  Embarassé qui était avec moi dans l'atelier du garage sur la route des vacances croit se souvenir que le mécano aurait parlé de mettre un bouchon sur une sortie du boitier du filtre à air lors du remontage... au cas où... parce qu'il savait pas trop quoi à quoi ça correspondait  Doute ... à confirmer, mais bon ... j'aurais po tout capté... arrfff ...

bref, je suis un peu paumé voire "largué" Je vous en supplie ! 

mais bon Pirate 

Ras les pinces  Embarassé 

ce week end c'est remise à zéro  Pas content !  avec l'aide très précieuse du Poto  Respect ! 

nouveaux joints et débranchage-rebranchage-débouchage de toutes les durites.  Interdit !!  nan mé oh !

la 1 sur la 2 apparait bien sur la 3ème photo de Chevy.

la durite 3 sur la photo n'est pas translucide et transparente comme sur la photo de Chevy76 mais bon : en la tripottant  Même pas peur !  , le bout avec sa vis bouge en bas (Nb : il y avait pas de vis quand j'ai eu la moto... je l'ai ajouté après...) ... ça doit être la bonne durite  Discret / Faché ... petite confirmation, histoire de, à faire en y faisant couler un peu d'eau par le haut voir où ça sort en bas ce we... En espérant que le bouchon sorte facilement  Discret / Faché ...

"qu'est ce que c'est que ce binz ?"  Clin d'oeil ... c'est un peu mon sentiment... Dibingo / Afro 

Merci de vos retours et pardonnez moi  Embarassé  pour ces sautes d'humeur envers la pov' mamie ... le seul "gestionnaire" responsable, c'est moi  Grosse frayeur ...

 Plaisir de la moto 

Cordialement  Japonais malin 

P.
Revenir en haut Aller en bas
vince63

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 207
Age : 35
Localisation : Moissat dans le puy de dome
Prénom : Vincent
Moto(s) : Avait VT500E
TDM 850 4TX
Date d'inscription : 23/06/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 4 Juin 2014 - 22:03

Bonjour!

Philippe, je crois que ton problème est plus important qu'une durite à rebranché au bon endroit.

En effet, dans un bas moteur il ne doit pas y avoir de surpression. lorsque tu met ton doigt sur le reniflard moteur tournant, tu dois avoir seulement un léger souffle d'air, mais vraiment léger pas de mode sèche cheveux.

Si tu as le mode sèche cheveux, ben ça sent pas bon.

J'ai le même problème sur mon VTE, j'ai fait une modif pour palier à la surpression, mais le problème c'est que si il y a surpression c'est que soit les segments, soit les pistons sont HS, ou pire les deux.

Si tel est le cas, quand tu aura refait tes branchements, tu va te retrouver avec de l'huile dans le filtre à air.

Le reniflard, a pour fonction de récupérer les problèmes de suppressions légère, de trop plein d'huile et de récupération des vapeurs d'huile chaude.
Si la surpression et trop importante, et bien l'huile et propulsée par le reniflard, qui communique avec le filtre à air et là c'est le filtre qui baigne.

Donc vérifie bien ce fameux souffle d'air au reniflard. Pour être certain, moteur tournant tu enlève le bouchon de remplissage d'huile et tu ne doit pas sentir de souffle d'air important et encore moins de projection d'huile.

Une fois ce doute ôté, tu pourras alors finir les branchements comme il se doit.

En espérant que tout soit bon.

Cordialement.
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 5 Juin 2014 - 0:00

bonsoir,

merci de cet avis   Excellent ! 

j'avais connaissance de cette possibilité  Je vous en supplie ! ... Peut être ne veux je pas la voir ?  Très triste ...

Qu'appelles tu un effet sèche cheveux  Embarassé ?

quand j'avais fait un essai de la durite 3 débarrassée de sa vis au bout : je sentais juste un petit courant d'air chaud et léger  Embarassé  ... pas un gros courant d'air type ventilateur et pas de quoi sécher des cheveux  Embarassé ... il n'y a rien qui avait coulé non plus... et en retirant après le bouchon de remplissage d'huile : il n'y avait plus de "pschit - cocotte minute"... Embarassé ...

je n'ai pas fait l'essai tel que c'est avec le bouchon de remplissage d'huile retiré et la vis de purge maintenue. A faire alors pour voir le niveau d'effet ... si j'ai bien tout saisi : même si les durites ne sont pas bien installées : le fait alors de sentir un gros courant d'air ou de voir une grosse projection d'huile ne serait pas bon pour mamie ... et le moral  Malade ?

Arrf ...

Merci de vos précieux avis  Respect ! .

Très cordialement,

P.
Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 1016
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
700 Deauville 2008
Date d'inscription : 21/02/2012

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 5 Juin 2014 - 7:26

Je maintiens mon avis : tel que c'était branché, il n'y avait plus aucune sortie pour la surpression, donc normal que la pression monte dans le carter.
Revenir en haut Aller en bas
vince63

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 207
Age : 35
Localisation : Moissat dans le puy de dome
Prénom : Vincent
Moto(s) : Avait VT500E
TDM 850 4TX
Date d'inscription : 23/06/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 5 Juin 2014 - 8:32

Bonjour à tous.

Michel, en effet je te rejoint, si il y a un mauvais branchement, il y a surpression du bas moteur.  Même avis / vote +1 
D'où les pschits.

Si j'ai bien lu c'est l'ancien proprio qui a branché les tuyaux ainsi? Sinon désolé de vous avoir perturbé dans vos diags.
Si c'est bien l'ancien proprio qui a branché ainsi, est-ce une maladresse par méconnaissance, ou alors est-ce pour masquer le problème.

Donc ma remarque c'est juste pour ôter se doute et être certain qu'il ne s'agit là que d'une méconnaissance mécanique.

De toute façon si tu branche comme ça doit être branché tu sera vite fixé.
Après peu de KM ton filtre à air va se saturer en huile. Tu pourra alors vérifier si ma théorie est bonne, ce que je ne te souhaite pas.

Pour répondre à Philippe pour l'effet sèche cheveux, si tu as un souffle d'air peu perceptible c'est normal. En effet les pistons en mouvements vont monter pour comprimer le mélange gazeux, là il y a explosion puis les pistons redescendent, cette descente provoque un déplacement d'air dans le bas moteur. Celui-ci étant mis à l'air libre via le reniflard, il n'y a pas de surpression, car tout est dimensionné pour ça.

Si il y a une fuite au niveau segmentation, quand les pistons vont monter une partie du mélange gazeux va passer au travers des segments, cela va provoquer un afflue d'air plus important dans le bas moteur. Le reniflard qui évacue le flux d'air provoquer par la descente des pistons, n'ai pas dimensionné pour stopper un excès d’afflux d'air il y a donc surpression du carter moteur. L'huile va donc monter en pression et sortir aussi par le reniflard.

Pour tester cela pas besoin de boucher ton tuyau, tu fait tourner ton moteur et tu ouvre le bouchon de remplissage d'huile, tu doit toujours avoir un léger souffle pas plus, ça doit pas pousser ton bouchon quand tu a fini de dévisser, pas exemple et surtout pas d'huile qui sort. Tu doit sentir le souffle vraiment en posant la main devant le trou de remplissage si tu sent le souffle disons à 5-10 cm de l’orifice c'est pas normal.

Il faut comprendre que ce phénomène s'accentue avec la montée en régime du moteur. Si au ralenti tu pousse déjà ton bouchon d'huile dévissé, imagine quand tu tourne à 4-5000 tr/min... Il décolle!!!  Idiot mais poilant ! 
Il faut donc avoir un souffle léger au ralenti quasi imperceptible.

Mais comme j'ai dit au début si c'est toi qui a branché ainsi, c'est surement une maladresse, si c'est l'ancien proprio... Pourquoi?

En espérant que du positif pour toi.  Satisfait 

Cordialement.


Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 5 Juin 2014 - 21:26

Hello

pas le sentiment d'être dérangé... au contraire... des avis différents et argumentés sont toujours intéressants à connaître Excellent !  !

samedi c'est remise à plat... Pas content ! 

j'en connais une qui va plus être bouchée longtemps... Interdit !! 

il y a plus qu'à croiser les doigts  Je vous en supplie ! ... rouler un peu et redémonter le boitier de filtre pour voir l'étendue de la situation...

j'essaie de voir avant la mise à plat un petit échauffement tel que c'est dans les durites à cette heure avec le bouchon de jauge d'huile dévissé... ca permettra d'avoir des éléments d'informations complémentaires ...

merci de vos apports  Embarassé 

très cordialement,

P.
Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 1016
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
700 Deauville 2008
Date d'inscription : 21/02/2012

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 5 Juin 2014 - 23:56

Attention, il ne faut pas mettre trop d'huile !
En faisant la vidange, j'ai vérifié le niveau en mettant les volumes recommandés : sur ma NTV, 100% de la jauge vissée ou 1/2 de la jauge dévissée. Je suis à peu près sûr qu'il y a une erreur dans la documentation, par routine chez les rédacteurs de Honda.
En tous cas, trop d' huile = huile dans le filtre à air, huile < 1/2 = ok. (Vérifié en vrai).
Il vaut mieux remettre de l'huile plus souvent et moins, ça coûte pas plus cher en plus.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34057
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Ven 6 Juin 2014 - 8:43

Je rebondis sur ce que dit Michel, vrai qu'il ne faut pas aller chercher le niveau max d'huile systématiquement.
Nos motos ont tendance à bouffer plus d'huile dans ce cas, que lorsque le niveau reste relativement intermédiaire.

Michel a écrit:
Je suis à peu près sûr qu'il y a une erreur dans la documentation, par routine chez les rédacteurs de Honda.

C'est exact ! et sur plus d'un point d'ailleurs ! Je suis vert !

Alors rappel : pour toutes nos V2, c'est niveau bouchon posé et non vissé !
Revenir en haut Aller en bas
http://www.v2-honda.com
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Ven 6 Juin 2014 - 13:23

Bonjour,

merci du rappel sur le niveau d'huile  Trinquons !

il y a bien des quantités différentes d'indiquées entre rmt et manuel du proprio, entre vidanges + filtre ou pas... sans compter les différences entre les bidons d'huile et les verres à huile... Pour 2l indiqués sur un bidon : ca me sortait environ 2.2 l sur le gros pot en verre gradué ... c'est sportif... Mieux vaut y aller cl par cl pour la "finition"...

le jour D approche  Sans commentaire ! ...

j'espère que ça va aller  La Banane ! ! j'ai hâte de pouvoir rouler avec mamie  Embarassé 

Cordialement  Allons-y heureux ! 

P.
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 9 Juin 2014 - 13:28

hello,

bon bah les joints ont été changés merci poto  Grand sourire !

tout a été remonté  Allons-y heureux ! 

j'ai fait une paire de photos...  Vedette / Star ...

une petite journée à attendre que la pate séche...

dimanche... Soleil, casque et...

... et la moto démarre pas  Je vous en supplie !  Nom d'une pipe ! 

je pensais que c'était un problème de cuve de carbu séche  Embarassé  vu que le démontage de carbus lors du changement de joints avait entraîné un petit lacher d'essence sur le moteur, via sa durite...

mais nan. différentes tentatives n'ont rien donné. même pas un petit pet annonciateur d'espoir...

le démarreur tourne et les pistons circulent...

en démontant une bougie, ça à l'air de sentir un peu l'essence... ça a l'air humide mais bof...

aucune étincelle quand je plaque une bougie sur le couvre culasse...

aucune circulation d'essence visible dans le filtre quand j'appuie sur le démarreur ...  Très triste

ca pourrait il venir d'une masse (où la vérifier ?  Je n'ai pas compris ) ou de la pompe à essence et des contacts à nettoyer ?...  

la batterie est ok et avait été rechargée entre 2 essais  Clin d'oeil 

 Je vous en supplie !  qué galère  Je vous en supplie ! 

si vous avez des idées  Respect !  je suis preneur ...  Suicide 

cordialement,

P.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34057
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 9 Juin 2014 - 13:34

Ton boitier d'allumage est bien connecté ? tu n'as pas oublié de rebrancher les bobines ? Je n'ai pas compris
Revenir en haut Aller en bas
http://www.v2-honda.com
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 9 Juin 2014 - 17:45

bonjour,

 Embarassé 
Pour les durites donc : ca été fait comme préconisé avec :
dégageage du bouchon,
grosse durite maison entre filtre à air et couvre culasse,
branchage durite "à vis au bout" sur la petite sortie du filtre.
+ vérification niveau d'huile à froid (pile poil entre les 2 niveaux mini et maxi).

Yavépuka... mé...


Concernant la bobine derrière les durites d'eau au niveau du cache culbuteur avant : elle a été bien rebranchée.

J'ai regardé la bobine derrière sous la selle : elle a l'air ok. j'y avais po touché.

Pourrais tu préciser ce que tu appelles "si le boitier d'allumage est bien connecté"  Embarassé 

j'ai fait des essais de démarrage filtre à air retiré... ca respire  Je suis vert ! 


j'ai regardé le bouton de coupe circuit du bouton rouge, démonté et mis du wd40 au cas où... j'avoue je vois pas trop la différence quand c'est sur on et sur off... il y a 2 fils avec 2 petites billes à l'intérieur mais je sais pas trop quoi en faire ... si ca tombe, le contact est bloqué en "off"  Suspect ... j'ai l'habitude de faire dormir la mamie en "off" (mais pas de couper le moteur avec)

clignos, phares, klaxon marche... on entend bien des clacs au lancement... les loupiotes de tableau de bord (pression, béquille, neutre) s'allument ...


NB : En remontant la mamie : j'en avis profité pour vérifier les fils du feu de position arrière (vous savez ceux qui sont planqués dans le petit manchon plastique sur la droite coté boite à outils, derrière le capot de carrosserie arrière qu'on déboite par derrière) ... un coup ils s'allumaient, un coup non... la cosse était mal mise... j'ai appuyer sur la cosse pour mieux la clipser ... et tout le groupe de fils a un peu bougé Embarassé ... N'aurais je pas fait une mauvaise manip  Court circuit ? Il n'y aurait pas une masse ou un fil ayant trait à l'allumage qui se promène dans ce paquet  Doute ... j'ai regardé le schéma électrique  Etudier  et j'avoue c'est un peu de l'hébreu ...

Idem au niveau des fils toujours du coté de la boite à outils : il y a différentes prises, bien enduites de graisse et autres dépots  Embarassé ... rien n'avait été touché... ça n'avait jamais posé soucis dans le fonctionnement de mamie...  Embarassé 

c'est peut être la pompe à essence qui joue des tours ? quand je fais des essais de démarrage, y a rien qui bouge dans le filtre... aucun débit..

Arrf...   Malade 

Merci de votre attention à cette histoire de pschit qui progresse  Respect ! mais qui dure (hit)  Je suis vert ! 

Très cordialement  Trinquons ! 

p.
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4433
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 9 Juin 2014 - 23:37

s'il n'y a pas d'etincelles aux bougies,manifestement,c'est un souçis electrique.t'as jeté un oeil sur les fusibles,des fois que t'en ai fondu un en tripatouillant le circuit electrique  Clin d'oeil 
Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 1016
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
700 Deauville 2008
Date d'inscription : 21/02/2012

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 10 Juin 2014 - 3:04

Pour amorcer la pompe à essence, il vaut mieux se mettre en position "réserve"
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 11 Juin 2014 - 22:24

bonsoir,

bon bah...

filtre à air démonté enlevé et dessous vérifié... bobine avant bien branchée... diverses durites ok... ca a l'air ok...

manchons des carbus et boitier de filtre à air remontés comme un grand  Je taquine ! et réservoir rebranché ...

on ne sait jamais... alors nouvelle tentative en position réserve... sans succès...

l'essence dans le filtre à essence ne bouge pas d'une goutte en appuyant sur le démarreur ... comme s'il n'y avait aucune circulation ...  Malheureusement ! 

p'tite vérification visuelle des connexions et prises et des fils... rien de louche...

vérification du 10A... ça a l'air ok...

vérif des connexions dans le manchon en plastique... ça à l'air ok... rien de débranché...

nouvelle tentative de bougie sur carter... pas d'étincelle...

coup de pompe dans le pneu arrière  Idiot mais poilant ! ... toujours rien...

toutes loupiottes dans le tableau de bord ok... ça au moins ça marche  Excellent ! ... c'est toujours ça de pris mais ça fait une belle jambe  Je suis vert ! 

arrf ...

'va falloir pousser plus loin  Doute ...

 De la merde ! 

quand ça veut pas, ça veut pas...

mais bon... le combat continue  Vedette / Star ... si les "palpations" et le visuel suffisent pas  Grosse frayeur , va falloir "ouvrir"...  Embarassé 

j'ai sorti mon dictionnaire d'hébreu  Clin d'oeil et un tournevis testeur...

Si vous avez des idées  Embarassé 

Merci,

Cdt,

P.  Etudier 

Revenir en haut Aller en bas
aerane


avatar

Masculin Nombre de messages : 1017
Age : 29
Localisation : Gargenville
Prénom : Irwin
Moto(s) : ex NTV 650S
FJ 1200 3CX
Date d'inscription : 06/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 12 Juin 2014 - 10:04

Tu n'as aucune cosse oxydées (vert de gris) La mienne me jouait des tours au début de sa remise en route...C'etait la masse de la batterie qui, sous la patte (la ou on a l'ecrou carré), ca avait réussi pas à s'oyder juste mais a rouiller...

Autre question bête, tu as assez de batterie pour les feux et les voyants mais la batterie est à combien de charges aux bornes ? A force de testé, on la vide la batterie  Court circuit  

Si le démarreur tourne ca semble bon...sinon, le capteur de la latéral ne serai pas bloqué ? il faut refaire le tour en prioritée de tout ce qui coupe le circuit: latéral mise sans point mort, bouton sur le guidon, capteur de bequille HS.

Tu n'as pas d'etincelle sur les 2 cylindres ou sur un seul ? as tu essayé une autre bougie, ou avec un autre bougie que celle démonté ?

En espérant que tu poses bien la bonne partie de la bougie sur le carter moteur (partie 6 pan ou filetage sur une partie non peinte relié à la masse) de connaissance via d'autre forum plein de gens qui font l'entretien classique (voiture/moto), ne savent pas tester une bougie  Nom d'une pipe ! Et certaines etincelles ne se voient pas forcement bien, il faut tester dans un endroit plustot sombre...

Sur ma NTV, sur le cadre j'ai différent percage fileté boucher par des vis...je n'ai jamais revu ca sur toute autre NTV croisé (le cadre à ces endroits, a meme un meplat ressortant ou vient se collé la tête de vis) c'est nickel pour plaqué la bougie !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    

Revenir en haut Aller en bas
 
[résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Mamie fait de la chute libre...
» Quelle type huile hydraulique
» Bref. ma mère m'as fait acheter de l'huile , du lait et de la farine de noix tigrée ...
» La brasserie La Normande a fait un four
» faire du sport ne fait pas maigrir!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit