V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
aerane




Nombre de messages : 1017
Date d'inscription : 06/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 12 Juin 2014 - 10:04

Tu n'as aucune cosse oxydées (vert de gris) La mienne me jouait des tours au début de sa remise en route...C'etait la masse de la batterie qui, sous la patte (la ou on a l'ecrou carré), ca avait réussi pas à s'oyder juste mais a rouiller...

Autre question bête, tu as assez de batterie pour les feux et les voyants mais la batterie est à combien de charges aux bornes ? A force de testé, on la vide la batterie  Court circuit  

Si le démarreur tourne ca semble bon...sinon, le capteur de la latéral ne serai pas bloqué ? il faut refaire le tour en prioritée de tout ce qui coupe le circuit: latéral mise sans point mort, bouton sur le guidon, capteur de bequille HS.

Tu n'as pas d'etincelle sur les 2 cylindres ou sur un seul ? as tu essayé une autre bougie, ou avec un autre bougie que celle démonté ?

En espérant que tu poses bien la bonne partie de la bougie sur le carter moteur (partie 6 pan ou filetage sur une partie non peinte relié à la masse) de connaissance via d'autre forum plein de gens qui font l'entretien classique (voiture/moto), ne savent pas tester une bougie  Nom d'une pipe ! Et certaines etincelles ne se voient pas forcement bien, il faut tester dans un endroit plustot sombre...

Sur ma NTV, sur le cadre j'ai différent percage fileté boucher par des vis...je n'ai jamais revu ca sur toute autre NTV croisé (le cadre à ces endroits, a meme un meplat ressortant ou vient se collé la tête de vis) c'est nickel pour plaqué la bougie !
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Ven 13 Juin 2014 - 0:41

bonjour,

merci de ces différents points  Trinquons ! 

un test de bougie sera refait histoire de.
2 tests n'ont rien donné : avec une bougie démontée et avec une bougie neuve. ... Seul le cylindre avant a été testé. Embarassé ...

j'ai regardé le contacteur de béquille. d'un point de vue mécanique : il est pas "bloqué" et "coulisse" bien avec la béquille  Satisfait ...

la batterie a été rechargée entre 2 essais  Embarassé  Les branchements sont ok.

Peux tu préciser ce tu appelles quoi la masse de la batterie et "le bouton sur le guidon"  Embarassé 

Merci,

Cordialement,

P. Arff Nom d'une pipe !

Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Ven 13 Juin 2014 - 6:51

"la masse de la batterie" citée est le pôle négatif de la batterie (Aérane parle de l'écrou carré): les cosses de batterie doivent être propres, ainsi que celles (plus souvent oubliées) des câbles eux mêmes..

Le "bouton sur le guidon" est sans doute le coupe circuit.

Si ton problème venait du contacteur de béquille, ton démarreur ne tournerait pas.

Si le démarreur tourne, que les bougies sont humides et que tu n'as pas ou peu d'étincelle sur les bougies des 2 cylindres, c'est donc un manque d'allumage.

Par contre, faudrait tester au moins une bougie sur chaque cylindre: si 1 seul cylindre donne, je suis pas sûr que le moulin parte...

Si pas d'étincelle sur les 2 cylindres, c'est soit le coupe circuit, soit le boitier CDI (j'en ai un à te prêter pour test si tu veux, je vois mon gars qui habite à St Etienne du Rouvray dimanche, si c'est plus près pour toi..)

Si pas d'étincelle sur 1 cylindre, c'est la bobine correspondante ou ses connexions: Tu as une bobine près de la batterie, l'autre est devant le résa, bien planquée dans le cadre, celle que tu dis avoir bien vérifié..(prêt possible itou)

Tu peux tester un démarrage en envoyant une giclée d'essence dans les pipes d'admission (seringue ou "pissette"): le moteur doit au moins tousser rapidement si c'est un manque d'essence. Sinon, c'est bien un souci électrique.
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Ven 13 Juin 2014 - 22:16

Bonsoir,

 Trinquons ! 

merci ! ca donne quelques bonnes pistes de travail pour ce début de semaine Interdit !! 

en premier avant tout : une bonne recharge de la batterie + un bon nettoyage des bornes et fils. pas de vert de gris et ça me semblait ok à ce niveau mais bon. C'est toujours à faire. Papy 

Ensuite test bougie (avec la bonne technique  Clin d'oeil ) sur chacun des cylindres et non sur un seul cylindre. A voir s'il n'y en a qu'un qui pète et lequel

pour le test Court circuit : mieux vaut il le faire selon vous en démontant les bougies ou en les laissant dans leurs puits et en prenant une bougie neuve au bout de la connexion ?

NB : la bougie que j'avais démontée (après une tentative de démarrage) n'avait qu'un tout petit petit poil d'essence au bout : c'est suffisant ou ça doit bien être réellement bien humide et sentir fortement l'essence ?

j'aimerais bien essayé le coup du pschit  Clin d'oeil d'essence dans les pipes : ca me parait une idée sympa La Banane !   Vedette / Star  Comment faire au mieux  Embarassé ? je mets directement un peu de jus sans plomb dans les manchons qui sont dans la boite à air  Embarassé ? qu'appelle t'on une pissette : quelques centilitres par cylindre ou juste une cuillère à café  Embarassé  ? il faudrait mieux mettre combien de starter dans cet essai (la moto dort dans un garage à l'abri du frais)  Embarassé ?

merci de ces indications et il y a plus qu'à se retrousser les manchons  Interdit !! 

 Respect ! 

cordialement,

P.

Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Ven 13 Juin 2014 - 23:38

Je testerais les bougies qui sont sur la moto, donc en démonter une sur chaque cylindre et tester: ton moteur n'aura pas à passer la compression (puits vide sur chaque gamelle) donc n'en sera que plus libre, et pas de risque de démarrage intempestif.

Une "pissette", c'est un petit flacon en plastique avec un tube plongeur et un embout effilé.

Avec l'équivalent d'une petite cuillère à café dans chaque pipe, c'est largement suffisant: dans ce cas, tu vas d'abord passer par une phase de mélange trop riche, puis le mélange va s'appauvrir jusqu'à tomber à peu près correct: c'est là que le moulin tousse s'il y a de l'allumage, puis il cale si l'essence n'arrive pas.
Si avec ce test 2 ou 3 fois de suite, si le moulin tousse pas du tout, y'a pas d'allumage et il va finir par noyer les bougies...

s'il ne fait que tousser puis caler, c'est un problème d'alimentation en carburant; Il arrive que le fait de tousser (donc de tourner par à coups plus vite que le démarreur ne l'entraine) favorise l'aspiration et que la moto finisse par démarrer.

pour ta bougie humide, difficile à dire, tout dépend du nombre de tentatives que tu as faites...
Revenir en haut Aller en bas
aerane


avatar

Masculin Nombre de messages : 1017
Age : 29
Localisation : Gargenville
Prénom : Irwin
Moto(s) : ex NTV 650S
FJ 1200 3CX
Date d'inscription : 06/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 14 Juin 2014 - 9:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,
un bon nettoyage des bornes et fils. pas de vert de gris et ça me semblait ok à ce niveau mais bon. C'est toujours à faire. Papy 

Moi ça ne se voyait pas c'était l'écrou carré qui était rouillé par dessous ! et rouillé pas oxydé, vive la batterie chinoise...

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pour le test Court circuit : mieux vaut il le faire selon vous en démontant les bougies ou en les laissant dans leurs puits et en prenant une bougie neuve au bout de la connexion ?

Avec neuve et celle déjà monter mais à ne pas faire dans le puit en premier lieu.
Faire un contact masse pour voir si elle fait une étincelle, après il y a le test avec un peu d'essence dans le puit à faire aussi

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
NB : la bougie que j'avais démontée (après une tentative de démarrage) n'avait qu'un tout petit petit poil d'essence au bout : c'est suffisant ou ça doit bien être réellement bien humide et sentir fortement l'essence ?

Trop = bougie noyer donc pas bien

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'aimerais bien essayé le coup du pschit  Clin d'oeil d'essence dans les pipes : ca me parait une idée sympa La Banane !   Vedette / Star   Comment faire au mieux  Embarassé ? je mets directement un peu de jus sans plomb dans les manchons qui sont dans la boite à air  Embarassé ? qu'appelle t'on une pissette : quelques centilitres par cylindre ou juste une cuillère à café  Embarassé  ? il faudrait mieux mettre combien de starter dans cet essai (la moto dort dans un garage à l'abri du frais)  Embarassé ?

Avec une seringue en mettre l'équivalent d'une cuillère a café si je ne me trompe pas.
Pour le starter je ne saurai dire.
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 14 Juin 2014 - 15:07

copie d'un post sur un autre forum, mais le principe est là:

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Une astuce pour aider au démarrage quand il y a longtemps que la moto a tourné. Le principe: injecter un peu d'essence dans les pipes d'admission (une fois le filtre à air enlevé), ce qui va aider le moteur à tousser en attendant que les cuves de carbus se remplissent. Les quelques explosions obtenues vont permettre au moulin de tourner par lui même et sans le démarreur, ce qui soulagera d'autant (un peu) ce dernier et la batterie....



il y a là dans la seringue de quoi faire au moins 3 fois la manip...

a faire sans starter.
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Lun 16 Juin 2014 - 20:44

hello,

bon bah un petit essai de bougie sur le 2ème cylindre... sans trop y croire...  Embarassé ... je dois l'admettre...

O étincelle... rien... boarf... tu m'étonnes, john...  Allons-y heureux ! 

un p'tit peu d'essence sur le filetage ... un p'tite senteur très lègère, printanière... pas noyée, en tout cas...

et "bien entendu"  Père Noel en remettant les fils de bougies j'ai foiré et tordu un peu le bout supérieur de la bougie... que du normal, quoi...  Malheureusement ! ... quand ça foire  La Banane ! ...

débranchage et rechargeage de la batterie ce soir... elle était pas trop déchargée... quelques minutes de charge et là elle est déjà au niveau... Idiot mais poilant ! 

demain une fois la batterie rechargée et ses cosses bien nettoyées  Vedette / Star y'a plus qu'à refaire les choses dans l'ordre...

merci pour la photo... je n'arrive po à la "traduire" et l'interpréter  Embarassé et à bien voir ou mettre une ch'tite giclette... j'ai un peu le citron à l'envers ce soir  Grosse frayeur ... j'ai la seringue mais où la mettre  Embarassé ?

j'ai regardé le fusible 30A au niveau de la pompe à essence. il a l'air ok. je vois pas trop de connexion à l'intérieur du porte fusible Doute ?

Arff... Je n'ai pas compris 

Merci,

Cordialement,

P.
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 17 Juin 2014 - 0:09

Comme dit, la photo n'est pas sur une NTV, donc cherche les pièces, c'est pour illustrer le principe et les quantités que j'utilise...
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2103
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 17 Juin 2014 - 18:42

Grand sourire Bonsoir Philippe

Je reprend le train en marche, mais tu as écrit

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
O étincelle... rien

Donc cherche pas plus loin, ou dans d'autres directions, si tu n'a pas d'étincelle inutile de enter la giclette de "Starpilot" ou d'essence pour l'instant. Il semble clair que l'allumage est HS. Denis à raison il reste donc le teste (Avec un Testeur tu t'en serais douté  Riant à voix haute ).

Pour pouvoir avancer il faudrait le schéma de ta bécane, pour que l'on puisse te guider dans le test.
As tu cela ?

A+
Revenir en haut Aller en bas
aerane


avatar

Masculin Nombre de messages : 1017
Age : 29
Localisation : Gargenville
Prénom : Irwin
Moto(s) : ex NTV 650S
FJ 1200 3CX
Date d'inscription : 06/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 18 Juin 2014 - 11:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
...
j'ai regardé le fusible 30A au niveau de la pompe à essence. il a l'air ok. je vois pas trop de connexion à l'intérieur du porte fusible Doute ?


Faire attention il y a le 30A de rechange devant le vrai 30 ampere qui est sous la coque rouge !

Mais si il etait HS tu n'aurai aucun voyant c'est un peu le fusible général  Doute 
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 18 Juin 2014 - 23:19

Bonsoir,

Merci de vos avis et idées  Trinquons ! 


Concernant le 30A : je me disais bien qu'il y avait pas trop de contacts Embarassé ...

Il me faudrait démonter (et remonter La Banane ! ) le machin. Si j'ai bien tout regardé : il faut d'abord dévisser les 2 grosses vis qui serrent la cosse puis retirer tout le bloc ?

j'ai fait des photos et j'arrive plus à les mettre  Embarassé 

Mais effectivement : en mettant le contact : les lumières, cligno, klaxons, voyants de tableaux de bord, veilleuses et feux arrière ... sont ok... (sauf que mamie démarre pas  Discret / Faché )

si le gros fusible était pété : je pense po que ça s'allumerait (?) et que le démarreur tournerait "à vide" ?

Ce soir : ai :
Remis la batterie bien rechargée, aux bornes et écrous nettoyés.
Avec un testeur chinois : le fil - de connexion sur la pince croco du testeur et le fil + sur la pointe du testeur : ça s'allume  Bla bla 


(re)Regardé  Embarassé les fils et connexions diverses et les connexions de bobines

refait un test de bougie... rien vu même dans la pénombre

vérifié les fusibles au guidon... rien vu

donné un coup de pompe dans le pneu avant (vu qu'aucun résultat sur le pneu arrière) : aucun effet

enlevé le haut du filtre à air et mis quelques cl d'essence dans les carbus... rien... même pas un petit pet porteur d'espoir ...

enlevé le bas  Clin d'oeil et défait la durite d'alimentation en essence des carbus ... aucun mouvement d'essence en appuyant sur le démarreur... aucune petite pissette...  Je n'ai pas compris 
Ca "confirme" un peu comme indiqué avant : réservoir monté et durite essence branchée : en situation standard : aucun mouvement d'essence visible dans le filtre à essence en appuyant sur le démarreur


 Doute 


Pistes de travail :
Le poto (merci poto) me dit de regarder de nouveau les fusibles au guidon et de mettre des neufs (dont le 10A)
Le problème doit être électrique : pas de pompe et pas d'allumage en même temps  Suspect 

Revérifier le coupe contact au guidon  Embarassé 

Tester le circuit électrique et avoir ses valeurs numériques  Court circuit

Autre à voir : tester d'autres pompes ou bobines...  Embarassé 
Autre :  Pas content ! et insultes bien senties. ca ne donne pas de résultat mais ça fait du bien  Embarassé 
Autre :   Malade 

Arrf... Interdit !! 

Merci, Respect ! 

Très cordialement,

P.



Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 18 Juin 2014 - 23:48

Pour la pompe, rien ne t'empêche de fabriquer une alimentation en essence "maison": un bon bout de tuyau (bonne gravité de l'essence) maintenu vertical qui alimente directement tes carbus, après le filtre: tu supprimes dans le circuit 4 sources possibles d'ennui: de la crasse dans le résa, le filtre du résa, la pompe à essence, le filtre à essence

mais sans allumage, ça ne sert à rien....

Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Jeu 19 Juin 2014 - 23:03

hello,

Pas eu la possibilité de travailler sur Mamie ce soir. Embarassé 

Session de rattrapage demain  Interdit !! 

C'est sportif  Court circuit ! Mais j'y crois... c'est le jeu...  Etudier 

Cordialement,

P.
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 21 Juin 2014 - 9:09

bonjour,

c'est le grand jour  La Banane ! ... tout à l'heure vérification avec le poto  Trinquons ! qui vient avec le testeur qui va bien  Respect ! 

croisement de doigts, chapelet et croix en bois, marteau et gros clous en argent sous la main, gousses d'ails et vaporisateurs d'encens accrochés dans le garage  Idiot mais poilant !  ...

Sans oublier un fondamental comme une batterie en train de recharger  Embarassé

et un appareil photo  Clin d'oeil  

Gaze !

Cordialement  Respect ! 

P.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34057
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 21 Juin 2014 - 12:33

J'espère qu'on aura de bonnes nouvelles alors ! Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 21 Juin 2014 - 13:34

Hello,

 La Banane ! La Banane ! La Banane ! Allons-y heureux !  La Banane !  La Banane !  La Banane !  Allons-y heureux ! 

ca marche  La Banane ! 

en résumé : c'était l'alarme qui faisait problème  Embarassé
je l'avais débranché de la batterie à l'achat de la pétoire mais non retiré (erreur à éviter  Embarassé )

En trifouillant les connexions arrière pour remettre bien la prise des feux arrière : j'ai du bouger des choses au niveau de la connexion entre l'alarme et la broche du CDI  Embarassé .
vu que l'alarme coupe circuit (placée dans le petit coffre arrière du NTV) passait par ce concentré de connexions sous le capuchon plastique transparent avec la broche des feux arrières.
D'autant plus qu'en bricolant les feux à l'arrière, j'avais déplacé le boitier de l'alarme.


j'ai du bouger des fils et la connexion de l'alarme  Embarassé 

Le Poto  Respect !  était parti avec le testeur voltmètre kivabien du guidon aux fusibles via le coupe circuit au guidon et l'intérieur du phare  Clin d'oeil : tout était ok. Pompe à essence OK.

Par contre 0 en place des 12V des broches au cdi.
et vu qu'aucun branchement entre l'avant de la moto et le cdi : fallait approfondir...

c'était au niveau du cdi et de ses 3 broches que ça foirait. c'était là où était installé le système de l'alarme (fil noir blanc) : le courant passait plus et plus de cdi alimenté.

alarme entièrement démontée et fil noir blanc soudé (au lieu d'en avoir un bout sur l'alarme et un bout sur la broche), moto remontée (avec essence branché sur réserve  Clin d'oeil ) et gaz  La Banane ! !

photo à venir. Embarassé 

la moto démarre et pète comme une jeunette  Vedette / Star !

l'essence s'ébroue dans le filtre  Satisfait 

Et histoire de : une fois chaude ... bouchon de jauge à huile retiré... Plus de pschit...  Excellent ! 

 Allons-y heureux ! 

Trop content  Grand sourire 

Merci pour vos conseils et indications  Respect ! 

Merci Poto  Respect ! 

Très très Cordialement,

P.
Revenir en haut Aller en bas
aerane


avatar

Masculin Nombre de messages : 1017
Age : 29
Localisation : Gargenville
Prénom : Irwin
Moto(s) : ex NTV 650S
FJ 1200 3CX
Date d'inscription : 06/05/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 21 Juin 2014 - 13:36

Faut feter ca et la sortir par ce soleil pour une belle ballade  Prudence à moto ! 
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34057
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 21 Juin 2014 - 13:52

Purée l'alarme ! Je suis vert !

J'aurais du m'en douter, demander si t'avais des accessoires de ce genre,
parce que nombreux sont ceux qui ont galéré avec l'alarme ! Tanpis !

Tout est bien qui fini bien ! Excellent !

Et pour le Pshittt au fait ? jet d'huile ?
Revenir en haut Aller en bas
http://www.v2-honda.com
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4433
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Sam 21 Juin 2014 - 23:51

 Excellent !  tes pannes semblent resolues,donc !  Trinquons ! 
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Dim 22 Juin 2014 - 7:55

Viens dans mes bras  Viens dans mes bras Donc rien de grave, rien de cassé, rien de grillé, et tu sais maintenant que ton alarme fonctionne parfaitement dans son rôle de coupe circuit... Riant à voix haute 

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Et pour le Pshittt au fait ? jet d'huile ?

Apparemment résolu aussi: Viens dans mes bras 

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Une fois chaude ... bouchon de jauge à huile retiré... Plus de pschit...  Excellent !
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 24 Juin 2014 - 13:48

hello  Grand sourire 

désolé du retard à écrire... quelques prb de dispo...  Embarassé 

là je suis au boulot à la pause  Bla bla 

J'ai vu que le titre a évolué. je ferai dès que possible un bon résumé et une synthèse des problèmes qu'il y a eu sur la moto avec les pistes de recherche, les erreurs commises par votre serviteur Embarassé  et les solutions dégagées  Allons-y heureux ! .

il y a eu ce problème de pschit puis après donc ce problème de démarrage.


là la moto démarre  Trinquons ! 

ce soir essai routier  Allons-y heureux ! .

hier soir : Petite vérification pré remontage (il y a des progrès à faire à ce sujet Doute  : voir ci après...), quelques shattertonnages et remontage de tout l'habillage de la moto et du réservoir puis vérification post remontage ... avec bien entendu  Je ne le crois pas !  redémontage du réservoir  Je suis vert !  vu que j'avais oublié de bien remettre et reclipser la gaine électrique dans ses conduits le long du boitier de filtre à air sur la droite  Embarassé  ... Et par là même resserage de quelques vis du filtre à air passées à travers... arff...  Je suis vert ! 

vérif des durites  Mort de rire !  Embarassé 

desserage et resserage des bougies utilisées pour les tests d'allumage. J'avais été un peu "léger" sur le remontage d'une bougie neuve  Embarassé 

contrôle du niveau d'eau (avant de remonter le réservoir  Je taquine ! ) : ok

vérification du niveau d'huile à froid : ok : ni au mini ni au maxi Clin d'oeil

lumières (dont les feux arrière  Sans commentaire ! ) et phares : ok

J'ai regardé la durite de sortie du filtre à air terminée sous le moteur par une vis.
Sans cette vis : un tout tout très petit léger vent quand la moto est au ralenti. pas de quoi sècher des cheveux  Clin d'oeil et pas de "sensation" de sortie de pression comme "avant"  Trinquons ! 

Nouvel essai de jauge à huile histoire de et aucun pschitt  Respect ! 

apparemment le filtre à huile est "bien" resséré (ni trop ni trop peu lors de la vidange)  Embarassé 

joints de couvre culasse ok

un p'tit controle de la pression des pneus à faire histoire de.

ca devrait être bon pour l'essai routier sur des belles petites routes du coin, en compagnie  Embarassé 

Merci encore  Excellent ! 

Très cordialement,

P.

Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2103
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 24 Juin 2014 - 14:31

Grand sourire Bonjour philippe

Check List qui va bien !!! Bonne route à toi, et vivement les résultats !!!

A+
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mar 24 Juin 2014 - 18:53

Il a été un moment, c'était plus rapide de dire ce qui fonctionnait que ce qui était en panne... Riant à voix haute 

Ce temps est révolu !!! Viens dans mes bras Bonnes balades !!
Revenir en haut Aller en bas
philippe76


avatar

Masculin Nombre de messages : 75
Age : 53
Localisation : Rouen
Prénom : Philippe
Moto(s) : REVERE NTV 1992
Date d'inscription : 10/03/2014

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 25 Juin 2014 - 22:06

hello  Grand sourire 


Un peu à la bourre ce soir mais synthèse en cours et à venir pour ceux et ceusses à qui ça pourrait arriver... et intéresser  Embarassé 

petite virée en moto hier soir... impec... histoire de conjurer le sort  Embarassé nous sommes allés au même café où étaient apparus des premiers problèmes de fuite d'huile  Je ne le crois pas ! ... mais "c'était avant"  Allons-y heureux ! ... en revenant du  Trinquons ! aucune trace d'huile par terre... pas de regard réprobateur de passants sur la pollution... je le regrette un peu d'ailleurs... j'avais l'impression d'être sur une vieille anglaise  Allons-y heureux ! ... Nan je plaisante  Idiot mais poilant ! bien entendu

là nickel  Embarassé la moto roule et enroule ... et avec l'accord de la passagère Embarassé  j'ai tourné un peu la poignée  Embarassé histoire de grimper dans les tours ( max - 1500 tours : 'faut pas pousser mamie dans les orties  Clin d'oeil ) et de faire un p'tit tour d'horizon une fois rentrés...

bon bah le moteur n'a pas explosé  La Banane ! et aucune fuite suspecte une fois rentrés...  La Banane ! 

reste à voir maintenant qu'elle est froide... à voir demain...

concernant la panne électrique : j'ai fait l'erreur de simplement débrancher l'alarme de la batterie quand j'ai acheté la moto et de mettre des rislans sur les fils chatertonnés ... je m'étais dit : je préfère ne pas avoir d'alarme... pour éviter les problèmes électriques ! Véridique ! Embarassé  ...

Mamie démarre, pète, perd plus d'huile et ça enroule  Allons-y heureux ! ...

Merci encore de vos avis et conseils et propositions de prêts de matériels ... ca donne chaud au coeur  J'aime !  et , croyez moi ou non, la chair de poule...  Embarassé 

Cordialement,

P.
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    Mer 25 Juin 2014 - 22:31

voila une belle histoire  Excellent ! 
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Contenu sponsorisé





MessageSujet: Re: [résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas    

Revenir en haut Aller en bas
 
[résolu] NTV 1992 : la mamie fait pschit : jet d'huile et démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Mamie fait de la chute libre...
» Quelle type huile hydraulique
» Bref. ma mère m'as fait acheter de l'huile , du lait et de la farine de noix tigrée ...
» La brasserie La Normande a fait un four
» faire du sport ne fait pas maigrir!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit