V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Shadow 600 manque de puissance et bruit de B52

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
VIGO


avatar

Masculin Nombre de messages : 6
Age : 42
Localisation : NORD
Prénom : Vincent
Moto(s) : shadow 600
Ducati st2
Date d'inscription : 13/06/2014

MessageSujet: Shadow 600 manque de puissance et bruit de B52   Mer 18 Juin 2014 - 13:02

Bonjour à tous!

J'ai fait pas mal de lecture sur le forum ces jours-ci pour comprendre ce qui arrive à ma bécane mais je ne trouve pas. Je dois préciser que je n'y connais pas grand chose, j'apprends (j'essaie d'apprendre) avec le bouquin technique.
Voilà le pb: elle fait un bruit de gros avion (déjà qu'elle était pas discrète) et elle manque de puissance (110 km/h maxi).

Elle est de 93 et n'a que 22000 kms. Je l'ai eu à 18000 kms et elle a toujours très bien roulé.

L'historique:

Elle avait des trous dans l'accélération il y a quelques semaines. J'ai changé le filtre à air qui était bien noir. Bizzarement, çà n'a pas changé grand chose ou alors je ne m'en suis pas aperçu.
J'ai démonté les carbus, ils ont pris un bain aux ultra-sons. J'ai juste enlevé les boisseaux et les flotteurs. Je n'ai absolument pas touché aux vis qu'il y a sur le carbu. J'ai changé une membrane car j'en ai détérioré une au remontage.
C'est là que çà se complique. Je remonte tout et je fais une synchro carbu avec un dépressiomètre qu'on m'a prêté. J'obtiens, moteur chaud bien sûr, le même niveau quel que soit le régime du moteur. A ce moment là, je me dis que j'ai tout bien compris et tout bien fait. Seulement, en roulant avec, pas de puissance, un bruit énorme, une sensation qu'elle va s'étouffer quand je décélère. J'ai resseré les caoutchoucs qui relient les carbus au moteur (pipes d'admissions?), çà a provoqué une toute petite amélioration. Cà veut dire que s'il y avait une prise d'air, la synchro est foirée car faite sur de mauvaises bases (si j'ai bien compris).

Autre indice: hier, je n'ai pas réussi à démarrer pour repartir du boulot. En poussant, çà l'a fait mais la batterie était tellement à plat que je suis rentré sans les phares. En arrivant chez moi, j'ai mis les phares et là le régime au ralenti a fortement baissé. C'est un phénomène que je ne m'explique pas mais encore une fois, je n'y connais rien.
Je recharge la batterie cette nuit, ce matin je démarre sans problème. Et là, j'ai eu un peu plus de pêche. C'était assez flagrand, même. Par contre, toujours un bruit d'hydravion et pas plus de 120 km/h à fond. Le pb n'est pas réglé.
En résumé: 2 problèmes.
1 /Un pb de charge. J'ai transformé cette bécane en bobber. Les 3 fils jaunes qui arrivent de l'alternateur n'était pas bien protégés, ils ont commencé à brûler (se sont sans doute touché avec les vibrations). Donc la batterie ne rechargeait pas. Jait refait les fils, chargé la batterie et quand j'ai mis en marche le moteur, j'avais environ 14.5v aux bornes de la batterie. Je me suis dit que c'était réglé puisque l'alternateur envoie du jus. J'ai pas cherché plus loin, pas testé l'alternateur et je ne comprends rien à la méthode pour tester le CDI alors j'ai pas fait non plus.
2/ Une merdouille de réglage carbu ou autre. Pour info, ce matin en arrivant au boulot, j'ai délogé le starter de sa patte pour voir et là, subitement, le régime du moteur a chuté de manière très significative. J'ai du jouer sur la molette de ralenti pour remonter le régime.
Alors voilà, je pense ne rien avoir oublié. Je ne sais pas par où commencer. Merci de votre aide.

Vincent.

Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Mer 18 Juin 2014 - 13:12

alors gicleur boucher crasse dans le carbu ou si tu a modifier ta monture comme le filtre ou le pot tu aurai du augmenter la taille de tes gicleur il faut compter 20pour cent en plus
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5972
Age : 40
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Mer 18 Juin 2014 - 13:36

Tu peux déjà vérifier si tu as bien de l'allumage, en regardant les étincelles aux bougies.
Pour se faire, démonter les bougies une par une en branchant le fil de bougie dessus.
Tu essaies tour à tour. C'est à dire que tu ne dois avoir qu'une seule bougie démontée à la fois (celle que tu testes)
Ça permettra de savoir si l'allumage est incriminé ou non.
Revenir en haut Aller en bas
VIGO


avatar

Masculin Nombre de messages : 6
Age : 42
Localisation : NORD
Prénom : Vincent
Moto(s) : shadow 600
Ducati st2
Date d'inscription : 13/06/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Mer 18 Juin 2014 - 14:25

Merci pour vos réponses rapides, les gars.

En ce qui concerne les modifs en bobber, c'est juste esthétique. J'ai toujours les pots d'origine ainsi que la boîte à air et son bon gros filtre.
Pour les bougies, il faut que je trouve une clé d'origine en 18mm car les douilles vendues dans le commerce ne semblent par rentrer dans le puits avant gauche.

Cà ne vous interpelle pas le fait que j'ai libérer le starter (en l'enlevant de la patte fixée sur le carbu) et que le régime du moteur a subitement baissé? Qu'est-ce que çà veut dire?
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4119
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Jeu 19 Juin 2014 - 0:24

t'as pas un pote en vt 600 a qui tu saurais emprunter le carbu le temps d'un essais?
bon,d'abord,les deux trucs qui m'interpelle c'est:primo,ta meule avait déjà un souçis (trous a l'accéleration) avant que tu ouvres le carbu (rien ne dit qu'il etait en cause,c'etait peut-etre juste tes bougies rinçées    Clin d'oeil    )    
secundo:si j'ai bien suivi,tu as passé ton carbu aux ultra-sons SANS avoir enlevés les vis de reglages etc...donc tous les petits joints fragiles du carbu y sont passés aussi,ce qui me semble suffisant pour generer une kyrielles de souçis.
d'ou ma premiere question:avec un carbu emprunté,on gagnerait enormement de temps pour mieux cerner la (les) pannes    Clin d'oeil
Revenir en haut Aller en bas
VIGO


avatar

Masculin Nombre de messages : 6
Age : 42
Localisation : NORD
Prénom : Vincent
Moto(s) : shadow 600
Ducati st2
Date d'inscription : 13/06/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Ven 22 Aoû 2014 - 16:55

Bonjour à tous,

Je n'ai pas posté depuis longtemps et je continue de pas savoir identifier mon pb (pb qui n'a plus les mêmes symptômes, d'ailleurs).
J'ai vérifié les bougies, celles du cylindre avant sont ok. Celles du cylindre arrière étaient noires et sèches (trop riche su j'ai bien tout compris). J'ai nettoyé, vérifié l'écartement des électrodes et remis en place. J'ai remis les réglages d'origine au niveau des visses de richesses (dévissées de 2tours 1/8 ème comme dans le manuel).
Rien n'a, à ce moment là, changé d'un poil. Mêmes pb, ralenti bizzare. A l'arrêt, je monte dans les tours et quand je lache, le régime descend très bas pour remonter à la normale une dizaine de secondes plus tard.
Je démonte les carbus et m'aperçoit que les boisseaux descendent très lentement et le "ploc" en bas est quasi inexistant. Là-dessus, je change les 2 membranes et mes boisseaux descendent assez vite avec un très joli "ploc".
Je remonte les carbus, je fais une synchro avec l'appareil adéquat. Le bruit du moteur est nickel, le ralenti tient très bien, tout semble être rentré dans l'ordre.
Sauf que quand je roule, la bécane ne veut pas aller au delà d'un certain régime (obligé de passer la 4ème à 80km/h et vitesse de pointe à 110 km/h avec de la chance. Au point mort, je peux monter dans les tours. Comprends rien !!!
Et toujours ce pb de starter: lorsque je démarre moteur froid, si je mets le starter le moteur s'étouffe pour finir par se couper. Si vous avez des idées, je vous en remercie d'avance.
Cordialement,

Vincent.
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Ven 22 Aoû 2014 - 16:57

tu es ou du nord
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Ven 22 Aoû 2014 - 17:02

tu a regarder si ta roulette ou sont mis tes cable va bien a fond
Revenir en haut Aller en bas
VIGO


avatar

Masculin Nombre de messages : 6
Age : 42
Localisation : NORD
Prénom : Vincent
Moto(s) : shadow 600
Ducati st2
Date d'inscription : 13/06/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Ven 22 Aoû 2014 - 18:46

Salut lion.
Je suis pas loin de Lille.
Pour la roulette, tu veux dire " si elle repose bien sur la butée de vis de ralenti" ?
Cà ne doit pas être grand chose.Merci pour ton aide.
Cà doit pas être
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Ven 22 Aoû 2014 - 18:50

oui regarde une foid si quand tu accelere ou s arrete ta roulette
Revenir en haut Aller en bas
VIGO


avatar

Masculin Nombre de messages : 6
Age : 42
Localisation : NORD
Prénom : Vincent
Moto(s) : shadow 600
Ducati st2
Date d'inscription : 13/06/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Ven 22 Aoû 2014 - 19:00

Je regarde çà toute à l'heure.
Revenir en haut Aller en bas
VIGO


avatar

Masculin Nombre de messages : 6
Age : 42
Localisation : NORD
Prénom : Vincent
Moto(s) : shadow 600
Ducati st2
Date d'inscription : 13/06/2014

MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   Ven 22 Aoû 2014 - 19:59

Bon, la molette où se trouvent les câbles revient doucement à la position d'origine. J'ai réglé les câbles et là, la molette est ok. Je me suis aperçu qu'un des antiparasites était pas bien enfoncé (dans le puits avant gauche, j'avais mis un truc de dépannage mais c'est pas un droit, donc je suppose que çà ne le fait pas trop. Je vais changer les antiparasites et les bougies et les câbles de bougies la semaine prochaine et je reviendrai aux nouvelles. Bon week.
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Shadow 600 manque de puissance et bruit de B52   

Revenir en haut Aller en bas
 
Shadow 600 manque de puissance et bruit de B52
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [806 1.9 td an 95] Bruit de sifflement turbo
» Tiptronic : bruit de "tôle" ou "casserole" au passage de vitesse
» Shadow vt 750 (1997) ou dragstar 650 (1997)
» entretien 600 shadow
» Bruit de boîte à vitesses

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sports et Passions | Marques de motos