V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 : Panne de démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mig


avatar

Masculin Nombre de messages : 10
Age : 46
Localisation : Bagnères de Bigorre
Prénom : Miguel
Moto(s) : Transalp 91 verte PD06
Date d'inscription : 18/07/2014

MessageSujet: Transalp 600 : Panne de démarreur   Sam 19 Juil 2014 - 14:45

Salut,

Voilà après mettre présenter hier je vous expose quelques soucis pendant mes 1300km parcouru avec ma bécane...

Je roule avec une mamie Transalp PD06 91 verte.
Acheté en 2011 et presque pas roulé jusqu'en mai 2014.
Plusieurs fois recharge de batterie puis achat d'une neuve en Juin 2014.
Départ pour 1300km du 5 au 17 juillet sur un rythme moyen de 45km/h car on encadre des mobs.
Essence S/Plomb 98 dans le réservoir.

1er étape / Lourdes 65 via Valence d'Agen 82

Tous ce passe bien mais à 30km de l'arrivée je sens la moto brouter sans inquiétude et j’attends d'arriver en font de cuve pour passer en réserve pour évaluer le besoin ou non de refaire le plein.
La moto cale jusqu'à là tout va bien et je tourne le robinet sur réserve. J'enclenche le démarreur mais là plus rien... Embarassé Seul un Tic, tic , tic.

On démarre la moto en poussette, elle repart normalement. J'arrive à bon port. Pas le temps de faire de la mécanique je repart donc le lendemain en poussette.

2ième étape/ Valence d'Agen 82 via Sarlat 24

A quelques Km du camping la moto fait des rater et cale dans Sarlat pris dans les bouchons au centre ville Très triste 
Impossible de la redémarrer nous sommes obligé de la charger...

Le lendemain mécanique, comme mon collègue à aussi une Transalp de 91 on échange des pièces pour tester.
La bécane redémarre parfaitement en poussette...

- Test des fusibles,                                     : tous OK
- Changement du relais à gauche de la batterie: rien de nouveau toujours tic, tic, tic pas de démarrage.
- Changement du redresseur/régulateur           : rien de nouveau toujours tic, tic, tic pas de démarrage.  
- Échange de batterie                                  : rien de nouveau toujours tic, tic, tic pas de démarrage.  
- Démontage du démarreur                            : branchement en direct sur batterie "rien" -ça ne tourne pas
- Ouverture du démarreur                             : Bien crade mais les charbons semble bon, nettoyage. Là les deux charbon qui sont relier par une tige en cuivre sont séparer alors qu'il semble relier entre eux et connecter sur le câble positif (vue éclater du démarreur pièce N°2). Grosse galère pour le remonter... Ça ne marche toujours pas (je pense que cela est dû à la connectique cuivre qui est rompu?

On remonte tous car demain il faut rouler.
Démarrage en poussette.

3ieme étapes Sarlat 24 via Mandaille St Julien 15

Essence S/plomb 95 à partir de là.

La moto fait des ratés est cale à 10 km du Camping de Mandaille:pafmur: 
On remarque une trace brune sur le joint de culasse (ancien ou pas?). On arrive à redémarrer seulement en 1er... mais cale de nouveau après à cinq kilomètres de l'arrivée, On charge à croire quelle le fait exprès!

Je nettoie bien la marque brune, huile ok et propre, liquide de refroidissement propre et de niveau.
Sur deux jours on tourne dans le coins en boucle de 80 km avec des cols, aucune panne.
j'intervertis les boitiers CDI et les laisse comme ça, rien ne change. Le compte tour fonctionne.


4ième étapes Mandaille 15 via Nasbinal 48

Démarrage à la poussette
Aucune panne
Aucune marque sur le moteur

5ième étapes Nasbinal 48 via Nant 12

Démarrage à la poussette
Cale à chaud après 85km, le compte tour fonctionne on charge jusqu'à la pose repas. Aucune panne l'après midi mais quand la moto chauffe, j'ouvre les gaz sans dépasser les 5OOO tours/m et je fait baisser la température.
Aucune marque sur le moteur.

6ième étapes Nant 12 via Brassac 81, soleil et 30°c

Démarrage à la poussette
Aucune panne mais quand la moto chauffe, j'ouvre les gaz sans dépasser les 5OOO tours/m et je fait baisser la température.

7ième étapes Brassac 81 via Samatan 32, soleil et 30°c Vive le soleil ! 

Démarrage à la poussette
Aucune panne mais quand la moto chauffe, j'ouvre les gaz sans dépasser les 5OOO tours/m et je fait baisser la température.

8ième et dernière étape Samatan 32 via Lourdes 65, soleil et 35°C Vive le soleil ! 

Démarrage à la poussette
Aucune panne j'effectue le retour d'un trait sans suivre les mobylettes.

Voilà pour l'aventure et les soucis.

1er je prévois de changer le démarreur, un en commande pour 39€.
Par contre toujours compris pour le calage à chaud et a petit rythme...Si vous avez des idées


Dernière édition par DiBingo le Mer 13 Mai 2015 - 20:22, édité 2 fois (Raison : précisé machine dans le titre)
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4301
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: Transalp 600 : Panne de démarreur   Sam 19 Juil 2014 - 23:37

Je n'ai pas compris    comme ça,j'aurais tendance a croire qu'en accompagnant les mob's a trés bas regimes,tu suçes plus d'electricité que n'en debite l'alternateur (pompe a essence,ventilo,phare,bidule genre GPS....).une fois ton demarreur changé,ça serait interessant de refaire une longue ballade accompagé d'un pote a une allure plus normale,pour voir.    Clin d'oeil
Revenir en haut Aller en bas
Mig


avatar

Masculin Nombre de messages : 10
Age : 46
Localisation : Bagnères de Bigorre
Prénom : Miguel
Moto(s) : Transalp 91 verte PD06
Date d'inscription : 18/07/2014

MessageSujet: Re: Transalp 600 : Panne de démarreur   Dim 20 Juil 2014 - 12:25

Ces pannes aléatoire sont toujours difficile à diagnostiquer. Mon pote lui avec sa Transalp n'avais aucun souci pour suivre à bas régime. Peut être que mon régulateur est en train de lâcher??? J'attends de recevoir le nouveau démarreur pour refaire un balade.
Revenir en haut Aller en bas
alain22

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 190
Age : 56
Localisation : ile tudy 29
Prénom : alain
Moto(s) : honda 600 transalp 1998
Date d'inscription : 05/05/2013

MessageSujet: Re: Transalp 600 : Panne de démarreur   Dim 20 Juil 2014 - 13:25

vu que ta moto n'a pas roulé pendant pas mal de temps . première chose : démontage complet carbu , nettoyage .
pour ma part lorsque j'achète une transalp ( puisque je ne roule qu'en transalp  Grand sourire  )
démontage de la partie cycle , graissage complet . wd 40 sur TOUT le circuit électrique .
vérification du moteur : jeux aux soupapes ( j'ai eu des surprises avec une moto sortant de révision  Sans commentaire ! )
richesse , synchro ( si nécessaire ) , vidange , filtre à huile , filtre à air , bougies . la totale , et là je pars sur de bonne bases .
a vérifier aussi : le branchement des 3 fils jaunes qui viennent de l'alternateur vers le régulateur
les fiches prennent du jeux , a fiabiliser .
ce genre de panne n'est pas facile a détecter , c'est pour cette raison que quand j'achète une mob , je fais la totale pour tout vérifier .
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: Transalp 600 : Panne de démarreur   Dim 20 Juil 2014 - 23:01

même le sous régime ( 45 km/h ) ne devrais pas etre tenu en compte
comme préconisé par les potos : nettoyage carbu et verif connectiques
comme elle demarre bien a la poussette, ( que tu a changé, régulateur,relai.,batterie ..etc....)
te reste le demarreur en effet
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Mig


avatar

Masculin Nombre de messages : 10
Age : 46
Localisation : Bagnères de Bigorre
Prénom : Miguel
Moto(s) : Transalp 91 verte PD06
Date d'inscription : 18/07/2014

MessageSujet: Re: Transalp 600 : Panne de démarreur   Dim 20 Juil 2014 - 23:05

C'est simple de nettoyer les carbus? La dernière fois que j'en ai démonter un remonte à mon adolescence Grand sourire .
Dois je faire attention à quelque chose de spécifique?
Je les nettoient au sans/plomb?
Par contre j'ai juste échanger les pièces constater que la bécane ne démarrer pas et remis les pièces sur celle de mon pote. C'est aussi pour cela que je soupçonne une faiblesse du régulateur. Le démarreur lui en tout cas à un soucis vu qu'il ne tourne pas en direct.
J'ai aussi pu constater qu'une fois après une étape et une panne la batterie était nase, presque plus de phare et de klaxon. Ceci dit cela ne l'a fait qu'une fois.
Je vais m'acheter un multimètre pour tout tester... Je prévois une grosse journée mécanique dès que le démarreur arrive. Excellent !
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 62
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: Transalp 600 : Panne de démarreur   Dim 20 Juil 2014 - 23:18

regardes les posts :
[Vous devez être inscrit et connecté pour voir ce lien]
( mot clef carburateur ou nettoyage ou .... )
et chez un mécano pas cher tu as le nettoyage aux ultra son  Excellent ! 
moi pareil : mon dernier carbu est loin mais suffit de faire gaffe aux cables , ressorts et joints
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33559
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Panne de démarreur   Lun 21 Juil 2014 - 18:24

Le truc tout con, la durite de dépression du robinet d'essence qui est poreuse ou se dilate
et n'assure plus une liaison étanche.
Cela expliquerait les calages et c'est vraiment une panne courante.
Mais je pense effectivement que plusieurs pannes peuvent s'associer dans le cas présent.
Quant à la batterie est-elle bien chargée et en état ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Mig


avatar

Masculin Nombre de messages : 10
Age : 46
Localisation : Bagnères de Bigorre
Prénom : Miguel
Moto(s) : Transalp 91 verte PD06
Date d'inscription : 18/07/2014

MessageSujet: Re: Transalp 600 : Panne de démarreur   Mer 23 Juil 2014 - 21:16

Salut,

J'ai reçu le démarreur donc je vais commencer par là. Grand sourire 
Ensuite vidange huile + filtre
Changement filtre à air (ça fera pas de mal)
Changement durite de dépression.

La batterie est neuve mais je vais la recharger au cas ou.

J'essaye et je vous donnerez des nouvelles...MAIS PAS AVANT le 12 Août je pars en vacance en Savoie.

A bientôt Trinquons !
Revenir en haut Aller en bas
Mig


avatar

Masculin Nombre de messages : 10
Age : 46
Localisation : Bagnères de Bigorre
Prénom : Miguel
Moto(s) : Transalp 91 verte PD06
Date d'inscription : 18/07/2014

MessageSujet: Re: Transalp 600 : Panne de démarreur   Jeu 14 Aoû 2014 - 20:14

Salut,

De retour de vacance et une journée de mécanique, la mamie démarre  Grand sourire .

Le démarreur était bien HS.
J'ai aussi vidangé et démonté le filtre dans l'attente d'acheter le matos pour refaire la vidange.
J'ai aussi changé l'entraineur de compteur qui était HS, par contre en remontant la roue j'ai cassé une des 4 tiges filetés prise dans la fourche pour fixer la roue côté droit  Très triste trop serré!

Je l'ai démonté, je devrai trouver ça chez Honda?
En même temps j'achèterai le joint de vidange et la durite de dépression.

Par hasard quelqu'un aurait il la référence du filtre à huile et filtre à air pour l'achat hors concessionnaire...

A+
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2119
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: Transalp 600 : Panne de démarreur   Jeu 14 Aoû 2014 - 23:46

la vis en bas de fourche vaut 4.50€ en concession...Je dois en avoir quelques unes en rab, donc si j'ai, ce sera d'occaz, mais gratos si tu me mets tes coordonnées en mp....

le filtre à air est à 16.11€ chez Wemoto (47€ en concess)

le filtre à huile est à 10.40€ (12.50 en concess)

n'importe quel Dafy ou Cardy doit pouvoir te fournir ça...
Revenir en haut Aller en bas
Mig


avatar

Masculin Nombre de messages : 10
Age : 46
Localisation : Bagnères de Bigorre
Prénom : Miguel
Moto(s) : Transalp 91 verte PD06
Date d'inscription : 18/07/2014

MessageSujet: Re: Transalp 600 : Panne de démarreur   Ven 15 Aoû 2014 - 10:52

Salut chevy 76,

Merci pour les informations j'irais voir chez Dafy.
4,5€ pour la vis je ne vais pas me ruiner Satisfait 

Pour le mp pour l'instant je ne peux pas (pas assez de messages posté...)! Pour le prix ne t’embête pas, merci tout de même.

A+
Revenir en haut Aller en bas
Mig


avatar

Masculin Nombre de messages : 10
Age : 46
Localisation : Bagnères de Bigorre
Prénom : Miguel
Moto(s) : Transalp 91 verte PD06
Date d'inscription : 18/07/2014

MessageSujet: Re: Transalp 600 : Panne de démarreur   Ven 15 Aoû 2014 - 11:30

Au fait, j'avais interverti les boitiers CDI pour tester.
Je ne les ai pas remis comme d'origine, cela fonctionne.
Ma question:
Est il nécessaire de les remettre dans le bon ordre? Grande interrogation
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33559
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Panne de démarreur   Ven 15 Aoû 2014 - 13:20

Non amigo, tu peux rester ainsi.
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: Transalp 600 : Panne de démarreur   

Revenir en haut Aller en bas
 
Transalp 600 : Panne de démarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com