V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 PC800 ne demarre pas...suite a vidange

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: PC800 ne demarre pas...suite a vidange    Mer 13 Aoû 2014 - 19:00

Bonjour ,

pour faire simple, je vais acheter un PC qui est en panne .
je l'ai vu ce soir --> diagnostic préliminaire .

ca manque de batterie mais le proprio me dit que quand c'était charge  c'était pareil .
on entend simplement un clac ..le démarreur ne tourne pas !
le niveau d'huilé me semble correct

il semblerait ... (toujours d'après le proprio) que la moto ait callé simplement après avoir remis en marche suite a une vidange !

je ne voie pas ce qui pourrait empêcher l'entrainement du démarreur  a moins qu'il y ait une sécurité quelque part qui coupe ?

ça laisse songeur , je suis ouvert à toutes vos suggestions sachant que je vais en prendre possession demain et ne pourrait en dire plus ou vous donner des photos que dés j'aurais commence à le dépouiller .

merci a tous et toutes !


Dernière édition par DiBingo le Mer 13 Aoû 2014 - 19:58, édité 1 fois (Raison : Titre modifié pour plus explicite + titre en couleur réservé à la modération)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Mer 13 Aoû 2014 - 20:12

Tout d'abord La bienvenue ! Frédéric !

Si la batterie est cuite, la charger ne lui rendra pas d'âme.
Sans compter que d'insister avec une batterie Hs peut entraîner de sévères pannes.
(régulateur claqué, boitier d'allumage fichu)

De toutes façons, si la batterie est fichue, le démarreur ne se lancera pas.
Il faut donc commencer par la changer.

Après, je ne vois pas de rapport possible avec la vidange. Doute

Si le démarreur fait ce "clac" caractéristique, pas de raison de suspecter une sécurité quelconque.

Ensuite les choses pourraient se gâter si le démarreur est HS ou le moteur serré.  Grosse frayeur 

Désolé de ne pouvoir t’aider davantage sans plus de renseignements sur la moto. Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Jeu 14 Aoû 2014 - 9:02

Bonjour DiBingo,

"tout d'abord merci pour la réponse."
comme j'étais tout seul et le proprio pas très doué, j'ai essayé une poussette pour regarder si moteur Bloqué mais comme il a merdé en passant sa vitesse ( lâche comme une brute l'embrayage)et le parking un peu court je n'ai pas pu voir si  le moteur tournait .
effectivement , je pense que c'est batterie ou démarreur uniquement .
mais comme j'ai vu sur une doc internet qu'il y avait un capteur de pression d'huile a cote du filtre et le gars pas vraiment doué...
je me demandais si il ne pouvait pas y avoir une incidence si le capteur avait été déconnecté ou alors qu'il avait mis un mauvais filtre ..mauvaise huile et que le clapet de décompression ait merde et le moteur manque de lubrification car il me dit qu'elle a tournée quelques minutes avant d'avoir la panne ..
j'espères pouvoir la récupérer aujourd'hui et passer vaillamment mon 15 aout la dessus!
:-)
au pire des cas je regarderait sur le forum , s'il y a des gars pers de chez moi qui ont des pièces !

@+
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Jeu 14 Aoû 2014 - 10:17

L'affaire me parait mal engagée...

Tu as acheté la machine sans savoir si le moulin n'est pas bloqué? Parce que le tarif peut changer radicalement sur ce "détail" .. Vraiment nul ! 
Revenir en haut Aller en bas
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Jeu 14 Aoû 2014 - 10:27

oui je sais ,
mais pas simple dans un parking mal éclaire sans outils avec pas vraiment une situation de panne bien claire ..et un Tupperware rempli de plastic
mais a 900€ ca fait cher le plastique mais peut être une bonne affaire !! -->d'après toi ?.

au mieux c'est juste batterie ou alternateur ...
au pire des cas c'est un bourrin et la (mécanique , je vais improviser) .
au pire si il y a un potos qui s'y connait ( en démontage) sur le forum et qui n'est pas loin de chez moi j'essaierais de me rapprocher de lui ...
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Jeu 14 Aoû 2014 - 10:55

c'est un pari pile ou face à 900€ Je n'ai pas compris 
Revenir en haut Aller en bas
Sinar P2

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 59
Age : 64
Localisation : A l'Ouest (carrément à l'Ouest pour l'instant).
Prénom : Jo.
Moto(s) : Machine concernée ici : PC800
Date d'inscription : 31/05/2013

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Jeu 14 Aoû 2014 - 13:03

Bonjour à tous.

Bein dis donc Frédéric, tu la traites déjà mal (Tupperware rempli de plastic) ta future/nouvelle monture, espérons qu'elle ne s'en offusque pas  Je taquine !  .

Pour ta panne, je pencherais pour le relais de démarreur (plus ou moins un classique sur cette machine).
Le "clac" caractéristique ne signifie pas forcément que le courant arrive bien (et avec un ampérage suffisant) au démarreur. A contrôler au multimètre.
Je suppose que tu as vérifié le gros fusible sur le haut du coffre, et ses contacts afférents ?
A vérifier aussi tous les contacts entre la batterie et le démarreur, et refaire tous ces contacts avec un produit spécial contacts électriques (genre KF F2 ou équivalent en qualité, pas de W40 qui à largement démontré son inefficacité sur ce type de problème).

Une fois ça fait, il faudra envisager d'autres solutions  Doute .
Revenir en haut Aller en bas
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Jeu 14 Aoû 2014 - 16:08

mais non ne t'en fait pas  " qui aime bien châtie bien" .

et c'est vrai que ca me fait penser a un Tupperware .. par rapport a mon ZZR ....m'enfin depuis le temps que j'en voulait un .
je le récupère ce soir...j'ai HATE, je frétille d'impatience .

comme tu me le suggère si bien , s'il n'y avait que les contact a vérifier !!! celui qui l'avait a apparemment ( je dis bien apparemment ) parce que je l'ai vu dans un sous sol blafard , a déjà shunté l'alim en déplaçant la batterie dans le coffre arrière .
il avait aussi apparemment bidouille le commodo car il n'y avait plus   de coupure moteur on/off et je sais qu'il avait après avoir discuté quelques minutes !
 précédemment changé le cdi et le relais de démarreur parce ce que ca avait cramé le fusible plusieurs fois ( le 30a et l'auxiliaire)
+ il a mis un voyant simulant une alarme , qui n'est + fonctionnel ( d'après lui) /
et j'ai vu une horloge digitale branchée en épissure  dans le coffre avant droit du carénage .

donc comme tu dis , avec la vérification des contact , je vais dépouiller et virer tout ce qui pourrait me créer un courant de fuite .
vérifier la batterie au pire essayer de démarrer avec des câbles pour vérifier si ca fait tourner ou non le démarreur !

voilà ( j'espères ne pas avoir été  trop long avec mon message ).
bonne soirée a tous et merci pour vos lumières
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Ven 15 Aoû 2014 - 13:26

Croisons les doigts pour toi, qu'il n'y ait pas trop d'autres surprises sur cette moto ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2140
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Dim 17 Aoû 2014 - 9:41

Grand sourire Bonjour Fréderic

Alors cette PC800, ça donne quoi  Grande interrogation 
Pour avoir démonté et remonté la mienne quelque fois, n'hésite pas à poser questions, au besoin ont pourrais se rencontrer.

A+
Revenir en haut Aller en bas
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 18 Aoû 2014 - 19:11

salut Hooo grand sorcier  Grand sourire 

en fait j'ai démonté ( avec des pièces en +) j'ai pas un seul morceau de carénage qui ne soit pas pété au niveau des attaches , jusque là je ne m'était aperçu que de celle qui cache le bouchon d'huile ... Très triste 
bon, bref c'est pas grave , je passerait l'hiver comme ca ( je ferais des réparations avant une mise en peinture au printemps prochain) .

1/ j'ai démonté le démarreur qui ne voulait pas tourner.
2 / en branchant direct batterie il fonctionnait.
3/ j'ai donc décide de tombe le carter coté allumage pour voir la mignonnerie ca me paraissait ok
( voir photos).
4/ je remonte , met de la pate repositionne le démarreur que je branche en direct ...et ...rien !
-->ni le démarreur , ni le moteur ne tourne  Je vous en supplie ! 

je n'ai pas la clef a bougie pour voir si le gars avait fait un début de serrage qui me bloquerait la roue dentée de démarreur vi la chaine ...mais quand j'ais enquillé une vitesse en forçant sur la roue arrière , il me semblait que ca avait légèrement tourné , en + je me suis rendu compte qu'il y avait du jeu au niveau du cardant ..qui avait été aussi bidouillé car il y a encore dessus la trace de marqueur ( PC 800 par un casseur ).

donc , je me dit que est ce que ca pourrait être le démarreur qui soit hs et qui fonctionne a vide mais pas quand on lui demande un effort ?

je t'avoue que je n'ai pas eu le temps hier soir de redémonter ! donc si tu as une idée Grande interrogation 

bonne soiree
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 18 Aoû 2014 - 21:34

ça sent le bidouillage de fils de partout
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2140
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 18 Aoû 2014 - 22:43

Grand sourire Bonsoir Fréderic

 Grande interrogation Normalement en passant la cinquième tu dois pouvoir faire tourner le moteur à la main.
Coté repère d'allumage, si tu enlève le bouchon fileté, avec un cliquet et une douille de 17 (je crois) tu doit pouvoir faire tourner le moteur.
Si cela ne tourne pas, alors va falloir aller plus loin, inutile d'insister Non !!  dans ce cas avec le démarreur, s'il est encore en état tu risque de le griller définitivement.

Je ne sais si tu as la Doc. d'atelier de la PC800, mais au cas ou, un copain du HPCCDF (Honda Pacific Club De France a mis ce Lien en ligne, cela pourra t'aider et en plus ont parlera des mêmes choses  Excellent ! 
[Vous devez être inscrit et connecté pour voir ce lien]
Et puis tu as le "Tuto" que j'ai commencé, pour les photos.
[Vous devez être inscrit et connecté pour voir ce lien]

L'idéal quand même et d'essayer de tomber les bougies, si le moteur ne veut pas tourner avec la clef à cliquet, tu a peut être une chaine de distribution en vrac, n'insiste pas trop avant d'en savoir plus.

Allé à toi de jouer !!!
Revenir en haut Aller en bas
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Mar 19 Aoû 2014 - 7:28

Bonjour à tous et merci pour vos réponses ..

Pour répondre a tiniel24, effectivement ce pauvre pti PC a été bidouillé dans tous les sens
( branchement en tout genre  et le démontage  en tirant n'importe comment )  Tanpis ! 

sinon,  oui jean louis (je viens de récupérer  la doc technique HONDA atelier ) je vais regarder dedans  avant d'aller + loin ! Etudier  , de toute façon j'ai le pot a dérouiller et a mettre un petit coup de peinture HT avant le week end afin de m'occuper en attendant .

si c'est la chaine de distribution Suicide  ou le moteur qui a pris un coup dans la tronche car l'ancien proprio aurait roulé ou pas remis assez d'huile après sa vidange  Nom d'une pipe !  , je crois que peut être ,  je demanderait l'assistance technique  de quelqu'un qui l'a déjà démonté   Je vous en supplie !
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2140
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Mar 19 Aoû 2014 - 7:35

Grand sourire Bonjour Fréderic

Te voila les mains dedans !!!
Pour le pot et les tubes (les tubes surtout) c'est un peu galère à sortir  Nom d'une pipe ! Alors patience et évite d'utiliser la Masse  Riant à voix haute 

Bonne journée à toi
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Mar 19 Aoû 2014 - 13:32

Le démarreur ne tourne pas une fois sur la moto, mais quizz de l'état de son relais ? Je n'ai pas compris
Revenir en haut Aller en bas
http://www.v2-honda.com
aerane


avatar

Masculin Nombre de messages : 1017
Age : 30
Localisation : Gargenville
Prénom : Irwin
Moto(s) : ex NTV 650S
FJ 1200 3CX
Date d'inscription : 06/05/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Mar 19 Aoû 2014 - 13:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
( PC 800 par un casseur ).

Rien que cet extrait fait peur, mon mécano m'a dit X fois de fuir cela, bon j'espère que tu n'auras pas trop de mauvaise surprise  Excellent ! 
Revenir en haut Aller en bas
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Mar 19 Aoû 2014 - 17:43

réponse commune ...a tous les post  Excellent ! 

en fait oui la tubulure collecteur intérieur , c'est super galère a sortir ..( ne serait que pour pouvoir accéder au démarreur ) Pas content !  
mais au moins je suis sur quand le moteur fonctionnera que je ne serait plus Emmer**d*par une fuite aux collecteurs et un debut de rouille sur le pot .
j'essaierais de faires des photos  Vedette / Star 
par contre pour répondre a aerane, j'appréhende ce week end parce que si je démonte les bougies et que sans compression en enquillant une vitesse  ca ne bouge pas , c'est que c'est soit la soupe de transmission ou alors la grippe PC /hc sur les bielles  Malheureusement ! 

en tous les cas je réitère ma demande que si je dois tomber le moteur et qu'il y en a un en région parisienne qui a déjà ouvert et referme avec succès; j'accepterais bien volontiers son aide pour l'autopsie.

je  vais d'ailleurs sans  être parano, commencer  ma chasse a la pièce moteur ( il y a bientôt la foire a la moto a ELBOEUF , au pire des cas j'essaierais  d'y faire des emplettes) Fauché !
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Mar 19 Aoû 2014 - 18:11

Les puces à Elbeuf, c'est 20 à 25% de bazar bon pour la ferraille (cassées, rouillées), et bien souvent en vrac, sans marquage spécifique. Bon courage pour dégotter quelque chose...

cela dit, je suis assez maso pour y retourner parfois... Grand sourire 
Revenir en haut Aller en bas
cantepat


avatar

Masculin Nombre de messages : 25
Age : 55
Localisation : castres
Prénom : Patrick
Moto(s) : BMW R1150R, (ex 750 shadow - ex
Date d'inscription : 09/11/2015

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 14 Mar 2016 - 7:12

désolé de relancer ce post quelques années après, mais comment t'en es-tu sorti?
j'envisage d'en acheter une qui aurait les mêmes symptomes!
je n'ai pas encore fait d'investigation, mais bon ton expérience pourrait m'être utile
merci
Revenir en haut Aller en bas
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 14 Mar 2016 - 8:53

bonjour ,

en fait si c'est bloqué sans vitesse de passée .
c'est soit le pignon fou de démarreur  ou alors le bas moteur bloque .
il y a une trappe avec boulon carter cote droit .
accès direct vilebrequin-->si ca tourne pas avoir démonte cote alternateur le pignon... c'est mort.

je dois avoir encore un moteur qui traine quelque part ... ( a voir)
sinon je vais en avoir une blanche , elle tourne bien, simplement pour être vraiment nickel il faudra refaire une peinture carénage .

elle sera surement sur le bon coin mercredi ou samedi , ca dépends si j'ai eu le temps de prendre des photos -->1300€.
il y a  un dosseret passager et pos en option une valise top case qui fait dans les 50l ( je crois avec support givi et troisième feu ) pour 100€ en + mais en vert et non pas en blanc .

voila.
en tous les cas moteur hs , c'est grosse galère , démontage pas évident ( surtout les protections thermiques et collecteurs) et mieux vaut être bien outille .

bonne chance dans ta recherche
Excellent !
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2140
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 14 Mar 2016 - 9:22

Grand sourire Bonjour à vous deux

Bon une chose est sur, c'est que une fois que tu à mis les mains dans une PC, et bien les autres motos en "V" te semble simple à démonter Clin d'oeil
Ceci dit, si besoin de conseils n'hésitez pas à demander, si je suis une "Quiche" en ce qui concerne les détails, modèles et années des autres "V", je connais suffisamment bien mécanique et la PC pour pouvoir vous apporter de l'aide si besoin, et si pas trop loin de chez moi me déplacer si besoin.

Bonne journée à tous
Revenir en haut Aller en bas
spmario94


avatar

Masculin Nombre de messages : 11
Age : 51
Localisation : val de marne
Prénom : Fréderic
Moto(s) : Pacific coast


Date d'inscription : 13/08/2014

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 14 Mar 2016 - 10:10

merci bien jean louis .
en fait j'ai une question.. comment tu arrives a sortir les chaines de distrib et les patins /tendeurs sans la couper - pour sortir les cylindres ?
je vais surement passer un peu de temps a m'en remettre un nickel en allant jusqu 'a vérifier la boite et les bas moteur ...
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2140
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 14 Mar 2016 - 10:39

Grand sourire Pour les patins tendeur, pas de problème, mais il faut déculasser pour l'un d'eux (celui qui est fixe), l'autre (tendeur automatique) tiens par une vis sur le coté du moteur.
Pour déposer les chaines et les remplacer, il faut déposer les carter inférieur droite et gauche.
Coté gauche déposer le rotor alternateur et après le pignon mené de démarreur.
Coté droit déposer le pignon d'entrainement primaire.

A+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: PC800 ne demarre pas...suite a vidange    Lun 14 Mar 2016 - 13:10

Faudra diviser le sujet amigo Jean-Louis. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: PC800 ne demarre pas...suite a vidange    

Revenir en haut Aller en bas
 
PC800 ne demarre pas...suite a vidange
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Vario noyé ....
» Mon ZX6R ne demarre plus suite à une chute ! que faire ?
» Vidange moteur et remplacement filtre a huile sur un 406
» Z1000J2 : démarrage difficile
» Suite de noms 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROUTIERES :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit