V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT500E - Remplacement pompe à eau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
panhard24


avatar

Masculin Nombre de messages : 52
Age : 65
Localisation : COUVIN
Prénom : André
Moto(s) : VT 500 E

Date d'inscription : 23/04/2013

MessageSujet: VT500E - Remplacement pompe à eau   Ven 17 Oct 2014 - 17:41

bonjour à tous,
gros problème avec ma VT, il y a un bout de temps qu'elle était à l'arrêt, j'ai donc décidé de la faire chauffer un peu...mal m'en a pris! je me suis fié au thermomètre...il ne montait pas beaucoup, puis tout d'un coup, fumée blanche à l'échappement gauche, et du liquide de refroidissement à terre. Les niveaux étaient bons, pas de calorstat donc pas de danger de surchauffe, il reste donc , probablement la pompe à eau. Je jette un oeil, et puis, comment la sortir? il faut retirer le moteur pour y arriver? j'en suis là pour l'instant, et j'espère qu'il ne faudra pas en arriver là! je pense que ce problème de surchauffe existait avant que je ne rachète cette machine, il y a d'autres indices. Voilà, merci de m'avoir lu, et merci d'avance pour les conseils. J'ai parcouru le forum et je n'ai pas trouvé trace de changement de pompe à eau!
Bonne soirée.


Dernière édition par Jean-Louis le Ven 27 Mai 2016 - 15:19, édité 1 fois (Raison : Modèle au début du titre)
Revenir en haut Aller en bas
dantesque


avatar

Masculin Nombre de messages : 115
Age : 48
Localisation : devant toi
Prénom : dan
Moto(s) : 600 Transalp 98
Date d'inscription : 14/08/2014

MessageSujet: Re: VT500E - Remplacement pompe à eau   Ven 17 Oct 2014 - 18:43

ay

joint de culasse

normalement , si y a pas de liquide de refroidissement de mélangé avec l'huile de boite c'est que ça vient pas de la pompe à eau

jettes un oeil mais moi je sent que ça vient de ton joint de culasse qui a laché , souvent ça arrive si le thermostat est défectueux , qu'il n'ouvre pas au bon moment , le moteur chauffe trop et finalement le joint de culasse cède
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
avatar

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VT500E - Remplacement pompe à eau   Ven 17 Oct 2014 - 22:54

André ; un peu de lecture ( mot clef "eau" ) ......
aller bon prince le lien : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
panhard24


avatar

Masculin Nombre de messages : 52
Age : 65
Localisation : COUVIN
Prénom : André
Moto(s) : VT 500 E

Date d'inscription : 23/04/2013

MessageSujet: Re: VT500E - Remplacement pompe à eau   Sam 18 Oct 2014 - 10:29

bonjour à tous,
dantesque, merci pour ton avis, mais il n'y a pas de thermostat sur ma VT, il n'y en avait pas quand je l'ai achetée, c'est pour cela que je pressens que le problème de surchauffe n'est pas nouveau. Le joint de culasse fichu, à mon avis aussi, mais pourquoi cette surchauffe? je crois que je suis bon pour un démontage complet du moteur!

Tiniel, merci pour ton intervention, mais je n'ai rien vu sur le démontage de la pompe à eau. A mon avis, faudra retirer le moteur! Reste à trouver une pochette de joints, avec joint de culasse!
Je vous tiens au courant.
Bon w-e à tous.
Revenir en haut Aller en bas
dantesque


avatar

Masculin Nombre de messages : 115
Age : 48
Localisation : devant toi
Prénom : dan
Moto(s) : 600 Transalp 98
Date d'inscription : 14/08/2014

MessageSujet: Re: VT500E - Remplacement pompe à eau   Sam 18 Oct 2014 - 17:28

c'est obligé qu'il y ai une sonde de thermostat c'est elle qui régule le passage de l'eau froide des radiateur dans le moteur lorsque l'eau chaude contenu dans le moteur ateind une certaine température , tu vois ça fait un circuit , quand c'est chaud ça passe dans les radiateur pour être refroidit , ça reste un petit moment dans les radiateurs le temps que le thermostat décide d'ouvrir le circuit...

voiçi le bouzin

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500E - Remplacement pompe à eau   Lun 20 Oct 2014 - 14:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
il n'y a pas de thermostat sur ma VT, il n'y en avait pas quand je l'ai achetée

Donc pas de calorstat, le moteur a continué de chauffer sans sécurité ni régulation.
S'il y avait un problème de pompe à la base, ça n'a fait qu'aggraver le problème ! Discret / Faché

Donc oui : premièrement, voir si dans l'huile moteur il n'y a pas de mayonnaise !
Sinon, joint de culasse HS.

La pompe à eau est entraînée par le moteur, par une petite chaine (si ma mémoire est bonne).
Elle tourne donc en permanence.
Si rien à ce sujet sur le forum, c'est aussi parce que c'est indestructible à notre connaissance !
Alors j'y crois moyen à la panne de ce coté.

Par contre, son couvercle peut fuir et les différents passages d'eau moteur peuvent être bouchés par de l'agglomérat.
Certains produit nettoyants sont assez efficaces pour éliminer le résiduel du circuit.
A tester au besoin.

Pour accéder à la pompe, le mieux c'est effectivement de sortir le moteur,
puisqu'un tube du cadre passe devant.

Sinon, je pense qu'il pourrait y avoir un moyen simple de vérifier qu'elle fonctionne...
c'est de vidanger le circuit et de faire tourner le moteur froid au ralenti.
Par la grosse durite déconnectée qui la relie, sur l'embouchure de la pipe de la pompe,
on doit sentir ou entendre le bruit de succion. (c'est une idée de test comme ça, en passant)
Revenir en haut Aller en bas
http://www.v2-honda.com
panhard24


avatar

Masculin Nombre de messages : 52
Age : 65
Localisation : COUVIN
Prénom : André
Moto(s) : VT 500 E

Date d'inscription : 23/04/2013

MessageSujet: Re: VT500E - Remplacement pompe à eau   Lun 20 Oct 2014 - 14:57

Salut Manu, merci pour ton avis, elle n'a pas continué à chauffer, puisque je la surveillais. En fait, j'étais même surpris qu'elle ne chauffe pas, du moins en me fiant au thermomètre. Quand elle a commencé à fumer "blanc" du cylindre avant, j'ai tout de suite coupé le moteur, et là j'ai entendu que ça bouillait! mais ce moteur a été trafiqué, il y a des traces de manipulations, comme, par exemple, le joint de culasse du cylindre arrière, il déborde! j'ai toujours eu l'impression que l'eau ne circulait pas dans le moteur, en donnant des gaz, je n'ai jamais vu l'eau bouger dans le radiateur, alors que sans themostat, on aurait dû voir du mouvement. Je me demande s'il n'y a pas un conduit bouché quelque part...je vais démonter, et vous tiendrai au courant!
Bonne journée à tous.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34127
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500E - Remplacement pompe à eau   Lun 20 Oct 2014 - 15:20

Je me demande comment tu peux te fier à la sonde du thermostat (calorstat), alors que tu dis ne plus en avoir ? Je ne le crois pas !
La sonde du thermomètre du tableau de bord est montée sur le corps du calorstat !
Ou alors, je n'ais pas compris un truc. Doute
Moi je ne m'y fie pas au thermomètre de toutes façons, ça n'indique pas directement la température du moteur,
mais que de l'eau.... alors si le circuit d'eau est bancale...... c'est mort, l'aiguille ne bouge pas. Tanpis !

Cette histoire de joint de culasse qui déborde, c'est inquiètant.
Si c'est un joint découpé "maison", j'espère qu'ils n'ont pas oublié les transferts d'eau ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
panhard24


avatar

Masculin Nombre de messages : 52
Age : 65
Localisation : COUVIN
Prénom : André
Moto(s) : VT 500 E

Date d'inscription : 23/04/2013

MessageSujet: Re: VT500E - Remplacement pompe à eau   Lun 20 Oct 2014 - 15:25

J'ai pensé à ça aussi...vais essayer de trouver une pochette de joints et retirer les deux culasses. On verra! merci pour ton avis!
Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 1033
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
700 Deauville 2008
Date d'inscription : 21/02/2012

MessageSujet: Re: VT500E - Remplacement pompe à eau   Lun 20 Oct 2014 - 15:50

J'ai eu le cas sur la NTV, la température au tableau de bord ne montait pas, et en ville ça bouillait.
J'ai vu qu'il manquait du liquide de refroidissement, j'ai refait soigneusement le niveau, et de puis (20000 km) plus rien !
Le moteur étant très bien refroidit, ca peut encore marcher tant qu'on roule, mais pas à l'arrêt
Revenir en haut Aller en bas
panhard24


avatar

Masculin Nombre de messages : 52
Age : 65
Localisation : COUVIN
Prénom : André
Moto(s) : VT 500 E

Date d'inscription : 23/04/2013

MessageSujet: Re: VT500E - Remplacement pompe à eau   Lun 20 Oct 2014 - 16:37

merci Michel, mais si ça bout à l'arrêt, c'est qu'il y a un problème quelque part?
Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 1033
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
700 Deauville 2008
Date d'inscription : 21/02/2012

MessageSujet: Re: VT500E - Remplacement pompe à eau   Lun 20 Oct 2014 - 17:56

Dans mon cas pas assez de liquide de refroidissement pour refroidir à l'arrêt .
Avec la NTV le ventilo ne tourne qu'n ville
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VT500E - Remplacement pompe à eau   

Revenir en haut Aller en bas
 
VT500E - Remplacement pompe à eau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Remplacement pompe méca par une élec....
» Présentation
» Tuto : Remplacement du rouet de pompe à eau (impeller) sur Yanmar 3YM30
» 411, Pompe à eau, filtre GO, kit maitre cylindre
» pompe injection

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit