V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  PublicationsPublications  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pere andros


pere andros

Masculin Nombre de messages : 56
Age : 47
Localisation : Vienne 86
Prénom : christophe
Moto(s) : vtr 1000 SP2 2002
vtr 1000 f 199
Date d'inscription : 04/10/2014

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptySam 18 Oct 2014 - 21:41

Je reviens vers vous pour mon vtr F de piste :

Aujourd'hui, j'ai testé et changé le cdi, le boitier d'allumage, les bobines... toujours pas d'allumage.

A voir le régulateur, le contacteur de béquille, l'alternateur..

Vous avez une idée ?


Dernière édition par Jean-Louis le Jeu 13 Nov 2014 - 10:18, édité 3 fois (Raison : titre modifié modèle moto rajoutè / modèle en début du titre)
Revenir en haut Aller en bas
BERNARD-J-P

Membre exclu
Membre exclu
BERNARD-J-P

Masculin Nombre de messages : 1172
Age : 60
Localisation : SARTROUVILLE
Prénom : Bernard
Moto(s) : VTX1800,VTR1000
Date d'inscription : 25/09/2014

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptySam 18 Oct 2014 - 22:11

Salut Andros,

ton circuit électrique est-il simplifié ou juste d'origine avec les éléments inutile enlevés et juste débranchés ?

tu ne nous a pas dis si le moteur se lance, je pense que oui alors :
régulateur et alternateur pas en cause car tu peux les supprimer et tu rouleras quand même, il faudrait juste charger la batterie
béquille peut être tu la shuntes et tu vois
le coupe circuit bête mais il faut voir si pas un défault
la batterie est comment !!!

bon courage il n'y a pas pire que l'électricité en panne, tu peux faire un truc moi j'ai toujours une bombe de nettoyant contact et tu débranches toutes les cosses et tu balances dedans, si cela ne fait rien cela ne fait pas de mal.
[Vous devez être inscrit et connecté pour voir ce lien]

oubli le wd 40 cela ne sert à rien sur l'électricité.

tiens nous au courant

@+ Bernard
Revenir en haut Aller en bas
jean-jacques


jean-jacques

Masculin Nombre de messages : 36
Age : 63
Localisation : peypin
Prénom : jeanjacques
Moto(s) : 1000 VTR rouge et un autre blanc
Date d'inscription : 07/10/2014

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptyLun 20 Oct 2014 - 21:03

Il y a le générateur d’impulsion d'allumage qui se trouve vers la pompe a eau.
C'est de lui que tout part. Mais il n'est pas facile a changer, il faut déposer tout le carter droit.
Revenir en haut Aller en bas
pere andros


pere andros

Masculin Nombre de messages : 56
Age : 47
Localisation : Vienne 86
Prénom : christophe
Moto(s) : vtr 1000 SP2 2002
vtr 1000 f 199
Date d'inscription : 04/10/2014

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptyLun 20 Oct 2014 - 23:02

bonsoir,

Merci pour toutes vos indications, c'est bien sympa.

Donc oui le moteur se lance sans problème.
Changer la batterie par une neuve.
Test du contacteur de béquille shunté, mais c'est pas ca.

Maintenant reste le générateur d'impulsion en effet. Vais voir ca au plus vite, quand j'aurais appris à le tester ! Grand sourire

Revenir en haut Aller en bas
pere andros


pere andros

Masculin Nombre de messages : 56
Age : 47
Localisation : Vienne 86
Prénom : christophe
Moto(s) : vtr 1000 SP2 2002
vtr 1000 f 199
Date d'inscription : 04/10/2014

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptySam 1 Nov 2014 - 21:58

Voilà j'ai trouvé !

C'était bien le générateur d'impulsion.... tout simplement non connecté !
J'y crois pas, tout bête.

[Vous devez être inscrit et connecté pour voir ce lien]

Déjà le cheminement du cable est pas bon du tout. Donc forcément trop court.
Je ne sais pas ce qui c'est passé, mais le remontage n'a pas été du tout fait comme il se devait.

Bref. Après avoir galéré pour récupérer le cable et la cosse, la replacer correctement pour pouvoir la connecter de l'autre côté, l'étincelle est revenue sur les deux bougies. Gagné !

Par contre elle tourne pas bien, comme si elle manquait d'essence. Depuis le temps qu'elle n'a pas tourné, je dois nettoyer tout le système d'alimentation.

Voilà, c'est tout pour aujourd'hui mais je suis déjà bien content.
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptySam 1 Nov 2014 - 22:54

bonne nouvelle donc Viens dans mes bras , et pour la suite ....aller zou au nettoyage et tiens nous au courant !!!!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
BERNARD-J-P

Membre exclu
Membre exclu
BERNARD-J-P

Masculin Nombre de messages : 1172
Age : 60
Localisation : SARTROUVILLE
Prénom : Bernard
Moto(s) : VTX1800,VTR1000
Date d'inscription : 25/09/2014

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptyDim 2 Nov 2014 - 8:09

salut,

enfin une bonne nouvelle cela doit faire remonter le moral, pour ce qui est de la carburation tu peux déjà mettre du mecacyl nettoyant dans le carburant, mon mécano me l'a conseillé et ma dit que c'était à l'heure actuelle le meilleur produit sur le marché par contre ne pas mettre le mecacyl dans l'huile cela occasionne un léger patinage de l'embrayage.

@+ et bonne continuation

ps pour les produits de nettoyage il faut absolument éviter la marque swing c'est de la daube
Revenir en haut Aller en bas
jean-jacques


jean-jacques

Masculin Nombre de messages : 36
Age : 63
Localisation : peypin
Prénom : jeanjacques
Moto(s) : 1000 VTR rouge et un autre blanc
Date d'inscription : 07/10/2014

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptyDim 2 Nov 2014 - 10:30

Entendre le moteur tourner.....enfin, ça réjouit.
Mais pour les carbus, rien ne vaut un démontage complet. comme elle est destinée a la piste, faut pas hésiter et tout passer a la soufflette, ou mieux au bac a ultrasons .
Revenir en haut Aller en bas
BERNARD-J-P

Membre exclu
Membre exclu
BERNARD-J-P

Masculin Nombre de messages : 1172
Age : 60
Localisation : SARTROUVILLE
Prénom : Bernard
Moto(s) : VTX1800,VTR1000
Date d'inscription : 25/09/2014

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptyDim 2 Nov 2014 - 11:31

OUPS j'ai dis "déjà" cela ne veut pas dire qu'il faut s'arrêter la Grand sourire
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34368
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) EmptyDim 2 Nov 2014 - 13:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Entendre le moteur tourner.....enfin, ça réjouit.
Mais pour les carbus, rien ne vaut un démontage complet. comme elle est destinée a la piste, faut pas hésiter et tout passer a la soufflette, ou mieux au bac a ultrasons .

Même avis / vote +1

A favoriser avant d'utiliser une saleté de produit qui se veut miracle ! Je taquine !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty
MessageSujet: Re: VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)   VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché) Empty

Revenir en haut Aller en bas
 
VTR 1000 Sp2 - Plus d'allumage !!! (résolu générateur débranché)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Réglage ou calage allumage ??? ( résolu )
» Z'allumage electronik
» allumage electronique sur Z1000
» Montage allumage MVT [Résolu]
» allumage de ma st de 79 ou 80

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES SPORTIVES :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Motos | Marques de motos