V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  PublicationsPublications  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Ven 21 Nov 2014 - 21:48

....et oui ,ça roule encore mais ça fait des etincelles ou il faut pas!!! Mort de rire !
     je viens de récupérer le vtc de mon fils pour passage à l’atelier!!
il tourne que sur une patte par intermittence ,et surtout en contrôlant l'antiparasite vite fait sur une bougie
j'ai vu une grande étincelle (5à 8 cm) sous le réservoir qui partait du boulon de maintien des bobines vers le moteur  !Je n'ai pas compris
  bobine morte? boitier tci ?ç'est arrivé à quelqu'un?....si quelqu'un a une idée ,je suis preneur ,
  demain matin je démonte !!moi jamais vu ça! Viens dans mes bras


Dernière édition par DiBingo le Mer 1 Avr 2015 - 0:58, édité 4 fois (Raison : titre modifié pour plus explicite)
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Ven 21 Nov 2014 - 23:33

jamais laisser un v2 a son fils ( Riant à voix haute ) souvenir, souvenir !!!!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
tourist

Participant idéal
Participant idéal
tourist

Masculin Nombre de messages : 4488
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Sam 22 Nov 2014 - 0:44

deja demonter la bobine pour soigneusement l'inspecter et verifier le cable haute tension aiderait a eliminer quelques pistes Clin d'oeil
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Sam 22 Nov 2014 - 3:21

Déjà, tu regardes les fils sous le capuchon plastique noir maintenu par une vis cruciforme.
(sur la droite de la moto, au niveau des bobines)
C'est le primaire des bobines, mais sait-on jamais.

Ensuite les fils d'antiparasites vieillissent mal.
Vérifies les à chaque bout. (tu dévisses les antiparasites et coté bobine, la bague de maintien )
Les fils électriques au bout des câbles doivent être apparent. (sinon recoupe un peu)

Inspecte bien les câbles, leurs gaines ne doivent pas être fissurées ou coupées mais bien étanches.

Si c'est ok de ce coté, restera à suspecter les bobines et les tester ohmiquement. (multimètre)
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Sam 22 Nov 2014 - 17:52

ca y est!! j"ai changé la bobine arrière,et après nickel!!!!

elle est encore bien conservée ,non? Trinquons !
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Sam 22 Nov 2014 - 18:06

Bein oui qu'elle est encore mignone ! Satisfait
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Sam 22 Nov 2014 - 18:18

Ça venait de la bobine
Des que je l ai eu changé elle a ré marché nickel.mais j en ai profité pour verifier et raccourcir les fils comme tu a dis.et isoler mieux sous le cache bobine.
Pas normal une étincelle sous le réservoir!!!!!
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Sam 22 Nov 2014 - 23:32

mais c'est qu'elle est magnifique en effet !!!! Viens dans mes bras
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Dim 23 Nov 2014 - 22:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ça venait de la bobine
Des que je l ai eu changé elle a  ré marché nickel.mais j en ai profité pour  verifier et raccourcir les fils comme tu a dis.et isoler mieux sous le cache bobine.

Très bien ! Bravo !

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Pas normal une étincelle sous le réservoir!!!!!

Pour sur ! ^^ Riant à voix haute
Revenir en haut Aller en bas
http://www.v2-honda.com
chevy76

Six and seven fifty
chevy76

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Dim 23 Nov 2014 - 23:23

l'étincelle sous le résa me rappelle un poisson d'avril (voir mon faux pseudo dans la citation) que j'ai fait sur le forum SF:

Poidav a écrit:
J'ai chercher sur le forum, mais j'ai pas trouver si l'info était déjà connue ? je la tiens d'un ancien mécano Honda, qui est accessoirement devenu mon beau frère...  Je suis vert !  Il avait tous les bulletins techniques Honda et a été rechercher chez son ancien patron celui là:


Citation :
Bulletin technique interne n°1112/atn/202
Modèles concernés : RC27,  RC38, RC42 et RC42A, (tous millésimes)
Vérifier la présence de rondelles frein sur les fixations des bobines d’allumage. L’absence de ces rondelles peut entrainer un desserrage de ces fixations, et donc une  surchauffe des bobines par manque de contact franc avec la masse.  


les RC 27, c'est certaines des anciennes CBR 750, les RC 38 c'est la cousine de nos SF, la Nighthawk

Quand on sait que les bobines qui peuvent surchauffer sont SOUS le réservoir !!!  


Au moins 1 avait avoué avoir démonté son résa pour vérifier... Mort de rire !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Dim 23 Nov 2014 - 23:36

petit coquin ! je me souviens aussi ton canular de chez nous ! Riant à voix haute
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
gerseric

Masculin Nombre de messages : 835
Age : 57
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   Lun 24 Nov 2014 - 16:49

moi pas de rondelles!!mais les bobines à la masse ,même moi je me serais pas fait piéger Mort de rire !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]   

Revenir en haut Aller en bas
 
VT500C : problème d'allumage, d'arc électrique ! [résolu:bobine]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Hero 2 Problème d'allumage
» problème d'allumage
» problème yamaha GPR
» 55gl de 1951 de hayden
» [RESOLU] Problème d'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit