V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT500C ne démarre qu'à la poussette et cale à l'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CheanFilipp


avatar

Masculin Nombre de messages : 32
Age : 28
Localisation : Aslace
Prénom : Jean-Philippe
Moto(s) : VT-500 C basique
Date d'inscription : 09/05/2014

MessageSujet: VT500C ne démarre qu'à la poussette et cale à l'accélération   Jeu 4 Déc 2014 - 15:30

Bonjour à tous,

je vous explique :

- j'ai bien changé les membranes de carburateurs sur les boisseaux avec les tutos des grands maitres
- l'ensemble a tout été remonté dans le bon sens
- la batterie a été changée (malheureusement pas une varta comme indiqué par les grands maitres)

Le résultat me surprend :
- La moto ne démarre pas à coup de démarreur électrique, mais qu'à la poussette (que l'on bénisse les pentes de garages)
- une fois qu'elle est bien chaude, après avoir fait quelques petit tours à droite et à gauche, tout d'un coup elle cale à l'accélération et je ne peux plus bouger

D'après vous, est-ce que ça peut provenir de :
- Gicleurs?
- fuite entre le carburateur et les cylindres?
- problème de richesse?


Merci d'avance!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32135
Age : 48
Localisation : Monde du sud
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Jeu 4 Déc 2014 - 16:29

Je vois d'autres causes plus ciblées :

-Alternateur fatigué
-Boitier d'allumage / bobines / capteurs / oxydés ou défaillants
-segmentation HS / joints de soupapes HS.
-Durite de dépression du robinet d'essence non étanche ou HS.

Fume t'elle ? et combien de kilomètres ? état des bougies et antiparasites ? Je n'ai pas compris
Revenir en haut Aller en bas
http://www.v2-honda.com
CheanFilipp


avatar

Masculin Nombre de messages : 32
Age : 28
Localisation : Aslace
Prénom : Jean-Philippe
Moto(s) : VT-500 C basique
Date d'inscription : 09/05/2014

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Jeu 4 Déc 2014 - 16:47

Elle a un peu plus de 60 000 km

non, elle ne fume pas plus que ce que l'on pourrait attendre dans le froid hivernal d'alsace.

Si l'alternateur est fatigué, ça peut influé sur une batterie neuve?

je vais checker la boite d'allumage et les joints.

"segmentation hs"? wos esch?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32135
Age : 48
Localisation : Monde du sud
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Jeu 4 Déc 2014 - 16:53

L'alternateur charge la batterie mais influence aussi le boitier d'allumage et le régulateur.
Tu mesures la tension aux bornes de la batterie, avec le moteur point mort mais avec un ralenti
accéléré (molette des carbus) à environ 2500 tr/min.
Tu dois mesure alors environ 14,5v sur la batterie.

Vérifies bien tes connexions sous la selle aussi. Il ne doit pas y avoir d'oxydation.

La segmentation Hors Service, se traduit par un manque de compression.
Ce qui pourrait expliquer tes problèmes chaud/froid.
Faire prendre les compressions chez un concessionnaire te permettrait de savoir
si les joints de queues de soupapes et les segmentations sont Ok.
Revenir en haut Aller en bas
http://www.v2-honda.com
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4076
Age : 49
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Jeu 4 Déc 2014 - 23:28

Je n'ai pas compris heu...Manu,qu'est-ce que les joints de queues de soupapes auraient a voir avec la compression? tu ne veux pas plutot parler de l'etancheité des portées de soupapes?

Trinquons !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32135
Age : 48
Localisation : Monde du sud
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Lun 8 Déc 2014 - 12:16

Quand ta soupape est ouverte, le joint prends le relais de l’étanchéité non ?
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 817
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Lun 8 Déc 2014 - 14:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour à tous,
- La moto ne démarre pas à coup de démarreur électrique, mais qu'à la poussette (que l'on bénisse les pentes de garages)
- une fois qu'elle est bien chaude, après avoir fait quelques petit tours à droite et à gauche, tout d'un coup elle cale à l'accélération et je ne peux plus bouger

salut : à froid ou à chaud avec batterie très bonne  mon VTC  ne démarrait pas non plus au démarreur(ou difficilement)
dans mon cas,  le démarreur etait fatigué et pompait trop de jus au boitier je suppose ;et en effet si je la poussais elle démarrait au 1/4 de tour)
Quand j'ai eu changé les charbons , plus aucun problème ;
pour ce qui est du calage à froid ,j'ai pas d'idée précise Je n'ai pas compris
Revenir en haut Aller en bas
dantesque


avatar

Masculin Nombre de messages : 115
Age : 47
Localisation : devant toi
Prénom : dan
Moto(s) : 600 Transalp 98
Date d'inscription : 14/08/2014

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Lun 8 Déc 2014 - 21:33

salut ,

si à chaud elle cale c'est qu'elle a une prise d'air quelque part

regardes le serrage des coliers des pipes d'admissions carbus/culasse

regardes ton robinet d'essence s'il débite bien du carburant vers les carbus
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4076
Age : 49
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Lun 8 Déc 2014 - 22:57

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Quand ta soupape est ouverte, le joint prends le relais de l’étanchéité non ?
   

bah....si ta soupape est ouverte,t'as pas de compression,farceur.     Riant à voix haute     de ce que j'en sais,ces joints ne servent qu'a empecher l'huile de descendre dans le haut des cylindres en s'ecoulant le long des queues de soupapes (bon,j'suis pas un dieu de la clés de 14,non plus!   Embarassé    )
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32135
Age : 48
Localisation : Monde du sud
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Mar 9 Déc 2014 - 8:21

Pourtant, des joints de queues de soupapes en mauvais état peuvent amener une perte de compression.
L'huile du haut moteur qui passe par le joint au lieu de rester en place, tombe sur la soupape,
elle brûle ensuite et s'y dépose en calamine.
Avec le temps, la fermeture complète de la soupape ne se fait plus correctement.
Normalement, les symptômes s'accompagnent de fumée au démarrage ou sur de fortes accélérations
et d'une consommation d'huile en hausse.
Ceci en parlant de perte de compression, ce qui se ressent souvent sur des calages intempestifs
et certaines difficultés à démarrer.
Voilà pour le détail amigo Yvan.

Maintenant comme le dit Dan, on peut aussi se trouver en présence d'une prise d'air.
Ce qui pourrait aussi nous faire plusieurs causes cumulées.
Revenir en haut Aller en bas
http://www.v2-honda.com
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 817
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Mar 9 Déc 2014 - 8:40

quand t'as un problème d'étanchéité " haut moteur" ça devrait fumer je pense aussi ?
(mais les joints de queue de soupape ne prennent pas le relai de l'étanchéité)
...et si c'est un problème de compression (segments) ,ca démarre mieux à chaud qu'à froid , à confirmer? la si j'ai bien compris ,il a 2 problèmes qui me semblent sans rapport : démarre pas à froid avec démarreur + cale à chaud . bizarre bizarre:dub: Doute
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32135
Age : 48
Localisation : Monde du sud
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Mar 9 Déc 2014 - 19:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
quand t'as un problème d'étanchéité " haut moteur" ça devrait fumer je pense aussi ?

C'est bien ce que j'ais dit. La question est posée. Clin d'oeil

Mais tu as raison de toutes façons et tu penses comme moi, que deux pannes possibles se confondent.

Attendons le retour de Jean-Philippe avant d'aller plus loin.
Revenir en haut Aller en bas
http://www.v2-honda.com
Cristobal


avatar

Masculin Nombre de messages : 182
Age : 52
Localisation : Mallemoisson/basses alpes
Prénom : tof
Moto(s) : transalp pd 10
Date d'inscription : 15/08/2013

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Mar 9 Déc 2014 - 20:18

J'arrive peut être en cours de route mais pour quelles raisons as tu fait tous ces travaux sur le carbu? Je n'ai pas compris
Avais tu ces symptômes avant de retoucher les carbus? Doute
Si, la réponse est non: le soucis est peut être à chercher au niveau des carbus et de leurs periphéries? le débattement du pointeau est il bien à 7mm...la richesse est elle bien réglée...une durite merdeuse...un fond de réservoir...???
Si la réponse est oui: effectivement ton démarreur est peut être fatigué mais ça n'explique pas la coupure en roulant... Non !!
Vérifies tout de même le relais de démarreur, sur ma pd 10 le support du fusible était cramé et le jus traversait le plastique, le fusible était shunté. J'avais des soucis au démarrage mais pas en circulant.

J'ai du tout arraché, tout le plastique était soudé par la chaleur.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32135
Age : 48
Localisation : Monde du sud
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Mer 10 Déc 2014 - 8:13

On peut envisager en effet, plusieurs pannes possibles.
En ajoutant aussi par exemple, une fuite électrique au niveau des antiparasites et/ou de leurs câblage. Clin d'oeil

On attend des nouvelles de Jean-Philippe ! Viens dans mes bras
Revenir en haut Aller en bas
http://www.v2-honda.com
CheanFilipp


avatar

Masculin Nombre de messages : 32
Age : 28
Localisation : Aslace
Prénom : Jean-Philippe
Moto(s) : VT-500 C basique
Date d'inscription : 09/05/2014

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Mer 10 Déc 2014 - 11:32

Wouhaou!!!

je me souviens pourquoi j'étais venu sur ce forum!

vous êtes formidables!

bon, alors en gros, actuellement je n'ai absolument pas le temps de me pencher dessus... j'ai vu les choses un peu grandes et j'ai voulu bien faire, mais pour cause de déménagement et tout le tintouin...

étant en train de passer le gros cube (ouai, seulement, ET ALORS Je taquine ! ) et n'en pouvant plus de ma petite 125 (ouai, c'est quand meme un peu chaud...) j'ai décidé de la remettre entre les mains du meilleur mecano d'alsace. un petit vieux de la vieille qui (d'après la légende) est capable de tellement bien régler un bicylindre qu'il en ressort avec le son d'un 4 cylindres...

CELA DIT! je vais quand même lui demander exactement ce qu'il a fait et d'où provenaient les pannes pour répondre à toutes les questions!
Revenir en haut Aller en bas
Cristobal


avatar

Masculin Nombre de messages : 182
Age : 52
Localisation : Mallemoisson/basses alpes
Prénom : tof
Moto(s) : transalp pd 10
Date d'inscription : 15/08/2013

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Mer 10 Déc 2014 - 12:07

10 contre 1 problème de carbu!!! Nom d'une pipe !
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4076
Age : 49
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   Mer 10 Déc 2014 - 22:30

on attend les nouvelles...suspense. Mort de rire !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VT500C ne démarre qu'à la poussette et cale à l'accélération   

Revenir en haut Aller en bas
 
VT500C ne démarre qu'à la poussette et cale à l'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarre uniquement à la poussette
» Démarre en poussette mais cale !
» 3 TBK qui ne démarre qu'à la poussette
» VT500C : Ne démarre plus
» la xsara picasso 110 de zzjb

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit