V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
DiBingo

Premier inscrit
Premier inscrit


Nombre de messages : 32990
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mar 19 Avr 2016 - 22:03

Tout d'abord, La bienvenue ! Daniel !

Oui, les bougies, mais aussi absolument l'état de la batterie !
(sinon les vis de richesse et le filtre à air aussi)
Revenir en haut Aller en bas
http://www.v2-honda.com
daniel F69


avatar

Masculin Nombre de messages : 6
Age : 61
Localisation : lyon ouest
Prénom : daniel
Moto(s) : transalp 600 1988
Date d'inscription : 19/04/2016

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 6:15

Merci Dibingo, je vais regarder ça. la batterie est neuve, mais peut-être déchargée car, je n'ai pas roulé depuis un certain temps.
Revenir en haut Aller en bas
BERNARD-J-P

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 1172
Age : 59
Localisation : SARTROUVILLE
Prénom : Bernard
Moto(s) : VTX1800,VTR1000
Date d'inscription : 25/09/2014

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 7:09

salut daniel f69, tu as du remarqué le La bienvenue ! danielf69 en gras cela suppose une petite interrogation de ta par, il semble que tu as omis de passer par la case présentation sur le forum qui est dans les us et coutumes des forums, oh bien sur rien n'est obligatoire mais les anciens du forum aime bien en savoir un peu sur les nouveaux arrivants.
@+
Revenir en haut Aller en bas
daniel F69


avatar

Masculin Nombre de messages : 6
Age : 61
Localisation : lyon ouest
Prénom : daniel
Moto(s) : transalp 600 1988
Date d'inscription : 19/04/2016

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 8:01

Bonjours. J'ai regardé les bougies, pas de problème. J'ai mis la batterie en charge et j'ai démarré. Elle tourne sur 1 cylindre et je ne peut pas accélérer. J'ai redémonté les bougies du cylindre qui ne marche pas. Bougies sèches. donc, je pense à un problème de carburation. Quelqu'un a-t-il eu ce souci et qu'elle solution adopter?
Revenir en haut Aller en bas
daniel F69


avatar

Masculin Nombre de messages : 6
Age : 61
Localisation : lyon ouest
Prénom : daniel
Moto(s) : transalp 600 1988
Date d'inscription : 19/04/2016

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 8:07

OK BERNARD-J-P. J'ai vu ton message. Je suis désolé de n'avoir pas sacrifié à l'usage.
Donc, je suis un vieux motard. J'ai 60 ans, mais je fais l'entretien de ma moto moi même.
En fait, cela fait 2 ans que je n'ai pas roulé suite à mon dernier accident.
Aujourd'hui, j'ai à nouveau envie de m'y remettre. Bref, voilà pour la présentation qui je l'espère te conviendras à toi et aussi à tous les autres que je salue. Cordialement
Revenir en haut Aller en bas
BERNARD-J-P

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 1172
Age : 59
Localisation : SARTROUVILLE
Prénom : Bernard
Moto(s) : VTX1800,VTR1000
Date d'inscription : 25/09/2014

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 9:14

les membres te remercient de ta réactivité mais tu as une section du forum pour cela [Vous devez être inscrit et connecté pour voir ce lien]

profite bien du forum
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1982
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 10:36

Bienvenue parmi nous Daniel

Et aussi la commande de "Starter" complète.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32990
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 14:08

Oui, les présentations ne sont pas obligatoire sur notre forum, c'est juste plus convivial. Excellent !

Si bougies sèches (blanches ou noires ?) peut-être un fond de réservoir oxydé...
et des carbus crados.

Quel est ton niveau en mécanique ? pas que ce soit compliqué, mais c'est pour mieux te guider. Respect !
Revenir en haut Aller en bas
http://www.v2-honda.com
daniel F69


avatar

Masculin Nombre de messages : 6
Age : 61
Localisation : lyon ouest
Prénom : daniel
Moto(s) : transalp 600 1988
Date d'inscription : 19/04/2016

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 16:41

A DiBingo, merci de ta réponse. Donc, les bougies fonctionnent et le réservoir changé. Pour ce qui est de mon niveau mécanique, j'ai toujours tout fait moi même. Je penche plutôt pour un problème carburation mais je ne comprends pas pourquoi ça ne marche pas à froid et très bien à chaud.

A jean-louis (grand sorcier): que veux-tu dire par la commande de starter? Aurais-tu connu ce problème?
Revenir en haut Aller en bas
johanvdb

Participant au top
Participant au top
avatar

Masculin Nombre de messages : 1479
Age : 33
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
Date d'inscription : 10/09/2015

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 17:24

Bienvenue parmi nous

si ca ne marche pas a froid, c'est peut etre tous simplement un gicleur de starter qui est bouché. surtout si ta moto n'a pas tourné depuis longtemps
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1982
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 18:27

Grand sourire
Daniel a écrit:
que veux-tu dire par la commande de starter? Aurais-tu connu ce problème?

Sur chaque Carbu. se trouve un coude avec au bout un petit piston avec un ressort, ce qui fait que en réalité, tu a deux "Starter" commandé par un seul câble au départ du guidon, mais qui se sépare en deux juste avant d'arriver aux carburateurs.
Tu peux avoir un ou deux piston de grippé ou le câble grippé au niveau de la boite de séparation (sur le câble), d’où de possible problèmes de démarrage à froid.

[Vous devez être inscrit et connecté pour voir ce lien]

L'entrée du câble de "Starter" est entourée en rouge sur la photo, évidemment il y en a un autre sur l'autre carburateur.

A+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32990
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 19:59

Écrou en plastique à manipuler avec précaution !
Revenir en haut Aller en bas
http://www.v2-honda.com
daniel F69


avatar

Masculin Nombre de messages : 6
Age : 61
Localisation : lyon ouest
Prénom : daniel
Moto(s) : transalp 600 1988
Date d'inscription : 19/04/2016

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mer 20 Avr 2016 - 22:42

Merci les amis pour vos réponses. Je vais regarder les starters de plus près. Je vous tiens au courant. Cordialement
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32990
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Jeu 21 Avr 2016 - 0:25

A savoir à ce propos....
(je rajoute parce que vu que l'on en a souvent parlé sur le forum, ça va de soi, on ne précise plus.)

- Tu as donc un câble qui part de la manette et se divise en deux, via une pièce intermédiaire montée sur le câble. (un petit cylindre)
Chaque câble qui se divise va à son carbu respectif.

- En tirant a manette, les deux coudes en caoutchouc sur la photo du dessus, doivent se tendre.

- Quand tu dévisses les vis en plastiques, mets la manette au repos.
L'écrou en plastique doit être manipulé avec soin. Même au remontage, ne pas le mettre en travers.

- Le manchon doit être en parfait état et doit resté souple.
Sa liaison avec l'écrou plastique doit être étanche. (pas de déchirure)
Le manchon est clipsé sur l'écrou plastique. Tu peux le déclipser pour plus facilement tourner l'écrou,
mais il faudra absolument le replacer clipsé.

Maintenant, c'est un premier truc à vérifier, mais je pense qu'il te faudra de toutes façons,
nettoyer les carburateurs de l'intérieur. Tanpis !

Pour réviser, voir : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.v2-honda.com
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 489
Age : 55
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Lun 12 Sep 2016 - 22:31

Dans le même style :
J'ai une Transalp 600 de 1989 depuis peu et elle ne démarre au quart de tour que en mettant un chouia de gaz à chaud comme à froid. Sans cela il faut insister sur le démarreur même quand elle a déjà démarré sinon elle cale.

J'ai regardé les 2 starters et ils fonctionnent bien et la gaines des coudes sont nickels. Galère à dévisser ces écrous plastique d'ailleurs, pas de place pour une clé plate.

C'est le symptôme de quelque chose ou bien je fait avec?

J'ai fait le réglage de la richesse sur les 2 carbus. Elle était à 2 tr et 1/4 et je suis passé à 2 tr et 1/2

Autre chose sans doute liée :
Lorsque je la redémarre à chaud, même après 5 minutes d'arrêt, il lui faut quelques centaines de mètres pour tourner bien rond.

En tout cas j'en suis très content, je viens d'aller faire 2000 km dans les Pyrénées françaises et espagnoles, sans fatigue même après plus de 600 km dans la journée.


Dernière édition par Renaud42 le Mar 13 Sep 2016 - 4:25, édité 1 fois
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32990
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mar 13 Sep 2016 - 0:06

Content de te revoir Renaud Salut !

Dans le cas que tu évoques, plusieurs choses peuvent être en cause,
je te les livre en vrac :

- défaut de compression
- Circuit de charge / circuit d'allumage en défaut (par exemple : usure des bobines, régulateur violent, bougies inadaptées ou usées)
- Mise à l'air du réservoir
- carbus encrassés
- robinet à dépression défectueux +/ou sa durite au cylindre arrière

Voilà les premières qui me viennent à l'esprit. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 489
Age : 55
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mar 13 Sep 2016 - 4:12

Alors voilà docteur, je vais préciser les antécédents du patient :

Née en 1989.
Je l'ai acheté il y a 1 mois avec 42.800 km, elle a maintenant 45.000 km.
Elle est très très fraiche pour son âge la mamie, juste quelques problèmes d'attaches de son habillage que je répare progressivement.

Les bougies et le filtre à air ont été changés en 2010 à 34.000 km.

La moto marche bien je trouve, à part ce démarrage avec filet de gaz.
Comme élément de comparaison je n'ai jamais essayé d'autre Transalp mais j'ai mon Africa Twin 650 et la Transalp est un peu moins coupleuse en bas mais plus vive et amusante dans les tours.
Elle reprend avec un peu de nerf à partir de 3000 tr/mn.

J'ai monté presque d'entrée le boitier Ignitec de mon Africa Twin parce qu'un CDI m'a lâché dans les premiers 100 km. Du coup je n'ai pas pu voir le gain avec l'Ignitec. D'autant que l'Africa m'avait fait le même coup après son achat. Enfin... il me reste donc 2 CDI d'origine pour faire tourner l'Africa, qui est toujours bien fatiguée et se repose dans son coin...

La durite de prise de dépression du robinet était percée près du cylindre et je m'en suis aperçu juste après l'essai chez le vendeur. Je me demande comment ça a pu fonctionner quand même ! Pour le moment je l'ai recoupée.
Je ne comprends pas d'ailleurs pourquoi il y a une position "off" sur un robinet à dépression, et pas de position "PRI".

Carbus encrassés je pense pas car elle tourne bien rond à tous les régimes (sauf les premières centaines de mètres à froid comme à chaud).

La compression moteur, vu le kilométrage devrait être bonne et pas de différence pour le démarrage quand je viens d'ouvrir le bouchon d'essence.
Le régulateur je l'ai testé : il fait 14.7 volts à tous les régimes sans phare et 15 volts avec phares.

Les bougies qui ont 11.000 km ça fait beaucoup? Je pense que je vais en commander.
Le filtre à air qui a le même km ça lui fait pas beaucoup mais 7 ans ça peut l'avoir décomposé?
J'en ai un d'avance pour l'Africa 650 et ça parait être le même.

Et puis sinon, après ma première balade de 100 km j'avais le dos ratatiné alors j'ai déplacé les bagues de l'amortisseur de 1.5cm pour diminuer la précontrainte et depuis le confort est correct, mais la moto est un peu chopper même si ça ne se sent pas à la conduite.
Remonter les tubes de fourche ça se fait sur une Transalp?
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mar 13 Sep 2016 - 14:37

salut
whaahhh,une transalp de 88 ,ça devrait le faire!....
faut y aller par étape :

je préconise changement des bougies pour se sortir ça de la tête;
Nettoyage complet des carbus (bouillir au vinaigre ,j'ai fait),verif câble du starter ,gicleurs..
et si ça marche pas
essayer avec d'autres CDI ,(pas les acheter ,inverser avec un transalpeur)

précision ,après tout ça
ma transalp de 88 ,été comme hiver ,jamais le starter et démarre sur le 1er coup de piston
(elle avait été arrêtée 12 ans) Trinquons !
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 489
Age : 55
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Mar 13 Sep 2016 - 20:56

Je ne sais pas si tu parles de la mienne Gerseric mais effectivement je vais commencer par changer les 4 bougies.
Ma Transalp est de 89.
Comme j'ai un problème semblable je me suis incrusté sur le topic de Randall dont la TA est de 88.
Revenir en haut Aller en bas
gerseric

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 825
Age : 56
Localisation : gers
Prénom : eric
Moto(s) : 2 VTc 500
600 transalp
afric
Date d'inscription : 11/04/2012

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Jeu 15 Sep 2016 - 16:47

je parlais de la transalp 88 de randall54 qui tourne sur 1 cylindre si je ne me perd pas Idiot mais poilant !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32990
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Ven 16 Sep 2016 - 12:20

Renaud a écrit:
J'ai monté presque d'entrée le boitier Ignitec de mon Africa Twin parce qu'un CDI m'a lâché dans les premiers 100 km

Pour moi le problème peut-être là ! Mauvais courbe ! Je suis vert !

Tu as remis des courbes de Transalp dans ton boitier ou t'utilises les courbes de l'Africa ? Je n'ai pas compris
Revenir en haut Aller en bas
http://www.v2-honda.com
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 489
Age : 55
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Ven 16 Sep 2016 - 20:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Renaud a écrit:
J'ai monté presque d'entrée le boitier Ignitec de mon Africa Twin parce qu'un CDI m'a lâché dans les premiers 100 km

Pour moi le problème peut-être là ! Mauvais courbe ! Je suis vert !

Tu as remis des courbes de Transalp dans ton boitier ou t'utilises les courbes de l'Africa ? Je n'ai pas compris

Le gars de Devmoto qui m'a vendu le boitier Ignitec m'a dit que ce sont les mêmes et d'ailleurs j'ai acheté un boitier indiqué "pour Transalp 600" qui était pour pour mon Africa Twin initialement.
De plus, les boitier d'origine ont la même référence sur les deux motos.

Complément : je viens d'avoir mon vendeur au téléphone et il me dit qu'il faisait la même chose, un peu de gaz pour démarrer. Donc c'est pas le boitier mais ça risque de pas être les bougies non plus.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32990
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Sam 17 Sep 2016 - 13:47

Je ne vois pas trente-six possibilités alors... Tanpis !

- Décalage de la distrib
- Filtres à essence (après le réservoir mais aussi sous le gicleur de cuve)

Grande interrogation
Revenir en haut Aller en bas
http://www.v2-honda.com
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 489
Age : 55
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Sam 17 Sep 2016 - 15:25

Décalage distrib improbable car elle n'a pas été ouverte.
Filtres des gicleurs de cuve, bonne idée de les nettoyer, on n'y pense pas...
Quand j'aurai changé mes bougies je dirai si ça change quelque chose.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32990
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Sam 17 Sep 2016 - 15:47

La distrib peut bouger avec l'usure ! mais effectivement ça ne semble pas ton cas.

Pour les bougies, note qu'on a eut ces derniers temps, des soucis avec des neuves....

Sinon autre question importante : quel carburant utilises-tu ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 489
Age : 55
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   Sam 17 Sep 2016 - 21:17

Lors de mon récent voyage dans les Pyrénées j'ai alterné le SP95 et le 98 sans voir de différence.
Quel est le mieux adapté sachant que le modèle 89 est plus comprimé que les autres?
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)   

Revenir en haut Aller en bas
 
Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Transalp 600 de 1988 : Démarrage à froid pénible (possibilités)
» Transalp 600 : problème démarrage a froid
» [1.9TD - Démarrage] à froid très (très) difficile
» Gros souci démarrage à froid ! Membranes Carbu ?
» démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit