V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT600 bruit suspect et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: VT600 bruit suspect et perte de puissance   Sam 18 Avr 2015 - 12:35

Bonjour,
J'ai été faire un petit tour de 10 min avec la 600 shadow et jusqu'ici aucun problème.

Mais lorsque je l'ai laissé tourner pour refroidir et elle s'est mise a changer de régime et elle n'avançait plus du tout.

J'ai remarqué un bruit qu'elle ne faisait pas avant. J'ai fait une petite vidéo si vous vouliez me filer un coup de main.

[Vous devez être inscrit et connecté pour voir ce lien]




Merci :)


Dernière édition par DiBingo le Sam 18 Avr 2015 - 12:47, édité 1 fois (Raison : Rajout des balises code pour affichage direct de la vidéo)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Sam 18 Avr 2015 - 14:38

Pour moi sur la vidéo, je ne remarque pas de bruit suspect. Doute

Je remarque juste que la montée en régime n'est pas bien vive et que le régime de ralenti prends du temps à redescendre.

Citation :
elle n'avançait plus du tout.

Il faut m'en dire davantage sur les symptômes.

Elle ne montait plus en régime ? quoi exactement ?

A priori, ce pourrait-être les membranes, un mauvais réglage de carburation, l'alimentation en essence,
le boitier d'allumage....

Sans plus de renseignements, difficile à dire. Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Dim 19 Avr 2015 - 11:46

Quand je dis qu'elle n'avançait plus, c'est que lorsque j'ai mis la 1ere + les gaz, elle a direct calé... Après c'est peut être le pilote qui est mauvais, mais habituellement elle me posait pas ce genre de problème.

Et tu trouves pas qu'il y a un *clac* métallique répétitif ?

Je vais démonter les carbus dès lundi. Je te dirais Très triste

Merci pour ta réponse
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Dim 19 Avr 2015 - 13:23

Ces moteurs arrivent à être assez bruyant, mais là je n'entends rien d'anormal.
C'est peut-être plus évident pour toi qui peut comparer, avant et après.

Ce qui est certain, c'est que de vérifier les carbus ne lui fera pas de mal.
Après, si elle cale dès la première enclenchée, peut-être un bête problème de contacteur béquille ?

Revenir en haut Aller en bas
http://www.v2-honda.com
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Lun 20 Avr 2015 - 14:11

Je commence la vérif carbu ce soir, je vais suivre la RTA petit à petit. j'espère avoir fini pour ce w-e.

Merci pour tes retours :)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Lun 20 Avr 2015 - 14:33

Ok, tiens nous au jus et poste nous des photos si tu cales ! Respect !
Revenir en haut Aller en bas
http://www.v2-honda.com
pierrot 91


avatar

Masculin Nombre de messages : 302
Age : 45
Localisation : Montlhery
Prénom : pierre
Moto(s) : honda transalp 650
Date d'inscription : 29/01/2015

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Lun 20 Avr 2015 - 18:39

regardes les soupapes si elle claque
Revenir en haut Aller en bas
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Lun 20 Avr 2015 - 23:28

pierrot 91 a écrit:
regardes les soupapes si elle claque

c'est ce que tu entends aussi ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Mar 21 Avr 2015 - 0:10

Pierrot a raison, ça claque quand même un peu.
Je disais que la distrib était bruyante de toutes façons et que c'est toi qui en juge.
Mais effectivement, c'est aussi en pensant à revoir les soupapes éventuellement.
Les tendeurs de distribution aussi.
De très bons indicateurs sur l'état d'un moteur. Excellent !
Revenir en haut Aller en bas
http://www.v2-honda.com
pierrot 91


avatar

Masculin Nombre de messages : 302
Age : 45
Localisation : Montlhery
Prénom : pierre
Moto(s) : honda transalp 650
Date d'inscription : 29/01/2015

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Mar 21 Avr 2015 - 23:49

oui je te disait de revoir le réglage des soupapes
Revenir en haut Aller en bas
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Ven 24 Avr 2015 - 22:24

Hello, j'ai commencé par démonter les carburateur vu que je devais les nettoyer. Seulement voilà. J'ai vu que j'avais une membrane de niqué au niveau du réservoir et que le tube de la boite à air a un jour énorme.





Est-ce que vous savez ce qu'il y a la dedans ? Je trouve que c'est un poil noir carbonisé sur les tiges que l'on voit.



Concernant les soupapes, vous savez où je dois regarder dans la RTM ? Ou plus simple, si vous savez comment je pourrai effectuer les test ?
Et savez-vous où je peux commander ce petit morceau de tube ?

En tout cas, merci pour votre aide. Rien que les carbu ça m'a pris 4h...

Edit : est-ce que vous savez par quoi je peux remplacer ces petits collier qu'il y a partout et où il faut une pince particulière pour les écarter ? Car j'ai pas l'outil et c'est une galère sans nom
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Sam 25 Avr 2015 - 2:40

C'est cool amigo, tu as avancé. Excellent !

Cerbers a écrit:
J'ai vu que j'avais une membrane de niqué au niveau du réservoir et que le tube de la boite à air a un jour énorme.

Attention quand tu parles de membranes hein ! Je suis vert !
Le nom "membrane" est réservé !
à celles des boisseaux de carburateurs, à celles des cellules d'enrichissement et au robinet d'essence à dépression.

Rien d'autre ! Satisfait

Alors bon, c'est pas du cramé, c'est un genre de colle au goudron qui sert à maintenir le manchon dans le trou de la boite.
Le manchon est entouré d'une rainure qui s'enclenche dans la boite.
Même sans la colle, c'est déjà relativement étanche.
Mais si tu en doutes, tu peux voir si l'air passe avec un sèche cheveux par exemple.

> pour le réglage des soupapes, regarde ici, la procédure est la même :

Voir : [Vous devez être inscrit et connecté pour voir ce lien]

Pour la vérif des tendeurs de chaine, regarde ici : [Vous devez être inscrit et connecté pour voir ce lien]

Citation :
Et savez-vous où je peux commander ce petit morceau de tube ?

Sur Bike-parts (Honda) très certainement !

M'enfin cette pièce à tendance à rouiller de toutes façons. Tanpis !
Si c'est la rouille qui te gêne, tu peux toujours décaper la pièce ! Rassures toi : elle fera encore son temps ! Grand sourire
(et évite la purge du circuit d'eau si tu doit l'enlèver ! tu peux poncer directement en place)

Citation :
est-ce que vous savez par quoi je peux remplacer ces petits collier qu'il y a partout et où il faut une pince particulière pour les écarter ? Car j'ai pas l'outil et c'est une galère sans nom

Tu parles sans doute des colliers auto-serrant ? qu'on écarte pour ouvrir ?
Il existe un outil ressemblant à une petite pince à bout ronds spécifique,
sinon, à la pince plate, tout simplement. (je sais, c'est chiant ! Je suis vert ! )

Voyant ta photo du bas, j'en profite aussi pour t'avertir de supprimer toutes les petites
bagues cylindriques qui sont prises sur les vis des colliers des pipes moteur.
Avec le temps les pipes se réduisent et les colliers ne les serrent plus suffisamment.
Revenir en haut Aller en bas
http://www.v2-honda.com
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Sam 25 Avr 2015 - 11:45

DiBingo a écrit:
C'est cool amigo, tu as avancé. Excellent !

Cerbers a écrit:
J'ai vu que j'avais une membrane de niqué au niveau du réservoir et que le tube de la boite à air a un jour énorme.

Attention quand tu parles de membranes hein ! Je suis vert !
Le nom "membrane" est réservé !
à celles des boisseaux de carburateurs, à celles des cellules d'enrichissement et au robinet d'essence à dépression.

Rien d'autre ! Satisfait


Oui, je parlais du tube qui va du réservoir jusqu'au filtre a essence.

DiBingo a écrit:


Alors bon, c'est pas du cramé, c'est un genre de colle au goudron qui sert à maintenir le manchon dans le trou de la boite.
Le manchon est entouré d'une rainure qui s'enclenche dans la boite.
Même sans la colle, c'est déjà relativement étanche.
Mais si tu en doutes, tu peux voir si l'air passe avec un sèche cheveux par exemple.

OK je resterai :)

DiBingo a écrit:


> pour le réglage des soupapes, regarde ici, la procédure est la même :

Voir : [Vous devez être inscrit et connecté pour voir ce lien]

Pour la vérif des tendeurs de chaine, regarde ici : [Vous devez être inscrit et connecté pour voir ce lien]

Ahh cool, je vais regarder ça, aujourd'hui. Par contre, pourquoi ma chaîne ? Je pense que je dois la changer, car elle doit encore être d'origine mais je sais pas si c'est plus raisonnable que je le fasse en garage ou par moi-même.

DiBingo a écrit:


Citation :
Et savez-vous où je peux commander ce petit morceau de tube ?

Sur Bike-parts (Honda) très certainement !

J'espère que c'est un peu moins cher que chez Honda.

DiBingo a écrit:

M'enfin cette pièce à tendance à rouiller de toutes façons. Tanpis !
Si c'est la rouille qui te gêne, tu peux toujours décaper la pièce ! Rassures toi : elle fera encore son temps ! Grand sourire
(et évite la purge du circuit d'eau si tu doit l'enlèver ! tu peux poncer directement en place)

Je parlais pas de cette pièce mais de celle au fond des trous où se trouve la jointure avec les carbu.
Mais sinon, non la rouille ne me dérange pas a cette endroit :)

DiBingo a écrit:
Citation :
est-ce que vous savez par quoi je peux remplacer ces petits collier qu'il y a partout et où il faut une pince particulière pour les écarter ? Car j'ai pas l'outil et c'est une galère sans nom

Tu parles sans doute des colliers auto-serrant ? qu'on écarte pour ouvrir ?
Il existe un outil ressemblant à une petite pince à bout ronds spécifique,
sinon, à la pince plate, tout simplement. (je sais, c'est chiant ! Je suis vert ! )

C'est horrible même. T'as fait l'investissement de cette pince toi ? Tu as le nom de cet outil stp ?


DiBingo a écrit:

Voyant ta photo du bas, j'en profite aussi pour t'avertir de supprimer toutes les petites
bagues cylindriques qui sont prises sur les vis des colliers des pipes moteur.
Avec le temps les pipes se réduisent et les colliers ne les serrent plus suffisamment.

OK, donc je les retire uniquement ? Ou faut changer le collier ?


Merci pour ta réponse :)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Sam 25 Avr 2015 - 17:24

Houla, on sent bien que tu débutes en méca, tu te mélanges dans les termes ! Je suis vert !

Là, on a du mal se comprendre ! Je n'ai pas compris

De ce que je vois sur les photos, rien d'anormal !

Tu enlèves justes les petits cylindres des vis des colliers, je n'ais pas parlé de changer de colliers. Je ne le crois pas !

Tu peux aussi vérifier la jointure du manchon sur la boite à air.

Pour le reste : contrôle des repères d'usure des tendeurs et réglages des soupapes !

Si tu t'en sors ce sera déjà bien ! Bravo !
Revenir en haut Aller en bas
http://www.v2-honda.com
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Sam 25 Avr 2015 - 21:55

Ah mais je vais y arriver Clin d'oeil faut juste que je compte sur la patience des membres de ce forum.
Par ailleurs, c'est mieux que je concentre mes questions ici ou je peux en poser dans le tuto des soupapes ?

Ça, c'est bien un boisseau ? Et si tu regardes, je l'ai fendu en retirant le réservoir Très triste


Il y a un filtre dans la sub-air cleaner. Sais-tu où je peux en avoir ? Le mien a fondu dès que j'ai retiré cette partie.



J'ai déjà une bonne dizaine de questions différentes que je garde pour la suite Clin d'oeil

Edit : merci de ton aide en tout cas Clin d'oeil
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Dim 26 Avr 2015 - 12:50

Citation :
mieux que je concentre mes questions ici ou je peux en poser dans le tuto des soupapes ?

Oui, reste sur ce sujet, on fera le tri si nécessaire. Clin d'oeil

Citation :
Ça, c'est bien un boisseau ? Et si tu regardes, je l'ai fendu en retirant le réservoir

Non ça c'est une durite ! Mort de rire !

Un boisseau c'est dans les carburateurs !



La durite fendue que tu me montre, elle était branchée à quel endroit ?

Citation :
Il y a un filtre dans la sub-air cleaner. Sais-tu où je peux en avoir ? Le mien a fondu dès que j'ai retiré cette partie.

Tu peux la remplacer à moindre frais par n'importe quoi d'autre, du moment que c'est assez passant et filtrant à la fois.
(filtre de hotte cuisine, mousse quelconque)

Revenir en haut Aller en bas
http://www.v2-honda.com
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Dim 26 Avr 2015 - 17:22

DiBingo a écrit:
Citation :
mieux que je concentre mes questions ici ou je peux en poser dans le tuto des soupapes ?

Oui, reste sur ce sujet, on fera le tri si nécessaire. Clin d'oeil

Ok super :)

DiBingo a écrit:
Citation :
Ça, c'est bien un boisseau ? Et si tu regardes, je l'ai fendu en retirant le réservoir

Non ça c'est une durite ! Mort de rire !

Un boisseau c'est dans les carburateurs !



La durite fendue que tu me montre, elle était branchée à quel endroit ?

Elle était reliée du réservoir vers le filtre à essence, qui se trouve sous la selle. Pour moi ce que tu montrais c'était la membrane  Doute
Par contre, il faut que je la remplace. Tu me dit donc sur Bike-parts ?


DiBingo a écrit:
Citation :
Il y a un filtre dans la sub-air cleaner. Sais-tu où je peux en avoir ? Le mien a fondu dès que j'ai retiré cette partie.

Tu peux la remplacer à moindre frais par n'importe quoi d'autre, du moment que c'est assez passant et filtrant à la fois.
(filtre de hotte cuisine, mousse quelconque)


Ok génial :) J'irai voir chez Auchan Clin d'oeil

Alors vu que je sais que t'es l'expert des carbu. Dans la RTM VT600 shadow, il demande de venir percer afin de retirer le plug dans le trou de la vis "pilot".



Est-ce que c'est bien nécessaire. Il dise de la faire avec foret, mais je t'avouerai que je suis moyennement confiant sur l'utilisation du foret...


Sinon, j'ai remarqué pas mal de dépot blanc sur les injecteurs de l'un de mes carburateurs(le gauche si ça t'aide).


C'est comme j'ai souvent lu qu'il était conseillé à des gars du forum de changer de gicleurs. On est d'accord que c'est uniquement dans le cas d'un changement de pot ou de configuration d'air afin de palier au manque de richesse du mélange (air + essence) ?


Pour nettoyer de façon sur les carburateurs, je pensais appliquer la méthode de grand-mère, c'est à dire les faire bouillir avec du vinaigre. Que penses-tu de cette technique ? Penses-tu que je devrais plutôt aller voir pour le faire faire à l'ultra-son ?

De plus, avant cette étape, je dois retirer l'ensemble des plastiques et des vis. Est-ce que de suivre la méthode de desassemblage de la RTM suffit ? c'est à dire retirer la chambre des flotteurs(+ ses composants), retirer la "vaccum chamber" et enfin la air cut-off valve + cover.

En gros, est-ce que je dois enlever aussi les ressorts qui sont relié pour l'accélération ?


Dans tous les cas, j'ai pas de casserole réservé à ça dans le coin. j'attendrais lundi.

Pour revenir à ce tuto, la personne parle de clé anglaise, mais elle ne dit pas où s'en servir... Très triste
Je commande le jeu de clé de cale d'épaisseur, ce soir. Sans ça, je peux pas faire le réglage Très triste

Pour la chaine, je parlais de la drive chaine et non celle qui se trouve à proximité des soupapes.

A très vite :)

EDIT : la question des gicleurs c'est parce qu'elle pétarade beaucoup je trouve à la décélération Très triste
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Dim 26 Avr 2015 - 22:24

Citation :
Elle était reliée du réservoir vers le filtre à essence, qui se trouve sous la selle.

Tu es certain que c'est la durite d'alimentation en essence ? Je n'ai pas compris
Elle me parait bien grosse ! Je ne le crois pas !
Ce ne serait pas plutôt la durite d'évacuation des gaz de culasse ? (qui repart vers la boite à air)

Citation :
Par contre, il faut que je la remplace. Tu me dit donc sur Bike-parts ?

Logiquement oui.

Citation :
Dans la RTM VT600 shadow, il demande de venir percer afin de retirer le plug dans le trou de la vis "pilot".

Jamais entendu cette histoire ! Je n'ai pas compris
Dans la revue il demanderait de percer ? pour quoi faire ? Je ne le crois pas !
Donne moi la page du manuel que je vérifies exactement ce qu'ils disent s'il te plait.

Citation :
Sinon, j'ai remarqué pas mal de dépot blanc sur les injecteurs de l'un de mes carburateurs

Qui dit injecteur, dit injection ! Je suis vert !
Non, sur une moto à carburateurs comme la tienne, ce sont des gicleurs.
Celui de plus sale sur ta photo, c'est le gicleur de ralenti.
Nettoyage à la brosse à dent et essence + soufflette. Sinon nettoyage dans un bas à ultrasons.

Si les gicleurs sont sales, ça peut tout à fait avoir une mauvaise incidence sur la carburation.
C'est peut-être là qu'est ton souci. Doute

Citation :
lu qu'il était conseillé à des gars du forum de changer de gicleurs. On est d'accord que c'est uniquement dans le cas d'un changement de pot ou de configuration d'air afin de palier au manque de richesse du mélange (air + essence) ?

Oui, sinon c'est inutile.

Citation :
la question des gicleurs c'est parce qu'elle pétarade beaucoup je trouve à la décélération

Cela peut venir de pas mal de choses:
d'un mauvais réglage des vis de richesse ou la ligne de pot non étanche.
Ce peut-être aussi à cause de l'état des cellules d'enrichissement à la décélération.
(les capsules sur le coté des carburateurs, dans lesquelles on trouve de petites membranes. )

Mais dans ton cas, c'est très probablement à cause de ton gicleur de ralenti sale. Clin d'oeil

Citation :
Pour nettoyer de façon sur les carburateurs, je pensais appliquer la méthode de grand-mère, c'est à dire les faire bouillir avec du vinaigre. Que penses-tu de cette technique ? Penses-tu que je devrais plutôt aller voir pour le faire faire à l'ultra-son ?

Le bas à ultrasons, c'est plus certain évidemment.
Tu peux toujours essayer la méthode de grand-mère.
Moi je préfère le gazoil pour nettoyer les pièces, sinon l'essence.
Je pense d'ailleurs que tu peux te contenter de ne nettoyer que les pièces importantes de tes carbus.
Les gicleurs, les puits d'émulsion, les fonds de cuve, le filtre derrière le gros gicleur associé aux flotteurs.
Vérifier aussi l'état et la présence de la petite rondelle en caoutchouc dans le puits des vis de richesse.
Que les pointeaux des vis de richesse ne soient pas non plus écrasés ou déformés.
Ce sera déjà pas mal.

Citation :
c'est à dire retirer la chambre des flotteurs(+ ses composants), retirer la "vaccum chamber" et enfin la air cut-off valve + cover.... je dois enlever aussi les ressorts

Japonais malin
Si tu y tiens.
Enlever toutes les pièces en laiton et toutes les pièces en plastique et caoutchouc.
Toutes les pièces mobiles.
Ne garder que le corps des carbus.

Citation :
Pour revenir à ce tuto, la personne parle de clé anglaise, mais elle ne dit pas où s'en servir...
Je commande le jeu de clé de cale d'épaisseur, ce soir. Sans ça, je peux pas faire le réglage

Là par contre, je ne te suis pas.  De quel tuto parles-tu ?
Pour le réglage des soupapes, l'ennui c'est le carré des vis de réglage qui est très petit. (du 4)
On s'en sort soit avec une toute petite clé à molette, sinon faut se fabriquer l'outil ou acheter carrément la clé.
Revenir en haut Aller en bas
http://www.v2-honda.com
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Dim 26 Avr 2015 - 23:45

Citation :
Tu es certain que c'est la durite d'alimentation en essence ? Je n\'ai pas compris
Elle me parait bien grosse ! Je ne le crois pas !
Ce ne serait pas plutôt la durite d'évacuation des gaz de culasse ? (qui repart vers la boite à air)

Ah non sûr, elle relit le réservoir vers le filtre à essence.

Citation :
Citation :

Dans la RTM VT600 shadow, il demande de venir percer afin de retirer le plug dans le trou de la vis "pilot".

Jamais entendu cette histoire ! Je n\'ai pas compris
Dans la revue il demanderait de percer ? pour quoi faire ? Je ne le crois pas !
Donne moi la page du manuel que je vérifies exactement ce qu'ils disent s'il te plait.

C'est la page : 4-18. la phase : 13.10. Après c'est possible que ce soit moi qui n'ai rien compris Très triste

Citation :
Citation :

la question des gicleurs c'est parce qu'elle pétarade beaucoup je trouve à la décélération
Cela peut venir de pas mal de choses:
d'un mauvais réglage des vis de richesse ou la ligne de pot non étanche.
Ce peut-être aussi à cause de l'état des cellules d'enrichissement à la décélération.
(les capsules sur le coté des carburateurs, dans lesquelles on trouve de petites membranes. )

Mais dans ton cas, c'est très probablement à cause de ton gicleur de ralenti sale. Clin d'oeil

Ok je vais nettoyer tout ça, je vais voir comment je vais m'y prendre car j'ai peur qu'avec la brosse à dent ça ne suffise pas. Je vais aussi fouiller du côté des 3 éléments que tu as donné. J'espère qu'il y a ce qu'il faut dans la rtm pour les cellules d'enrichissement à la décélération... Très triste


En lisant plusieurs sujet sur les carbu du forum, j'ai vu que tu disais que la synchro devait être collée à la colle usine (jaune). J'ai l'impression que la mienne a été changée, je pense que la colle devrait remplir tout l'intérieur de la vis cruciforme. Or on voit bien que là, il en manque...





Citation :
Citation :

Pour nettoyer de façon sur les carburateurs, je pensais appliquer la méthode de grand-mère, c'est à dire les faire bouillir avec du vinaigre. Que penses-tu de cette technique ? Penses-tu que je devrais plutôt aller voir pour le faire faire à l'ultra-son ?


Le bas à ultrasons, c'est plus certain évidemment.
Tu peux toujours essayer la méthode de grand-mère.
Moi je préfère le gazoil pour nettoyer les pièces, sinon l'essence.
Je pense d'ailleurs que tu peux te contenter de ne nettoyer que les pièces importantes de tes carbus.
Les gicleurs, les puits d'émulsion, les fonds de cuve, le filtre derrière le gros gicleur associé aux flotteurs.
Vérifier aussi l'état et la présence de la petite rondelle en caoutchouc dans le puits des vis de richesse.
Que les pointeaux des vis de richesse ne soient pas non plus écrasés ou déformés.
Ce sera déjà pas mal.

Je note tout ça, pour revenir vers toi par la suite.

Concernant le tuto, je parlais du lien que tu m'as donné pour le réglage des soupapes.
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Par ailleurs, est ce que ceci : [Vous devez être inscrit et connecté pour voir ce lien] ? est ce qu'il faut pour le reglage des soupapes ? Je n'ai pas de jeux de cale donc j'essaye de trouver les bonnes.


Mais au pire, je verrai bien. au moment, où j'aurai tout démonté. En plus, vu que j'ai démonté les carbus, je pense m'attaquer au système de refroidissement et je verrai si j'ai les moyen de changer ce mois, la chaine drive.

Donc si je récapitule, le plan c'est :
- Nettoyage des parties les plus importantes des carbu : Les gicleurs, les puits d'émulsion, les fonds de cuve, le filtre derrière le gros gicleur associé aux flotteurs
- Vérifier aussi l'état et la présence de la petite rondelle en caoutchouc dans le puits des vis de richesse.
- Que les pointeaux des vis de richesse ne soient pas non plus écrasés ou déformés.

- Purger et nettoyer le system de liquide de refroidissement

- Faire le réglage soupape
- Vérifier les tendeur de chaine de distribution

Si les pétarades continuent :
- Vérifier si la ligne de pot est étanche.
- Vérifier l'état des cellules d'enrichissement à la décélération.

J'ai rien oublié je pense :)

Merci de ton coup de main :)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Lun 27 Avr 2015 - 14:02

Citation :
Ah non sûr, elle relit le réservoir vers le filtre à essence.

Et elle n'est pas assez longue cette durite pour en couper un peu du bout ?
Sinon faut aller chez le garagiste du coin et t'en faire couper un bout^^.

Citation :
C'est la page : 4-18. la phase : 13.10. Après c'est possible que ce soit moi qui n'ai rien compris

Je n'ais pas trouvé sur ma doc en Anglais, d'ailleurs rien à ce sujet de percer des trous !
Donc ne touche à rien ! Non !!
Les motos sont livrées en état de marche, l'utilisateur n'a jamais à reprendre quoi que ce soit et
encore moins de refaire des trous !

Citation :
J'espère qu'il y a ce qu'il faut dans la rtm pour les cellules d'enrichissement à la décélération...



Citation :
la synchro devait être collée à la colle usine (jaune). J'ai l'impression que la mienne a été changée, je pense que la colle devrait remplir tout l'intérieur de la vis cruciforme. Or on voit bien que là, il en manque...

Effectivement, on voit bien sur ta photo qu'il y en avait de cette colle jaune ! Satisfait
Mais normalement, elle relie la tête de vis avec son support.
Donc là visiblement, ça a bien été retouché !
Quel kilométrage ta moto ?

Citation :
est ce qu'il faut pour le reglage des soupapes ?

Oui ! c'est le jeu de cale qui convient. Excellent !

Il te faut faire 15 pour le jeu des soupapes d'admissions
et faire 20 pour le jeu des soupapes d'échappement.

A la limite, tu n'as pas besoin de toutes les autres valeurs supérieures.
(tu dois même pouvoir trouver un jeu de cale moins cher, avec moins de cales dedans, juste ce qu'il te faut et quelques unes en dessous.)

Ce qu'il te faut aussi, c'est une clé plate de 4 (je t'ais donné un lien). (c'est plus pratique qu'une petite clé à molette)
Une autre de 10 plate et de quoi faire tourner l'arbre moteur (17)
et des clé Allen en 6 et 10 mm. (c'est rappelé dans le tuto)

Revenir en haut Aller en bas
http://www.v2-honda.com
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Lun 27 Avr 2015 - 21:55

DiBingo a écrit:
Citation :
Ah non sûr, elle relit le réservoir vers le filtre à essence.

Et elle n'est pas assez longue cette durite pour en couper un peu du bout ?
Sinon faut aller chez le garagiste du coin et t'en faire couper un bout^^.
Sinon un petit coup de chartertone ? C'est inadmissible tu crois ? :D

DiBingo a écrit:
Citation :
J'espère qu'il y a ce qu'il faut dans la rtm pour les cellules d'enrichissement à la décélération...


Riant à voix haute j'ai compris  Idiot mais poilant !

DiBingo a écrit:
Citation :
la synchro devait être collée à la colle usine (jaune). J'ai l'impression que la mienne a été changée, je pense que la colle devrait remplir tout l'intérieur de la vis cruciforme. Or on voit bien que là, il en manque...

Effectivement, on voit bien sur ta photo qu'il y en avait de cette colle jaune ! Satisfait
Mais normalement, elle relie la tête de vis avec son support.
Donc là visiblement, ça a bien été retouché !
Quel kilométrage ta moto ?

Elle a que 36.000 km Très triste c'est pour ça quand je vois que tu annonces des 100.000 km avant le 1er réglage Très triste
Tu sais comment je peux vérifier si cela a été touché ?

DiBingo a écrit:
Citation :
est ce qu'il faut pour le reglage des soupapes ?

Oui ! c'est le jeu de cale qui convient. Excellent !

Il te faut faire 15 pour le jeu des soupapes d'admissions
et faire 20 pour le jeu des soupapes d'échappement.

A la limite, tu n'as pas besoin de toutes les autres valeurs supérieures.
(tu dois même pouvoir trouver un jeu de cale moins cher, avec moins de cales dedans, juste ce qu'il te faut et quelques unes en dessous.)

Ce qu'il te faut aussi, c'est une clé plate de 4 (je t'ais donné un lien). (c'est plus pratique qu'une petite clé à molette)
Une autre de 10 plate et de quoi faire tourner l'arbre moteur (17)
et des clé Allen en 6 et 10 mm. (c'est rappelé dans le tuto)


Oui pas de problème, j'ai bien noté ça. je vais commander ça sur internet ce soir.

(pour info, vente privé mannesman sur vente-privé.com, j'ai vu un palan et de quoi soulever la moto pour vraiment pas cher...)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Mar 28 Avr 2015 - 10:38

Citation :
Sinon un petit coup de chartertone ?

Surement pas ! Non !!

L'essence en viendrait rapidement à bout !

Citation :
Elle a que 36.000 km c'est pour ça quand je vois que tu annonces des 100.000 km avant le 1er réglage
Tu sais comment je peux vérifier si cela a été touché ?

Entre 70ooo et 100ooo exactement. Clin d'oeil

Pour refaire le réglage façon usine, tu soulèves les volets d'admission grâce à la roulette
des gaz
et tu glisses sous les volets (l'un après l'autre alternativement) une cale quelconque.
Tu ajustes les deux volets grâce à la vis centrale.
Faut que les deux volets soient alignés.

Revenir en haut Aller en bas
http://www.v2-honda.com
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Ven 1 Mai 2015 - 19:42

J'ai nettoyer les carbu + régler la synchro (j'espère comme il le faut).

Par contre pour le réglage richesse, c'est marqué 1-1/4 turns out en initial et 1 turn out en final...

Donc je comprend que le initial c'est avant rodage et le final, c'est après. En gros, il faut que je serre complètement la vis pour ensuite la desserrer d'1 tour complet ?

je file chez norauto demain pour les cales + la clé de 4. Je prendrais en même temps un tuyau d'arrosage chez Bricorama.

Pour la durite, j'ai vu sur bikepart, c'est 15€... je vais voir si je peux pas avoir un bout de durite moins cher chez Norauto.
Revenir en haut Aller en bas
Cerbers


avatar

Masculin Nombre de messages : 78
Age : 27
Localisation : IDF
Prénom : Quentin-Thibaut
Moto(s) : VT 600 C Shadow de 96
Date d'inscription : 10/06/2014

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Lun 1 Juin 2015 - 0:04

Alors, pour les news, j'ai finalement remplacé le filtre de la sub-air par un bout de coton démaquillant... J'espère que ça ne va pas se dispercer Très triste

J'ai également fait le réglage soupape et le remontage des carbus, que j'ai réglé la richesse comme marqué dans la RTA, sois : serrage "à fond" puis un tour en devissant.
Par contre, j'ai fait tombé "un peu" de liquide de refroidissement dans le compartiment des soupapes et sur le carter moteur gauche et pompe à eau... j'espère que ça va pas tout niquer Très triste

Il me reste à remonter le réservoir et on verra si elle démarre... :D

En tout cas, merci du coup de main DiBingo.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600 bruit suspect et perte de puissance   Lun 1 Juin 2015 - 14:47

Mince, j'avais loupé tes derniers posts l'ami. Erreur involontaire

Citation :
Par contre pour le réglage richesse, c'est marqué 1-1/4 turns out en initial et 1 turn out en final.

Bizarre, je n'ais pas vu ça dans la doc. Doute
Elle est de 96 ta Shadow, mais c'est quelle version ? E ? Ed ? F ? G ?

Moi sur ma doc j'ai 2T 1/8.
Ce qui d'après moi est plus conventionnel qu'un tour !

Citation :
il faut que je serre complètement la vis pour ensuite la desserrer d'1 tour complet ?

Oui mais attention à ne pas trop serrer cette vis sous peine d’abîmer son pointeau !

Citation :
Alors, pour les news, j'ai finalement remplacé le filtre de la sub-air par un bout de coton démaquillant... J'espère que ça ne va pas se dispercer

Non, ça ne vas pas. Non !!
Ce ne sera pas assez passant et ça risque en effet de s'effilocher.
La redescente des boisseaux sera freinée.
Trouve toi un bout de mousse aérée. Genre de celle qu'on trouve dans les paquets d'emballage.

Citation :
j'ai fait tombé "un peu" de liquide de refroidissement dans le compartiment des soupapes et sur le carter moteur gauche et pompe à eau... j'espère que ça va pas tout niquer

Pour le liquide dans les soupapes tanpis.
Le LDR est assez agressif, m'enfin si tu n'en as fait tomber que quelques gouttes, ça devrait passer. (si c'est la marre, mieux vaut vidanger l'huile)
Pour les carters moteurs, si tu as bien nettoyé les coulures après coup, pas de souci.
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: VT600 bruit suspect et perte de puissance   

Revenir en haut Aller en bas
 
VT600 bruit suspect et perte de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Bruit suspect, est ce normal ?
» [ Escort 1.8 td an 2001 ] soufflet de cardan déchiré et bruit suspect (résolu)
» B525, bruit suspect...
» bruit suspect
» bruit suspect qui est en cause ???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit