V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Deauville 650 de 1999 : problème démarrage uniquement à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 19 Avr 2015 - 10:55

Salut à tous

J'essaye de refaire de la moto plus régulièrement
j'ai une Deauville  mise ne circulation 10/1998 et que j'ai acheté d'occasion en 10/99 chez Honda avec 10.000 km
La révision des 12.000 à été faite par le concessionnaire qui me l'a vendue ( 07/2000)
Je viens tout juste de dépasser les 15.000 km

Jusqu'à dimanche dernier, je n'ai jamais eu de problème particulier avec cette moto même si elle dormait pendant des années. Un coup de starter , deux coups de démarreur et hop c'est parti
(Je maintien la charge de la batterie avec un petit chargeur spécifique pour moto, au top, plus de souci de batterie)

Elle me fait maintenant un petit caprice, en effet, pour démarrer, je déplace la manette du starter à fond vers le bas (normale jusque là) ET il faut que je devise au maximum la vis de réglage du ralenti avant d’appuyer sur le démarreur.
Un fois le moteur démarré (en dessous des 900t/mn) j'agis progressivement sur la vis du ralenti (je revisse) afin de monter dans les tours.
Je peux couper entièrement le starter.
je peux rouler ainsi ou bien laisser chauffer sur place .
Il faut que que j'ajuste le ralenti une fois que le moteur est chaud.
Aucun problème pour redémarrer tant que le moteur est chaud, ralenti stable, pas de trou, pas de "d'explosion", de "pets ou de pans",  parcours autoroute, route, ville je n'ai rien constaté de particulier.


J'ai mis du nettoyant carbu dans mon réservoir et j'ai fait 300 bornes
J'ai déposé le filtre à air pour jeter un oeil aux carburateurs, résultat ils sont propres. j'en ai profiter pour vérifier si les cables du stater agissaient bien (ouverture / fermeture des deux orifices situés en haut des carbus par déplacement d'une sorte de pointeau en laiton), c"est ok.

Bon voilà, quelqu'un à une bonne idée ?

Oups ! quelqu'un peut mettre ce post dans la catégorie des routières

Pour complément d'info, je précise qu'à froid elle ne démarre pas sans le starter (rien anormal je pense dans ce cas de figure je pense)


Dernière édition par DiBingo le Dim 19 Avr 2015 - 13:28, édité 1 fois (Raison : modèle de moto rajouté au titre par mes soins + déplacement de rubrique)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 19 Avr 2015 - 13:33

Dans quel état sont ton filtre à air et tes bougies ?
Parce que ces éléments peuvent paraître en état alors qu'ils sont cuits.
La batterie tient-elle vraiment bien la charge ?
Revenir en haut Aller en bas
http://www.v2-honda.com
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 19 Avr 2015 - 15:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
... pour démarrer, je déplace la manette du starter à fond vers le bas (normal jusque là)

Ce n'est pas forcément "normal" (amha) d'avoir à ouvrir le starter à fond si la T° extérieure est clémente...
Et si tu n'ouvres le starter qu'à 50 ou 75% ?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
... ET il faut que je dévisse au maximum la vis de réglage du ralenti avant d’appuyer sur le démarreur.
Un fois le moteur démarré (en dessous des 900t/mn) j'agis progressivement sur la vis du ralenti (je revisse) afin de monter dans les tours.

Et si tu ne touches pas à cette vis, que se passe t'il?: Pas de démarrage du tout? Noyage de bougies? ...?

Parce que dévisser la vis de ralenti, c'est enrichir encore un peu le mélange, puisque tu coupes le peu d'entrée d'air.

Juste une question: le carburant dans le résa est il vieux? tu dis que la machine a dormi des années...un truc qui ne coute rien: vidanger le résa, les cuves de carbus, et repartir avec du carburant neuf. Tu auras déjà éliminé une cause possible (qualité carburant).
Revenir en haut Aller en bas
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 19 Avr 2015 - 19:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Dans quel état sont ton filtre à air et tes bougies ?
Parce que ces éléments peuvent paraître en état alors qu'ils sont cuits.
La batterie tient-elle vraiment bien la charge ?

Le filtre semble bon (on dirait qu'il est presque neuf)
Les bougies je n'en ai regardé que  deux elles sont propres

Je m'interroge, si ces éléments sont éventuellement défectueux, comment se fait-il que je puisse à démarrer quand j’effectue la procédure décrite ?

merci de votre aide
Revenir en haut Aller en bas
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 19 Avr 2015 - 20:19

Et si tu ne touches pas à cette vis, que se passe t-il?: Pas de démarrage du tout? Noyage de bougies? ...?

> le moteur semble se lancer mais cale immédiatement. J'ai essayé dans les positions intermédiaires, c'est moins bien, le moteur ne se lance pas du tout, il n'y a que le bruit du démarreur
En effet, en insistant, j'arrive surement à noyer quelque chose vu l'odeur de essence.
C'est pour cela que je n'insiste plus et que j'utilise la manip au niveau du ralenti. Bien évidement entre temps j'ai rechargé ma batterie

Juste une question: le carburant dans le résa est il vieux? tu dis que la machine a dormi des années...un truc qui ne coute rien: vidanger le résa, les cuves de carbus, et repartir avec du carburant neuf. Tu auras déjà éliminé une cause possible (qualité carburant).

> le réservoir était pratiquement plein avec du SP98 vieux d'un an et demi
Mais j'ai roulé "impec" avec cette essence et du nettoyant carbu ( 300 km), depuis j'ai refait le plein et le problème de démarrage est le même (150 km)
Revenir en haut Aller en bas
kata651


avatar

Masculin Nombre de messages : 29
Age : 43
Localisation : bastogne
Prénom : luc
Moto(s) : honda deauville 650
Date d'inscription : 21/08/2014

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 19 Avr 2015 - 21:02

J ai eu la même blague c était mes bougies une fois changer démarrage sans starter
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 20 Avr 2015 - 13:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Les bougies je n'en ai regardé que  deux elles sont propres

Le sans plomb ne colorant plus les bougies comme au temps du plombé,
il est parfois difficile de s'y fier.
Les bougies peuvent donc paraître "propres" et être en fait bonne à changer !

Je commencerais par là d'abord, surtout si tu n'as aucune idée depuis quand elles datent.

Et si tu as cette occasion de choisir des iridium, tu gagneras des démarrages plus faciles
et un pouillème de vivavité à l'accélération.
(sans compter qu'elles se changent moins souvent que les classiques)

Sinon ce que tu peux faire aussi, c'est contrôler la valeur de tes vis de richesse. (vois si le réglage est le bon)
Revenir en haut Aller en bas
http://www.v2-honda.com
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 21 Avr 2015 - 1:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
> le réservoir était pratiquement plein avec du SP98 vieux d'un an et demi
Mais j'ai roulé "impec" avec cette essence et du nettoyant carbu ( 300 km), depuis j'ai refait le plein et le problème de démarrage est le même (150 km)

juste un retour d'expérience avec du nettoyant carbu:
zedzedzed a écrit:
pour mon retour d'exp le nettoyant carbu marque Total fut un désastre ! la rampe n'était pas pas propre c'est sur mais après passage de cette m***e ça a tout bouché et bonjour l'angoisse pour tout récupérer. Perso un démontage a l'ancienne et bon coup de nettoyage essence ou gas-oil...

parfois, le remède est pire que le mal...d'autant que là, 1 an et demi, ton SP98 devait être pas mal dégradé...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 21 Avr 2015 - 3:19

Bonne idée Denis. Excellent !
Perso, je n'ais aucune idée de ces produits.
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mer 22 Avr 2015 - 13:11

Merci pour vos suggestions
Les bougies ont été (normalement) remplacées lors de la révision des 12000 chez Honda . Donc 3000 km. Est-ce beaucoup ? Ou alors cela n'a pas été fait ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mer 22 Avr 2015 - 20:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Les bougies je n'en ai regardé que  deux elles sont propres

Donc à priori elles sont neuves.

(je ne vais pas faire de commentaire au soin généralement apporté aux révisions en concession.... Discret / Faché )

En espérant que ce sont les bonnes bougies ! Riant à voix haute

.........

Je récapitule (qu'on se comprenne bien) :

- Tu es obligé de monter la vis de ralenti à froid pour démarrer.

Donc de la redescendre cette vis, une fois démarré ?

> Et ensuite ? le régime reste stable et revient au ralenti une fois que tu as roulé ?
Ou il faut que tu retouches la molette en cours de route ?

> A chaud elle redémarre facilement? Sans toucher la vis de ralenti ?

On a enlevé l'hypothèse des bougies, de la vielle essence....
Si elle marche bien par ailleurs, ce peut-être un simple problème de réglage ?
La vieille essence a t'elle laissé des dépôts dans les carburateurs ?

Il va nous rester les carburateurs en bref.

Je ne sais pas si tu peux le faire toi-même, mais l'idéal serait au moins
de vérifier l'état du réglage des vis de richesse. (2 tours 3/4 si ma mémoire est bonne)
Le boitier de filtre à air et son filtre aussi.

Peut-être un oubli ou un mauvais montage / réglage venant de chez ta concession Honda.

ça arrive malheureusement ! Idiot mais poilant !

De quand date cette révision ?
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Ven 24 Avr 2015 - 11:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Les bougies je n'en ai regardé que  deux elles sont propres

Donc à priori elles sont neuves.

(je ne vais pas faire de commentaire au soin généralement apporté aux révisions en concession.... Discret / Faché )

En espérant que ce sont les bonnes bougies ! Riant à voix haute

.........

Je récapitule (qu'on se comprenne bien) :

- Tu es obligé de monter la vis de ralenti à froid pour démarrer.
>Non , je suis obligé de dévisser au max pour démarrer donc inférieur à 1000t/mn


Donc de la redescendre cette vis, une fois démarré ?
> Une fois démarré je Revisse progressivement pour venir aux environs de 1200 t/mn

- Et ensuite ? le régime reste stable et revient au ralenti une fois que tu as roulé ?
Ou il faut que tu retouches la molette en cours de route ?

>Le ralenti augmente progressivement car le moteur monte en température. Au bout d'une dizaine de minutes environ je redévisse pour caler à 1200 t/mn .Ensuite, je n'y touche plus pour redémarrer tant que le moteur est chaud. Le régime moteur en ordre de marche reste stable sur ses 1200 t/mn, pas de trou d'air, accélérations franches, monte dans les tours sup 8000 t/min


- A chaud elle redémarre facilement? Sans toucher la vis de ralenti ?
> Oui!

On a enlevé l'hypothèse des bougies, de la vielle essence....
Si elle marche bien par ailleurs, ce peut-être un simple problème de réglage ?
La vieille essence a t'elle laissé des dépôts dans les carburateurs ?


Il va nous rester les carburateurs en bref.

Je ne sais pas si tu peux le faire toi-même, mais l'idéal serait au moins
de vérifier l'état du réglage des vis de richesse. (2 tours 3/4 si ma mémoire est bonne)
Le boitier de filtre à air et son filtre aussi.

Peut-être un oubli ou un mauvais montage / réglage venant de chez ta concession Honda.

ça arrive malheureusement ! Idiot mais poilant !

De quand date cette révision ?
> la révision des 12000 en date du 10 octobre 2000 (non y'a pas de faute de frappe) c'est à dire 3000 en km parcourus depuis sans souci.

En bref, pour rouler elle roule, mais cette année, pour démarrer à froid elle me fait un caprice
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Ven 24 Avr 2015 - 11:55

On en revient aux carbus à mon avis. Doute
Ou en tous cas à problème d'alimentation en essence.

Comme si quelque chose se débloquait après un dur réveil.

Ce genre de panne peut avoir un rapport avec :

- La compression ? qui serait anormale ? (calaminage, sièges soupapes)
- La pompe à essence ? (vérifie l'état de ses contacts internes, peut-être aussi son relais de commande)
- L'allumage ? qui serait bouleversé par un élément fatigué ? (bobines, TCI ou redresseur / alternateur)
- Des axes de flotteurs de carburateurs qui grippent, les membranes qui durcissent à froid et
empêchent la montée franche des boisseaux ?

ça fait déjà pas mal à vérifier !

Au moins commencer par le plus simple :

- tension de batterie et de charge (Multimètre moteur arrêté + sur moteur en ralenti forcé à 2500 tr)
- pompe à essence (regarde l'état de ses contacts internes)
(tu peux aussi "shunter" les durites de la pompe à essence, comme ça tu élimines d'un coup, pompe et relais pour l'essai)
Revenir en haut Aller en bas
http://www.v2-honda.com
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 55
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Sam 25 Avr 2015 - 0:28

D'accord avec Di-Bingo sauf que mon interprétation est différente, mais abouti sensiblement au même résultat.

Si tu dévisses ta vis de ralenti, tu fermes les papillons empêchant ainsi une arrivée d'air. Arrivée d'air que tu rouvres progressivement une fois le moteur démarré.

Donc, au démarrage tu n'es pas assez riche en essence pour pouvoir la lancer avec un réglage normal. Tu pallies au manque d'essence en diminuant l'arrivée d'air(fermeture des papillons). Et elle démarre bien à un régime faible.
Tout cela laisse supposer un bon état des bougies, du filtre, du boitier d'allumage, etc... car en fait tu démarre avec un mélange pauvre en air et en essence.
Dès que tu rouvre légèrement tes papillons, ton gicleur de ralenti prend le relais du circuit d'enrichissement, et elle retrouve un mélange gazeux correct.

Pour moi, c'est un problème de carbus, à réviser. Quelque chose d'obstrué quelque part sur le circuit de starter.

Et c'est aussi pourquoi elle fonctionne correctement sur toute la plage de régime, le circuit de starter n'influant que lorsque l'on s'en sert.

Et en roulant, si tu mets le starter, elle s'étouffe tout de suite ou elle continue normalement?

@+

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Sam 25 Avr 2015 - 2:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
La vieille essence a t'elle laissé des dépôts dans les carburateurs ?

Il va nous rester les carburateurs en bref.

Je ne sais pas si tu peux le faire toi-même, mais l'idéal serait au moins
de vérifier l'état du réglage des vis de richesse. (2 tours 3/4 si ma mémoire est bonne)
Le boitier de filtre à air et son filtre aussi.

C'était effectivement ma première hypothèse Pascal. Ton explication est bonne en plus ! Bravo !
Maintenant, il faut que Jipé se mette au boulot ! Mort de rire !

Qu'on ait de nouveaux éléments. Il a déjà toutes les réponses. Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Sam 25 Avr 2015 - 20:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


Et en roulant, si tu mets le starter, elle s'étouffe tout de suite ou elle continue normalement?

> En mettant le starter en roulant la moto ne s'étouffe pas, j'avais même ressenti la première fois une très très légère monté en régime. Je n'ai rien ressenti de particulier sur les essais suivants. (tests effectués la semaine dernière sur un parcours sur voie rapide à 110 km/h)

Si cela peut aider, il me semble que la moto ne fait pas le même bruit qu'avant lorsque je roule en ville à petite vitesse (elle fait un plus gros bruit moteur, je dirais genre presque un monocylindre)

Merci en tout cas pour votre aide

ps: j'ai shunté la pompe à essence dès le début des problèmes de démarrage (elle est toujours shuntée actuellement)
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5956
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Sam 25 Avr 2015 - 20:58

ce qui m'intrigue, c'est qu'une fois chaude elle redémarre correctement à chaque fois...

un problème de démarrage à froid ça peut aussi être un soucis de culbuteurs... !

ont-ils réellement été fait en 2000? à 12000 kms?

je pencherais comme les collègues par un démontage nettoyage carbu avec vérification du circuit de ralenti, donc démontage du gicleur de ralenti.

mais tant que nous y sommes, autant vérifier les culbuteurs, surtout le cylindre avant plus chiant à faire...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 26 Avr 2015 - 12:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
il me semble que la moto ne fait pas le même bruit qu'avant lorsque je roule en ville à petite vitesse (elle fait un plus gros bruit moteur, je dirais genre presque un monocylindre)

A voir si ce phénomène est lié à la panne présente ou si c'est autre chose. Doute

Voir également si les raccords sur le haut moteur, venant de la pompe à injection d'air frais à l'échappement ne sont pas débranchés.

Allez hop ! au boulot ! Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 55
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Sam 2 Mai 2015 - 9:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
En mettant le starter en roulant la moto ne s'étouffe pas, j'avais même ressenti la première fois une très très légère monté en régime. Je n'ai rien ressenti de particulier sur les essais suivants. (tests effectués la semaine dernière sur un parcours sur voie rapide à 110 km/h)

Ben ça confirme que le circuit d'enrichissement n'est plus actif. Sinon, à chaud en mettant le sarter elle devrait s'étouffer, et non pas rouler normalement.

Big&car a écrit:
ce qui m'intrigue, c'est qu'une fois chaude elle redémarre correctement à chaque fois...

Ben non, rien d'exceptionnel. Il a rétabli son circuit de ralenti en revissant sa vis de ralenti. Donc elle démarre et fonctionne normalement. A chaud elle n'a plus besoin du starter.

Comme le dit Di-Bingo, allez hop! Au boulot! Grand sourire
Y a plus qu'à démonter et nettoyer la rampe de carbus

@+

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 3 Mai 2015 - 17:45

Merci à tous pour vos réponses

Avant de procéder au démontage du carbu, j'aimerai savoir si c'est normal que le cylindre arrière soit moins chaud que le cylindre avant?

Je m'explique:
La moto est froide et sur sa béquille centrale, je la démarre (avec ma procédure du ralenti etc...).

Je la laisse ainsi monter en température toute seule, au bout d'environs une dizaine de minutes, je constate une différence de température entre les deux cylindre en posant les doigts dessus (je suis coté de la vis du ralenti).

Je vais donc de l'autre coté, je peux poser et laisser ma main sur la sortie d'échappement haute sans me bruler, alors que celle du bas (qui correspond au cylindre  avant)  impossible d'y laisser un doigt sans se bruler.
Revenir en haut Aller en bas
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 55
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 3 Mai 2015 - 22:06

Ben,

Faut vraiment que tu fasses un nettoyage de tes carbus Grand sourire

bon courage Allons-y heureux !

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 3 Mai 2015 - 23:10

Oui, probablement qu'un des deux carburateurs est réticent !
Donc la température de combustion du dit cylindre est contrariée. Même avis / vote +1
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 4 Mai 2015 - 9:03

Je vais essayer de m'y mettre ce week-end

je vous informe de la suite dès que c'est fait

Bonne semaine et merci à tous
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 4 Mai 2015 - 11:40

Au plaisir d'avoir de bonnes nouvelles de ta part amigo ! Trinquons !
Bonne semaine également.
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 4 Mai 2015 - 19:51

Au fait, vous prenez quoi comme produits et outils pour nettoyer le carbu, les gicleurs bouchés et autres pièces ? Doute
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   

Revenir en haut Aller en bas
 
Deauville 650 de 1999 : problème démarrage uniquement à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème de démarrage par temps froid
» Problème démarrage 250 te
» Petit problème avec mon 125
» problème B14
» Apex problème démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROUTIERES :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit