V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Deauville 650 de 1999 : problème démarrage uniquement à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jp56




Nombre de messages : 17
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 4 Mai 2015 - 19:51

Au fait, vous prenez quoi comme produits et outils pour nettoyer le carbu, les gicleurs bouchés et autres pièces ? Doute
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 4 Mai 2015 - 20:31

Soufflette, bains à ultrasons, c'est le top.

En tous cas, surtout pas d'outils dans les gicleurs ! Je ne le crois pas !
Une vieille brosse à dents, à la rigueur ! Riant à voix haute

Tu peux désosser tes carbus (sans les désolidariser), c'est à dire enlever toutes les pièces mobiles
(gicleurs, puits de gicleurs, couvercle de cuve et chapeau de boisseau, flotteurs, boisseaux,
toutes les membranes (celles sur le coté des carbus aussi), les vis de richesse (attention rondelles, joint et ressort au bout)...
bref, ne garder que le corps des carbus.

Après toutes les méthodes de papy sont bonnes, citron, gazoil ou même bain à l'essence.

Après c'est toi qui voit, si à l'occasion de ce nettoyage, ça vaut le coup ou non de plonger tout le corps des carbus.

En tous cas, tu peut vérifier toutes les pièces !

Pour t'inspirer, ce sujet : [Vous devez être inscrit et connecté pour voir ce lien]

(désolé, il y manque quelques photos qui ont sauté)
Revenir en haut Aller en bas
http://www.v2-honda.com
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 59
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 5 Mai 2015 - 6:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
..au bout d'environs une dizaine de minutes, je constate une différence de température entre les deux cylindre en posant les doigts dessus ...

en moins d'une minute de fonctionnement, tu ne devrais déjà plus pouvoir laisser les doigt dessus Je ne le crois pas !
Revenir en haut Aller en bas
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 5 Mai 2015 - 20:02

Salut !  J'ai déposé la rampe carbu et commencé le nettoyage de celui qui déconne
Effectivement le puits d'émulsion est bien cradoc
Je voudrai savoir si le gicleur de ralenti est creux sur toute sa longueur (comme celui du puits d'émulsion), ou bien seulement jusqu'aux petits trous, ou pas du tout creux ?
Quand je souffle dedans l'air ne semble pas passer, bouché ?  Doute  :scratch
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 5 Mai 2015 - 20:21

Oui, comme les puits d'émulsion, les gicleurs de ralenti son passants d'un bout à l'autre,
petits trous latéraux compris. Excellent !

Contrôle le passage en regardant au travers d'une lampe. Clin d'oeil

Donc à priori, y'avait des gicleurs "cradoc" ! Satisfait
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 5 Mai 2015 - 20:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Oui, comme les puits d'émulsion, les gicleurs de ralenti son passants d'un bout à l'autre,
petits trous latéraux compris. Excellent !

Contrôle le passage en regardant au travers d'une lampe. Clin d'oeil

Donc à priori, y'avait des gicleurs "cradoc" ! Satisfait



Merci Excellent !  j' y retourne demain, (je cherche une chignole et les forets qui vont bien Riant à voix haute )
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 5 Mai 2015 - 21:03

Au burin ça marche aussi tant que tu y es ! Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 11 Mai 2015 - 20:44

La Banane !  Salut à tous Excellent !

Donc après le remontage des carbus nettoyés  (surtout celui du cylindre AR, puits d'émulsion, gicleur de ralenti bouché) la moto s'est lancée dès le deuxième coup sur le démarreur.

Un petit tour ville / voie rapide elle tourne sauf que j'ai ressenti par trois fois comme un léger trou quand j'étais stable à 110 km/h.

Il y avait beaucoup de vent et je n'avais pas remis le carénage, la première fois je croyais que c'était le vent, après j'étais à l'affut et c'était bien comme un trou d'air ou d'essence ou comme si j'avais relâché la poignée des gaz. Doute  chose que je n'avais jamais eu auparavant

( je n'ai pas encore rebranché la pompe à essence)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 11 Mai 2015 - 21:04

Tu as juste nettoyé les différentes pièces des carbus ou tu en as aussi baigné le corps ?

L'ennui avec le vent, c'est que ça peut jouer bien des tours.
Surtout sans les carénages, l'embouchure de la boite à air pouvant prendre trop d'air de face. Doute

Maintenant qu'elle redémarre correctement (sans laisser le starter maintenant, n'est-ce pas ?),
tu pourrais rebrancher la pompe à essence pour voir si le "trou" persiste.
Car l'absence de pompe à essence peut aussi causer des trous.

Sinon, c'est dans les carbus que ça se passe.
Soit câble / plongeur de starter mal positionnés ou sinon du coté des aiguilles de boisseau,
voir même des boisseaux eux-même si leur ressort est mal positionné, par exemple.
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 12 Mai 2015 - 19:23

@ DiBingo

Tu as juste nettoyé les différentes pièces des carbus ou tu en as aussi baigné le corps ?
> non je ne l'ai pas baigné

Surtout sans les carénages, l'embouchure de la boite à air pouvant prendre trop d'air de face
> J'ai remonté les carénages et je vais faire un essai, c'est vrai qu"il y avait des bourrasques sur le parcours test

A plus Respect !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Mar 12 Mai 2015 - 21:30

Te faudra aussi remettre la pompe lors d'un deuxième essai. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Dim 17 Mai 2015 - 21:08

Salut à vous

Donc voici des nouvelles

Nouvel essai avec carénage aujourd'hui, aucun trou d'air ressenti. Démarrage plus aucun problème.
Je vais remonter la pompe à essence.
Revenir en haut Aller en bas
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 55
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 18 Mai 2015 - 9:20

Bon, ben que du positif si ça fonctionne à nouveau

Beau travail

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Lun 18 Mai 2015 - 19:39

Super ! Viens dans mes bras

Reste le retour sur l'état de la pompe à essence. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
jp56


avatar

Masculin Nombre de messages : 17
Age : 58
Localisation : Bretagne
Prénom : jipé
Moto(s) : Deauville 1999
Date d'inscription : 18/04/2015

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Sam 30 Mai 2015 - 11:39

Salut à tous

J'ai donc reconnecté la pompe à essence et fait une sortie le week end dernier.
La moto fonctionne sans problème et aussi bien qu'avant mes soucis de démarrage.

Par contre, j'ai le sentiment que SANS la pompe à essence, les "relances" à bas régime sont bien meilleures, que le moteur "tape" moins, plus de "puissance" en accélération.

Je vais tester cela ce week-end Prudence à moto !


Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   Sam 30 Mai 2015 - 15:42

Ok, ça se résout donc.
Si la pompe donne des signes de faiblesses, faut la changer.
Ne même pas essayer de la réparer, mais la changer par une Facet 40105.
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: Deauville 650 de 1999 : problème démarrage uniquement à froid   

Revenir en haut Aller en bas
 
Deauville 650 de 1999 : problème démarrage uniquement à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème de démarrage par temps froid
» Problème démarrage 250 te
» Petit problème avec mon 125
» problème B14
» Apex problème démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROUTIERES :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit