V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 750 Shadow: problème electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: 750 Shadow: problème electrique    Sam 16 Mai 2015 - 20:09

Bien le bonjour,

Alors je vais essayer de pas faire un pavé tout en mettant le maximum d'informations concernant ma panne.

Après une balade (pas fini du coup :) ) de 170km, ma bécane cale en pleine ligne droite, j’essaie de la démarrer mais le démarreur ce lance même pas. Je la pousse sur le parking le plus proche, réessaie et là j'ai carrément plus de jus, rien ne s'allume.

Vérification des fusibles, celui du démarreur et compteur grillé, je remplace celui du démarreur, la bécane démarre niquel et hop 5-6 sec après le fusible re-grille.
Bref je met un fusible de 20A (au lieu de 15A), change la batterie par une moins puissante mais bien chargé, j'arrive à ramener ma moto.

Je remplace les fusibles grillé par des bons, la moto démarre niquel, par contre j'ai eu 3 ampoules de grillé... (court circuit?)

Je prend la tension de la batterie, au ralenti j'ai environs +/- 12.8V (plutôt normal il me semble...) par contre dès que j’accélère la tension monte jusqu'à 17/18V! je pense pas que ce soit bien normal si? Régulateur de tension qui est fatiguée?

Voila, pour le model de ma moto c'est une 750 Honda Shadow A.C.E. de 98
Merci d'avance Clin d'oeil
Et hésitez pas si vous avez besoin de plus d'info, j'ai pas voulu faire trop long.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Dim 17 Mai 2015 - 11:16

Au ralenti, tu devrais plutôt avoir dans les 13,5V Doute
Après que ça puisse monter en charge jusqu'à 17V ne me parait pas anormal.

Ton régulateur a tendance à la chauffe ?
La batterie était-elle faiblarde, ancienne ?
Aurais-tu des équipements supplémentaires rajoutés ? genre alarme ou feux additionnels ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 750 Shadow: problème electrique    Dim 17 Mai 2015 - 12:36

Merci de ta réponse.

Je vais vérifié la tension au ralenti et te donner la valeur exacte.
Je savais pas qu'on pouvais avoir une tension aussi élevé, merci de l'info.

La batterie n'est pas celle prévu pour la shadow (14bs) à la base, mais celle de ma Fazer (12bs). Celle de la Shadow ça fait 2/3 fois que je la met a charger, elle donne de gros signe de faiblesse.
Je compte changer de batterie mais je voudrais éviter qu'un problème électrique (court circuit ou autre) m'endommage ou me vide ma nouvelle batterie.

Concernant le régulateur, j'ai cherché hier pour le trouvé mais en vain, j'ai pas la revu de la moto et je savais pas du tout à quoi ça ressemblé.
Je viens de voir "la tete" que ça avait sur internet, je vais pouvoir le trouvé normalement.
Si surchauffe il y a c'est rapide ou il faut rouler un moment pour s'en rendre compte?

Aucun équipement supplémentaire rajouté.

J'ai pensé a un câble qui serait fatigué sinon? qui me crée un court circuit, ça expliquerai les fusibles grillé l'autre jour et la batterie vidé.
Revenir en haut Aller en bas
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 750 Shadow: problème electrique    Dim 17 Mai 2015 - 21:25

J'ai trouvé le régulateur, il était bien sale au passage.

Il a pas les ailettes par contre, moins performant du coup non? au niveau du refroidissement.

Le branchement (entouré en jaune sur la première photo) est graissé, c'est normal?


Concernant la tension j'ai fait une vidéo pour vous faire voir les valeurs de la tension.
[Vous devez être inscrit et connecté pour voir ce lien]



Vous en pensez quoi?


Dernière édition par DiBingo le Lun 18 Mai 2015 - 22:32, édité 1 fois (Raison : vidéo en direct (rajouter les balises grâce à l'icone dédiée))
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Lun 18 Mai 2015 - 23:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Si surchauffe il y a c'est rapide ou il faut rouler un moment pour s'en rendre compte?

Si le régulateur est défectueux, la chauffe (s'il y a) est assez rapide.

Citation :
Il a pas les ailettes par contre, moins performant du coup non? au niveau du refroidissement.

Oui, logiquement le refroidissement est plus difficile.
Maintenant, y'a un truc curieux, je n'ais jamais vu ce genre de régulateur dans du plastoc sans attache par vis au cadre.
(faut passer la chaleur^^)
Tu ne te serais pas gouré de boitier par hazard ? j'ai bien peur que si ! Je suis vert !

[Vous devez être inscrit et connecté pour voir ce lien]

Sur le dessin, on aperçoit que le fameux boitier devrait avoir des oreilles pour le fixer au cadre.
Probablement que le dos du régulateur présente une surface en acier qui transmet sa chaleur au cadre. Doute

Dans la doc, on trouve que le régulateur doit donner 13,5V au ralenti et dans les 15V passé les 4000 trs/min.
Dans la pratique, je dirais que ça monte maximum à 17V. Donc à priori, pas de souci.
Pour les éléments "cramés" que tu as listé, il faudrait bien plus à mon avis.
Genre 20V et une élévation de courant suffisante pour péter le fusible principal.

Citation :
Le branchement (entouré en jaune sur la première photo) est graissé, c'est normal?

Que né-ni Non !!
D'autant que ça à l'air plutôt crado d'après ta photo ! Je suis vert !
Mieux vaut un contact franc. La graisse pourrait offrir une résistance électrique mal venue.
A nettoyer donc.

Reste qu'à te relire, le démarreur à lui seul pourrait être la cause d'une élévation de courant importante dans le circuit.
Claquant ainsi d'autres éléments comme les ampoules en plus du fusible général.
Une batterie usagée peut aussi créer des surprises et des sur-tensions.
Surtout quand le courant demandé n'est plus fournit dans les proportions suffisantes pour faire tourner un démarreur.
Le retour de courant peut alors affecter d'autres "petits équipements".

Jean-Louis rentre ce Mercredi, c'est notre spécialiste, s'il te faut un avis confirmatif. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 750 Shadow: problème electrique    Mar 19 Mai 2015 - 1:23

Merci pour tes infos et image! c'est super sympa.
Je vais nettoyer ce branchement qui est graissé.

Je pense que c'est le bon boitier (régulateur), d'ailleurs la "référence" SH633-12 qu'on aperçoit dessus renvois bien sur un régulateur quand on recherche sur internet.
Je ferais d'autres photos demain plus détaillé, c'est vrai que ça rend pas très bien celle posté, on voit pas les fixations et l'endroit du boitier.

J'ai une nouvelle batterie qui doit arriver cette semaine, ça sera déjà mieux pour vérifier les tensions.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Mar 19 Mai 2015 - 2:49

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci pour tes infos et image! c'est super sympa.

Mais avec plaisir amigo ! Trinquons !

Oui, pour ton regul, si tu peux nous faire quelques photos plus détaillées, pour les prochains qui passeraient par là. Merci.

Citation :
J'ai une nouvelle batterie qui doit arriver cette semaine, ça sera déjà mieux pour vérifier les tensions.

Bonne idée, il se peut en effet que ça change la donne.
Je ne peux pas être catégorique, mais je pense que tes soucis viennent de la batterie usagée.
Revenir en haut Aller en bas
http://www.v2-honda.com
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2125
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: 750 Shadow: problème electrique    Mer 20 Mai 2015 - 0:22

17V me paraissent trop élevés...

Je n'ai comme référence sur ce sujet que le régulateur de SF, mais au dessus de 15v, on commence à avoir des sautes de fusible ou d'ampoule de phare qui lâche sur ce modèle....

Associé à une batterie faiblarde qui n'atteindra jamais ces 15 V, le régulateur demande sans arrêt à l'alternateur de charger....
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Mer 20 Mai 2015 - 12:23

Merci du témoignage Denis.
A priori, la Seven-Fifty est faite sur les mêmes éléments électriques que nos machines. Doute
M'enfin, si je me réfère aux différents sujets de notre forum, on peut obtenir du 17V maxi sans que le régulateur ne soit en cause.
Jean-Louis ouh ouh ? bien rentré ? Grand sourire
Revenir en haut Aller en bas
http://www.v2-honda.com
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 750 Shadow: problème electrique    Lun 25 Mai 2015 - 3:28

Salut les gars, petit message tardif pour vous remerciez de vos réponses déjà, c'est sympa Clin d'oeil

J’étais pas mal occupé ce week, j'ai pas pu me pencher sur mon soucis...
Demain je test la tension avec la nouvelle batterie et vous transmet les valeurs.

Sinon j'ai fait un petit tour avec la dernière fois (environs 45min), aucun soucis a constater...
Le régulateur n'a pas chauffé plus que la normal je pense, il était chaud mais rien d'alarmant.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Lun 25 Mai 2015 - 12:49

A suivre donc....
(j'attends que Jean-Louis passe par là ! Grand sourire )
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2050
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 750 Shadow: problème electrique    Lun 25 Mai 2015 - 16:03

Grand sourire Bonjour à tous

Désolé du retard, j'avais pas mal de post à lire, et n'en n'était pas arrivé à celui-ci !!!
Alors je vais être catégorique dans mes propos, et j'y reviendrai si besoin, car là j'ai du boulot sur le V8 et suis en retard !!! (Mais bon c'est pas une raison pour laisser tomber les copains, pas vrai !!!)

Alors:
- Les régulateurs de nos bécanes "V2" chauffent, c'est VRAI et c'est NORMAL à condition que la tension sur la batterie ne dépasse JAMAIS les 14.4 Volts (15 Volts au trés grand maximum) Denis  Même avis / vote +1 a raison 17 Volts c'est trop haut !!! REGULATEUR PROBABLEMENT HS !!! (ils doivent être refroidi, Manu à raison  Même avis / vote +1  !!!)
- Les Ampoules se mettent très rarement en court-circuit, par contre elles GRILLENT pour des tensions supérieur à 15 Volts. (leur tension de fonctionnement ne doit pas dépasser 14.4 Volts, sinon durée de vie trés trés courte !!!)
- Les fusibles sautent en cas de court-circuit, mais aussi en cas de SURTENSION de la charge Batterie du à un régulateur défaillant. Plus la tension augmente plus l'intensité des accessoires augmente !!!
- Les batteries dites 12 Volts ne supportent absolument pas des tensions de charge supérieure à 14.4 Volts (15 Volts très exceptionnellement et sur une très courte durée, 30 minutes est un grand MAXIMUM). Sinon la batterie bouillonne et se détruit en dégageant des vapeurs d'acide qui bouffe tout !!!
- Une batterie peut être morte de DEUX FAÇONS !!!
En court-circuit partiel elle consomme toute l’énergie du régulateur et celui ci n'arrive pas à maintenir les 14.4 Volts et s'écroule.
En manque de capacité, sa tension monte quasi immédiatement à 14.4 Volts, mais elle n'absorbe aucune charge.

Pour les cosses et connecteurs:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Mieux vaut un contact franc. La graisse pourrait offrir une résistance électrique mal venue.
A nettoyer donc.
C'est oui et non !!! Personnellement je met de la graisse silicone A CONDITION que je sois absolument sur du contact Electrique des cosses. La pression des cosses perfore alors la couche de graisse et le contact Electrique est correct, la graisse isole le pourtour de la connexion Electrique de l'humidité. (les deux avis sont valables !!!)
Par contre si le contact électrique n'est pas bon, alors Manu à raison il vaut mieux éviter, mais de toutes façons les cosses chaufferont exagérément si elles véhicules des courants asse fort (à partir de 4 ou 5 Ampères) et fondront graisse ou pas graisse. La seul solution étant de changer les cosses par des cosses de qualité (genre "AMP") ou de supprimer complètement le connecteur.
Dernier point, une tension de charge de 17 Volts peut faire dégager le module d'allumage et le mettre en court-circuit.

Bon après-midi à tous.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Lun 25 Mai 2015 - 18:47

Et bien voilà qui est réglé ! Merci Jean-Louis. Excellent !

Faudrait que je vérifie mon vieux multimètre moi, il est peut-être dans les choux. Doute

Par contre :

JL a écrit:
Personnellement je met de la graisse silicone A CONDITION que je sois absolument sur du contact Electrique des cosses.

Mettre de la graisse silicone dans le plastique des connecteurs, d'accord si c'est pour en faciliter l'insertion ,
mais même si ça protège de l'oxydation, ça change forcément la résistivité des contacts.
Donc je me garderais bien d'en mettre sur les contacts !
d'autant que la graisse va laisser s'accumuler la poussière qui passe par là ! ça peut même faire rétention d'humidité ! Je suis vert !
Si l'on veut protéger des contacts correctement, il existent des produits dédiés pour cela.

Comme par exemple un produit destiné à l'électronique.



Voir : [Vous devez être inscrit et connecté pour voir ce lien]

ou : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2050
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 750 Shadow: problème electrique    Lun 25 Mai 2015 - 20:47

Grand sourire
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
mais même si ça protège de l'oxydation, ça change forcément la résistivité des contacts.

Non Manu cela ne change pas la résistance de contact, c'est pour cela que j'ai précisé qu'il fallait que les cosses soient de bonne qualité.
La graisse silicone a un indice de perforation faible sur de très petites surfaces (un point de contact est une très petite surface), ce qui fait que en réalité à l'endroit ou les cosses Mâle et Femelle rentre en contact la graisse et perforé et s'écarte pour ne laisser que Métal contre Métal, ensuite le grand pouvoir mouillant de la graisse silicone fait qu'il n'y a pas d'espace pour l'air autour du point de contact.
Si par contre les cosses sont vieille et oxydé ou de mauvaise qualité alors la perforation dont je parle plus haut ne se fait pas correctement, et alors effectivement la résistance de contact augmente et la cosse s'échauffe lors du passage du courant.
Ceci dit tu as raison sur le fait qu'elle va aider à l'insertion du connecteur, mais aussi "Revers de la médaille" la poussière va s'y coller avec plaisir !!!

Les deux façons de faire sont donc envisageable en tenant compte des critères ci-dessus.
Pour les "Hydrofugeant" tu as parfaitement raison il sont aussi une solution efficace, la aussi il est question de perforation du film liquide à l'endroit du point de contact.
Petit inconvénient la tenu du film Hydrofuge dans le temps n'est pas garanti, il faut renouveler la pulvérisation du produit de temps en temps.

Je ne le crois pas ! bon sang, nous sommes "Hors Sujet" !!! allé j’arrête mon  Bla bla

Dernier mot et juste pour info. le régulateur de la VT750 semble bien être monté sur une plaque qui sert de refroidisseur voir repère 12 et 13 sur schéma ci-dessous (origine Bikes parts). de toutes façon c'était couru d'avance, il ne pouvait pas traîner comme cela en vrac !!!

[Vous devez être inscrit et connecté pour voir ce lien]

A+


Dernière édition par Jean-Louis le Lun 25 Mai 2015 - 21:42, édité 1 fois (Raison : Ajout planche de localisation des organes electrique)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Mar 26 Mai 2015 - 1:16

On est d'accord sur le principe, si les cosses sont déjà oxydées ou que leur contact n'est pas franc,
mettre de la graisse n'arrangera surement pas les choses.
Mais j'insiste sur le fait que la graisse va finir par retenir les saletés et que ces saletés retiendront l'humidité !
Pire, ça réduira les propriétés de la graisse et son efficacité à la longue ! Je suis vert !
Perso je préfère garder mes contacts intacts de visu et ne pas les noyer dans de la papâte.
C'est vrai, nous sommes hors-sujet, mais c'était intéressant ce comparatif de points de vue. Excellent !
Marrant comme les mécanos ont leurs petites habitudes. Doute

Pour ce qui est du régulateur, je m'en étais douté. Son refroidissement se fait par contact. Excellent !

Merci Jean-Louis ! Respect !
Revenir en haut Aller en bas
http://www.v2-honda.com
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 750 Shadow: problème electrique    Mer 27 Mai 2015 - 0:01

Hello,

Super vos info sur les contacts et graisse  Excellent !
On en apprend même en étant un petit peu "hors sujets".

Alors la nouvelle batterie est installé, la tension à l'air beaucoup moins élevé, au alentour de 14/15V en accélérant, si vous voulez je vous refait une vidéo comme la dernière fois, c'était plutôt pratique pour voir les variations de tension non? :)

Concernant la graisse, je pense que je vais essayé de l'enlevé, je vois pas trop son utilité ici (pour protéger les contacts de la saleté?) surtout qu'elle à l'air bien épaisse...
Pour continuer avec la graisse, pourquoi ne pas mettre de la "graisse cuivré" plutôt, pour améliorer la conductivité des cosses c'est quand même mieux.

Sinon tu ma demandé d'autre photo du régulateur, question de mieux voir où il ce situe etc...
Donc les voici:

Coté droit de la moto donc, sous le cache noir, celui qui contient la "boite" a fusibles




Ici on voit bien le plaque en métal dessous pour évacuer la chaleur.

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Mer 27 Mai 2015 - 2:40

Là je ne m'explique pas que la tension lue soit différente après le changement de batterie. Doute
Surveille quand même cette tension les prochains temps.
Il se peut en effet d'après les copains, que le régulateur ait un problème.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pourquoi ne pas mettre de la "graisse cuivré" plutôt, pour améliorer la conductivité des cosses c'est quand même mieux.

Si la graisse cuivrée fait contact entre les cosses, c'est court-circuit assuré ! Court circuit
L'idée de la graisse classique c'est justement de protéger les contacts de l'humidité.

En tous cas merci de ta contribution pour les photos. Respect !
Revenir en haut Aller en bas
http://www.v2-honda.com
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 750 Shadow: problème electrique    Mer 27 Mai 2015 - 15:54

Ok pour la graisse Clin d'oeil
Comme je l'ai dit avant, je pense enlever celle des contacts.

Voici la nouvelle vidéo concernant la tension (avec la batterie neuve donc).
Je trouve la tension moins élevé qu'avec la précédente batterie, mais ça reste qu'en même haut... Surtout si comme la dit Jean-Louis, on doit pas dépasser les 15V normalement.
[Vous devez être inscrit et connecté pour voir ce lien]
(Bizarre quand je met le lien vidéo avec l'onglet Dailymotion il me dit que la vidéo existe pas... c'est pour ça que j'ai mis le lien direct)

Du coup je pense changer le régulateur.
Avez vous des sites internet à proposer? sur le net on en trouve de 40€ à 259€ (chez honda  Je ne le crois pas !) ... plutôt étrange comme fourchette.
Je suppose que pour ce genre de pièce on le remplace que par du neuf... Celui que j'ai c'est le model SH633-12(voir photo précédente), quelqu'un sait si c'est celui d'origine?

Merci d'avance les gars.

ps: De rien pour les photos Dibingo, si ça peut servir pour quelqu'un d'autre hésite pas à les prendre ou a mettre un lien Clin d'oeil
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2050
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 750 Shadow: problème electrique    Jeu 28 Mai 2015 - 8:47

Grand sourire Bonjour Romain

Je viens de visualiser la vidéo, comme précédemment, c'est sans appel "Régulateur HS" il ne régule plus à la bonne tension.
Juste une chose, as tu vérifié les valeurs affiché par ton multimètre Grande interrogation
Pour la vérification, puisque tu as une batterie neuve, tu peux t'en servir comme étalon approximativement.
Tu laisse la batterie (une fois bien chargé) au repos pendant 24h00 sans rien raccordé dessus (connections enlevé).
Au bout de 24h00 de repos une batterie neuve doit te donner une tension de 12.70 Volts sur ton voltmètre (en réalité entre 12.65 et 12.75).
Autre essai, il te faut une pile au lithium de 3 Volts neuve, (leur tension est triés stable) elle doit te donner une valeur de 3.05 Volts (en réalité 3.05 à 3.10).
Si ces deux essais sont conforme, ton voltmètre peut être considéré comme bon. et il est certain que ton régulateur à un problème.

Bonne journée à toi
Revenir en haut Aller en bas
aerane


avatar

Masculin Nombre de messages : 1017
Age : 29
Localisation : Gargenville
Prénom : Irwin
Moto(s) : ex NTV 650S
FJ 1200 3CX
Date d'inscription : 06/05/2014

MessageSujet: Re: 750 Shadow: problème electrique    Jeu 28 Mai 2015 - 9:11

Pour info la graisse que l'on trouve dans les cosses de régulateur est une graisse thermique.

Elle peut largement etre remplacer pour pas cher en petite seringue par de la pâte thermique informatique grise, à base d'argent, contre la blanche à base de silicone.

Rappel des propriétés thermiques tiré de wikipedia
Le paramètre le plus important d'une pâte thermique est sa conductivité thermique, exprimée en watt par mètre-kelvin (W/m·K, à ne pas confondre avec W/mK : watt par millikelvin). Une pâte thermique à base de silicone a une conductivité thermique comprise entre 0,7 et 0,9 W/m·K, tandis que celle d'une pâte à base d'argent est comprise entre 2 et 3 W/(m·K), voire plus. À titre de comparaison, à une température de 20°C, la conductivité thermique du cuivre est de 401 W/m·K, celle de l'argent de 429 W/m·K, et celle de l'air de 0,0262 W/m·K (à une pression de 1 bar).

D'autres propriétés jouent un rôle important :

sa viscosité ;
sa conductivité électrique ;
son adaptation aux imperfections des surfaces ;
son adhérence aux surfaces ;
sa consistance au-dessus des températures exigées ;
sa tenue dans le temps.

Les pâtes thermiques à base de silicone, généralement de couleur blanche. C'est souvent ce type de pâte qui est fourni avec les dissipateurs pour CPU.
Celles à base de céramique contiennent des particules de céramique en suspens dans d'autres composants.
Enfin, les pâtes thermiques contenant des particules métalliques (la plupart du temps de l'argent) en suspens dans d'autres composants. Du fait de la présence de métal, ces pâtes ont également une conductivité électrique plus ou moins importante, ce qui peut poser problème si la pâte venait à entrer en contact avec des connexions.
La composition d'une pâte thermique n'est pas directement reliée à sa performance en conditions réelles. Ainsi, bien qu'une pâte contenant des particules métalliques soit généralement plus performante, il existe des formulations à base de silicone qui offriront une conductivité thermique supérieure


Il faut juste bien l'appliqué dans la cosse, sans bavé car cela conduit l’électricité, la seringue aide bien la dessus pour l'application.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Jeu 28 Mai 2015 - 11:06

Huum pâte thermique d'accord, mais surement pas conductrice ! trop risqué ! Riant à voix haute
Revenir en haut Aller en bas
http://www.v2-honda.com
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 750 Shadow: problème electrique    Jeu 28 Mai 2015 - 19:18

Merci les gars  Excellent !

Pas bête l'idée de la pâte thermique, j'en ai d'ailleurs sous la main d'ailleurs (mon coté geek Clin d'oeil ).
Je vais voir, faut déjà que je trouve comment bien nettoyer la graisse mis dans le contact.

Je vais tester mon voltmètre Jean-louis grâce a tes conseils! Excellent !
Edit: alors j'ai testé ma batterie et une pile au lithium 3v
Batterie: 12.78 V
Pile: 3.273 V
Les deux valeurs était parfaitement stable.

Des sites à proposer pour le régulateur? de préférence des sites aux qu'elles vous avez déjà eu affaire, car on trouve de tout sur le net, il y a des bons et des mauvais sites, le bon site il voit un client... Prèfère partir ! (avec les rediffusions des Inconnus en ce moment c'est sortie tout seul dsl  Grand sourire  )
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 Shadow: problème electrique    Jeu 28 Mai 2015 - 21:07

A vrai dire je n'en sais trop rien. Doute
Tu as essayé de parcourir notre rubrique "liens externes et pièces détachées" ?
Sinon voir ce que d'autres ont pris en te servant de notre moteur de recherche ?

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2050
Age : 63
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 750 Shadow: problème electrique    Jeu 28 Mai 2015 - 22:59

Grand sourire Ok vue les mesures que tu as effectué, ton voltmètre peut être considéré comme bon !!!
Il ne donne pas de fausses informations (il en est quelque fois qui sont faux de plus d'un Volts !!!).
Reste plus qu'a trouver un bon régulateur !!!
Trop bas prix "Méfiance" !!!
Trop Haut prix "Arnaque" !!!

De toute façon toujours préférer ceux qui ont les ailettes de refroidissement.
Bonne soirée à tous
Revenir en haut Aller en bas
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 750 Shadow: problème electrique    Jeu 28 Mai 2015 - 23:53

Ça marche Jean-Louis Clin d'oeil

Merci bien des conseils les gars, je vais fouiner et voir sur le forumV2/net.
Je vous tiens au courant de l'achat.
Je m'en occuperais demain je pense.
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: 750 Shadow: problème electrique    

Revenir en haut Aller en bas
 
750 Shadow: problème electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit