V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 CX 500 : ne tient pas au démarrage : coupure fil dans alternateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Ven 5 Juin 2015 - 19:39

Bon voila nouveau projet j ai deux cx 500 les deux avec papier et 4 moteur deux fonctionnel et deux pour pièces




je rencontre un petit probleme pour la remise en route une fois tous brancher si j appuie sur le starter rien ne se passe j ai alors fait toucher le plus de la batterie au moin du relais de demarreur et la elle tourne des que je les retire elle se coupe j avais d abord penser au commodo que j ai changer mais c est pas ca quelqu un a une idee


Dernière édition par DiBingo le Lun 8 Juin 2015 - 19:27, édité 2 fois (Raison : titre modifié pour plus explicite)
Revenir en haut Aller en bas
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 54
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Ven 5 Juin 2015 - 23:25

Inversion des fils de commande de relais de démarreur?
Mauvaise masse?

Citation :
la elle tourne des que je les retire elle se coupe

Ca veut dire quoi : "elle tourne". Le démarreur tourne ou le moteur fonctionne?
et "elle se coupe", c'est seulement le démarreur ou le moteur?

Faut de toutes les façons vérifier ton cablage, et tes fusibles principaux.

@+

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32993
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 2:09

Même avis / vote +1 un peu plus d’info s'il te plait. Respect !

Les carbus et le robinet d'essence rechignent aussi sur cette moto pour peu qu'elle soit restée longtemps sans tourner.
Revenir en haut Aller en bas
http://www.v2-honda.com
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 7:03

le moteur demarre et des que j enleve la connection elle se coupe comme si plus d electricité qui passait et pour les carbu ca va l essence passe bien
Revenir en haut Aller en bas
fc1958

Agitateur offciel
Agitateur offciel
avatar

Masculin Nombre de messages : 697
Age : 59
Localisation : Din ch'Pas d'Calais (62)
Prénom : Christian
Moto(s) : Deauville 650
Date d'inscription : 27/02/2011

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 7:53

Salut

Probable que ce soit un problème d'alternateur/régulateur !?
Revenir en haut Aller en bas
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 54
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 9:09

Le gros fusible sur le relais , ou le relais par lui même?

A vérifier

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
CxV2


avatar

Masculin Nombre de messages : 66
Age : 46
Localisation : Aude
Prénom : Thierry
Moto(s) : CX500 TC
Date d'inscription : 14/01/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 10:49

Bonjour

Si le moteur a été démarré via une batterie "externe", puis cette batterie déconnectée moteur tournant, il est probable que le redresseur soit HS et ne permet plus l'alimentation autonome de la moto.
Un alternateur génère des surtensions absorbées par la batterie même si elle est faible ou partiellement HS. Quand la batterie n'est pas présente, ses surtensions dépassent ce que peut supporter les diodes de redressement et les grillent.
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 14:17

donc pour toi c est quoi le probleme l alternateur ? j ai changer le cdi le regulateur et le relais mais rien n a fait
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 14:36

[Vous devez être inscrit et connecté pour voir ce lien]


j ai fait le teste de la lampe en branchant une lampe sur le plus de la batterie et l autre sur uen des troi broche qui va au cdi et la lumiere s allume donc normalement alternateur mort
Revenir en haut Aller en bas
CxV2


avatar

Masculin Nombre de messages : 66
Age : 46
Localisation : Aude
Prénom : Thierry
Moto(s) : CX500 TC
Date d'inscription : 14/01/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 19:59

Sur ce type de machine, sur le stator il y a des bobines dédiées pour l'alternateur et d'autres pour l'allumage. Suivant ce qui est HS, tu peux t'en sortir avec un boitier Ignitec sans avoir à remplacer le stator.
Après je n'en sais pas plus. Sur les versions turbo c'est plus "classique" même si l'alternateur reste un point faible des CX en général.
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 20:01

oui mais j ai fait le teste d ela lampe decrit plus haut donc je pense a l alternateur
Revenir en haut Aller en bas
CxV2


avatar

Masculin Nombre de messages : 66
Age : 46
Localisation : Aude
Prénom : Thierry
Moto(s) : CX500 TC
Date d'inscription : 14/01/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 20:51

Je viens d'aller voir ton lien, effectivement si l'ampoule s'allume c'est que tu as une bobine à la masse, l'alternateur est HS. A part le remplacer ou le faire rebobiner, il n'y a pas trop de solution.
Cela impose la dépose du moteur, l'alternateur est à l'arrière du bloc. Il faut en profiter pour faire le joint mécanique de pompe à eau qui vieilli très mal quand le moteur ne tourne pas régulièrement. Puis les autres joints spi (démarreur, sélecteur de vitesse.....). En profiter aussi pour voir l'état des patins de chaîne de distribution, la chaîne en elle même....
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 20:58

merci pour l alternateur j en ai un autre mais est ce que si je le branche a l exterieur du moteur je peux verifier si il fonctionne ou pas avec le systeme de la lampe
Revenir en haut Aller en bas
CxV2


avatar

Masculin Nombre de messages : 66
Age : 46
Localisation : Aude
Prénom : Thierry
Moto(s) : CX500 TC
Date d'inscription : 14/01/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 21:31

Combien a de km ton 2eme alternateur. Ce n'est pas rare de les voir cramer entre 30000 et 50000km Vraiment nul !

Oui le test marche une fois démonté. Tu mets le - de la batterie sur la partie métallique (centrale) de l'alternateur et tu procèdes comme précédemment.
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 21:32

OK et aucune idee c est un lot de pieces
Revenir en haut Aller en bas
CxV2


avatar

Masculin Nombre de messages : 66
Age : 46
Localisation : Aude
Prénom : Thierry
Moto(s) : CX500 TC
Date d'inscription : 14/01/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Sam 6 Juin 2015 - 21:36

Alors pèses bien le pour et le contre entre un d'occasion et un neuf ou rebobiné.
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Dim 7 Juin 2015 - 12:28

SALUT j ai d autre moteur pour pièces si je veux tester leur alternateur je doit rebrancher quoi
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32993
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Dim 7 Juin 2015 - 12:33

Commence par tester à l'ohmmètre, les enroulements, non ? Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Dim 7 Juin 2015 - 12:36

comment faire et c est quoi les enroulement
Revenir en haut Aller en bas
CxV2


avatar

Masculin Nombre de messages : 66
Age : 46
Localisation : Aude
Prénom : Thierry
Moto(s) : CX500 TC
Date d'inscription : 14/01/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Dim 7 Juin 2015 - 16:14

L'ensemble des enroulements constitue une bobine. Cette bobine possède une résistance que l'on mesure avec un ohmmètre ou un multimètre. S'il s'avère que la mesure aux extrémités de la bobine est impossible c'est qu'elle est coupée. Bon, à ceci près, sur un alternateur il y a un couplage réalisé (en étoile) qui regroupe en un point l'extrémité des 3 bobines constituant l'alternateur.

Avec ton voyant, tu vérifies la mise à la masse de l'alternateur. Ce qui n'est pas le cas quand tout va bien. Néanmoins, ça ne fait pas tout. Une bobine peut très bien être coupée sans pour autant être en contact avec la masse et l'alternateur ne marche pas pour autant d'où l'utilité d'un ohmmètre.

Pour en revenir à ta question, si l'alternateur est dans un bloc moteur, tu mets le - batterie sur le moteur (boulon, sélecteur de vitesse....).

J'en reviens à ce que j'ai dit précédemment, pèse bien le pour et le contre d'un alternateur d'occasion, c'est râlant d'avoir à déposer et ouvrir à nouveau un moteur pour une opération déjà réalisée.
Revenir en haut Aller en bas
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Lun 8 Juin 2015 - 17:02

alors j ai tout verifier scrupuleusement et un file etais couper en deux dans la tresse et bien loin donc probleme resolut
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32993
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Lun 8 Juin 2015 - 19:26

Fil coupé dans l'alternateur alors ?

Tu as pu réparer ou peut-être remplacer par un alternateur de secours ?

Bien content que tu te sois dépanné en tous cas ! Excellent !
Revenir en haut Aller en bas
http://www.v2-honda.com
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Lun 8 Juin 2015 - 19:42

file couper je ne sais pas le quel pas ete jusque la lol
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32993
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Lun 8 Juin 2015 - 19:46

Oui ok.
Tu l'as vu au multimètre en fait.
pas de liaison ohmique. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
lion1424


avatar

Masculin Nombre de messages : 204
Age : 37
Localisation : peissant belgique
Prénom : sébastien lion
Moto(s) : virago 535 et shadow 600
Date d'inscription : 07/04/2014

MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   Jeu 23 Juil 2015 - 11:36

alors les grand travaux on repris la on va refaire le moteur et découpe du cadre

[img][Vous devez être inscrit et connecté pour voir ce lien][/img]
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: CX 500 : ne tient pas au démarrage : coupure fil dans alternateur   

Revenir en haut Aller en bas
 
CX 500 : ne tient pas au démarrage : coupure fil dans alternateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» CX 500 : ne tient pas au démarrage : coupure fil dans alternateur
» [ RESOLU ] démarrage impossible / Cliquetis dans la boite à fusibles
» Problème démarrage samba sympa
» 2000 tours au démarrage à froid... :(
» Mauvaise odeur dans la climatisation au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Améliorations générales/ Restaurations/ Remise en route/ Café-Racers (Tuning)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Sports et Passions | Marques de motos