V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Bonjour d'un auvergnat et problème d’inscription [résolu] Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 Bonjour d'un auvergnat et problème d’inscription [résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
VT63

Invité
avatar


Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyMer 14 Avr 2010 - 19:48

Bonjour à tous,
comme j'ai acheté un VT 500 C il y a un an, et que j'adore cette bécane, j'aimerais bien m'inscrire sur votre forum pour partager mes impressions et discuter mécanique et autres sujets !
Seulement, j'avais essayé de m'inscrire il y a quelques temps, et je n'ai pas donné suite par manque de temps.
En essayant de me connecter, il m'est dit que mon mot de passe n'est pas bon, et quand je tape mon adresse email pour qu'il m'en soit envoyé un autre, le système me répond que celle-ci ne correspond pas à mon nom d'utilisateur !
Donc SVP messieurs les admins, pourriez-vous supprimer mon compte, afin que je puisse me ré-enregistrer ?
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
Bic&CAr

Masculin Nombre de messages : 5971
Age : 49
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyMer 14 Avr 2010 - 22:19

Salut,

je transmets au gourou. normalement les inscriptions se passent en direct.

a+++
Revenir en haut Aller en bas
AnDroKtoNe

Membre exclu
Membre exclu
AnDroKtoNe

Féminin Nombre de messages : 4130
Age : 104
Localisation : Ploudaniel
Prénom : Jess
Moto(s) : Ex NTV - CB 250 Two Fifty '96
Date d'inscription : 31/01/2010

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyMer 14 Avr 2010 - 22:26

En attendant que tu puisses te connecter, soit le Bienvenue parmi nous :D
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36906
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyJeu 15 Avr 2010 - 0:20

Bonsoir et merci de l'interêt que tu portes au forum.  Clin d'oeil

Il se trouve que suite à une défaillance technique, l'inscription sur le site n'était
valide que si l'on cliquait sur un lien qui vous était adressé automatiquement dans un mail de bienvenue.

Depuis pratiquement 1 mois, l'inscription sur le forum est redevenue automatique.
On s'inscrit et l'on est de suite "connectable". Pas d'autre formalité.

Le membre VT63 n'a pas été pris en compte ! il n'a pas été reçu dans notre base de registre.

Il te faudrait donc nettoyer ton ordinateur des cookies. (ces marqueurs de mémoire de mot de passe)

Sinon, utiliser un autre mail et recommencer les opérations d'inscription.

Désolé pour ce contre temps. Il aurait été préférable de s'inscrire d'un trait.  Je suis vert !

Cordialement,
Le Webmaster.

Nb : Sinon, on peut utiliser le champ "Contact" situé en bas de la page du forum à gauche.

ici : http://www.v2-honda.com/contact

[hideedit]


Dernière édition par DiBingo le Sam 20 Aoû 2016 - 22:09, édité 1 fois
Revenir en haut Aller en bas
http://www.v2-honda.com En ligne
fanoo07

Co-Fondateur
Co-Fondateur
fanoo07

Masculin Nombre de messages : 2939
Age : 51
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyJeu 15 Avr 2010 - 7:13

Ahhh enfin quelqu'un pas trop loin de chez moi !

En espérant te lire bientôt parmi nous.
Revenir en haut Aller en bas
VT63

Invité
avatar


Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Rebonjour d'un auvergnat   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyMer 21 Avr 2010 - 19:26

Bonsoir,
merci tout d'abord pour vos réponses.
j'ai bien supprimé les cookies, et essayé de recréer un nouvel utilisateur, mais je ne peux pas avec la même adresse email. Je vais voir si je peux en utiliser une autre.
Cela m'embêtes bougrement, car j'ai mon VT 500 qui chauffe, et j'aimerais bien en discuter avec vous (et d'autres sujets aussi Je suis vert ! )
Revenir en haut Aller en bas
AnDroKtoNe

Membre exclu
Membre exclu
AnDroKtoNe

Féminin Nombre de messages : 4130
Age : 104
Localisation : Ploudaniel
Prénom : Jess
Moto(s) : Ex NTV - CB 250 Two Fifty '96
Date d'inscription : 31/01/2010

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyMer 21 Avr 2010 - 22:48

J'espère pour toi que tu vas arriver à te connecter :)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36906
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyJeu 22 Avr 2010 - 10:40

Embêtant. Doute
Surtout que d'autres se sont inscrits recemment sans difficulté.

Il faudrait en effet que tu passes par un nouveau mail. Désolé.

Bon courage et à très bientot. Trinquons !

(Un tuyau : pour la chauffe sur le Vt, c'est le plus souvent parce que les palles du ventilo sont coincées
par du gravier. Un classique sur cette machine. Voir aussi son fusible...)
Revenir en haut Aller en bas
http://www.v2-honda.com En ligne
Jeff

Ancien animateur du forum
avatar

Masculin Nombre de messages : 783
Age : 49
Localisation : Région Bordelaise
Prénom : Jean-François
Moto(s) : Deauville 650
Date d'inscription : 16/03/2010

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyJeu 22 Avr 2010 - 11:40

@DiBingo a écrit:
Embêtant. Doute
Surtout que d'autres se sont inscrits recemment sans difficulté.

Ah ouais ???? Excellent !

V
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36906
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyJeu 22 Avr 2010 - 12:21

Y'a des exceptions mais aussi des exemples de réussite et même des fois les deux à la fois !! Discret / Faché

Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com En ligne
Jeff

Ancien animateur du forum
avatar

Masculin Nombre de messages : 783
Age : 49
Localisation : Région Bordelaise
Prénom : Jean-François
Moto(s) : Deauville 650
Date d'inscription : 16/03/2010

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyJeu 22 Avr 2010 - 16:25

@DiBingo a écrit:
Y'a des exceptions mais aussi des exemples de réussite et même des fois les deux à la fois !! Discret / Faché

Mort de rire !
Mort de rire ! Mort de rire ! Mort de rire ! Mort de rire ! Mort de rire !

Salut l'Auvergnat, content de te savoir avec nous sur ce Forum Excellent !


Un girondin.

V
Revenir en haut Aller en bas
VT63

Invité
avatar


Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Toujours pas possible   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyJeu 22 Avr 2010 - 18:31

Bon, je crois que je vais renoncer à m'inscrire sur votre forum , à moins qu'un admin puisse supprimer la mémoire de mes tentatives d'inscription...J'ai essayé avec l'adresse email de ma tendre moitié, mais j'ai comme message que le code de confirmation ne correspond pas à celui proposé... Nom d'une pipe !
En attendant des jours meilleurs, je vous expose mes soucis actuels concernant mon VT500 qui a des bouffées de chaleur: qund je l'ai acheté, j'ai bien constaté que l'aiguille était proche du rouge (j'aurais du me méfier... Clin d'oeil )mais à l'arrêt moteur tournant, elle est revenue au milieu Doute Je n'ai pas compris . Le vendeur m'a bien dit que la ventilation du moteur était faiblarde sur cette moto, c'est pourquoi il avait fixé sur les bords du protège-radiateur des plaques en alumium, censés améliorer le refroidissement...
Devant leur inutilité et leur aspect vraiment môche, je me suis empressé ensuite de les enlever. Mais à ma premeière balade, le moteur a bien chauffé, et j'ai du rajouter du liquide.
J'ai alors démonté et testé le calorstat, et constaté qu'il ne remplissait plus ses bons offices (il ne s'ouvrait pas suffisamment). Je l'ai donc supprimé.
Le problème n'étant toujours pas résolu, j'ai vu que le ventilateur ne tournait pas, et après avoir shunté les fils et constaté qu'il fonctionnait, je l'ai branché en direct avec un interrupteur.
Puis j'ai changé la sonde sur le radiateur (oups, pas donnée.... Vraiment nul ! ).
Le problème était donc résolu avant l'hivernage de la VT, mais il est toujours là malheureusement.
Je crois que je vais démonter tout le circuit de refroidissement pour tout vérifier...
Le problème peut-il venir du bouchon de radiateur ?
Merci à ceux qui ont eu le courage de me lire Bonne nuit ! .
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 6681
Age : 43
Localisation : Thonon
Prénom : Cyril
Moto(s) : Transalp 650 2005
Date d'inscription : 23/01/2009

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyJeu 22 Avr 2010 - 20:30

Je suis pas sur d'avoir tout compris, mais pour résumer, et dis moi si je me trompe, à l'heure actuelle:

- tu dois mettre en route le ventilo en manuel.
- elle chauffe même si le ventilo tourne en permanence??
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36906
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptyVen 23 Avr 2010 - 4:46

Ok.

J'ai retrouvé trace d'un VTC63 s'étant inscrit en Octobre 2009.
Visiblement, il n'a pas activé son compte avec le lien qui était donné en mail à l'époque.
Aujourd'hui, l'inscription sur le site se valide automatiquement.

J'ai donc activé manuellement le compte VTC63, en pensant qu'il s'agissait bien de ta personne.
Dis moi si je me trompe s'il te plait ?
Si c'est bien le tien, tentes de te connecter avec ce compte, ça devrait passer cette fois.
(Faut te souvenir de ton mot de passe)

En attendant, merci de ta patience et : Bienvenue parmi nous


Dibingo / Afro

NB : pour le sujet "chauffe", merci de poursuivre ici : Chauffe Vtc (cliquer)
Revenir en haut Aller en bas
http://www.v2-honda.com En ligne
VT63

Invité
avatar


Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Réponse   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptySam 24 Avr 2010 - 18:17

Bon, je crois que je vais renoncer à essayer de m'inscrire. J'ai essayé avec "VTC63" mais j'ai comme réponse "désolé cet email est déjà utilisé", et "désolé" (pas autant que moi... Clin d'oeil )mais ce pseudo est déjà utilisé".
J'ai bien essayé avec le mot de passe que j'avais noté...
Dommage, votre forum avait l'air bien sympa.
Pour le moteur de mon VT500C qui chauffe, en fait vu que j'avais changé la sonde de radiateur et que par suite le ventilo refonctionnait, j'avais donc coupé l'interrupteur permettant de faire fonctionner le ventilo en continu.
Depuis, je n'ai pas fait attention pour voir si celui-ci marche toujours.
Je vais vérifier cela et je vous tient au courant.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36906
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] EmptySam 24 Avr 2010 - 21:47

Je suis vraiment navré de cet incident technique, car il n'affecte que de
très rares membres. (2 jusqu'a maintenant)

Un message contenant de nouvelles instructions vient d'être envoyé à l'adresse mail : "gir....@wanadoo.fr"
Il contient également un nouveau mot de passe pour le compte VTC63 qui est actif.

J'èspère que de cette manière, on pourra tronquer votre explorateur internet,
s'il n'est plus capable d'effacer ses données de stockage, précédemment utilisées pour l'accès.
(Ceci en dehors du fait d'avoir vider les cookies.)

En dernière ressource, je peux aussi supprimer le compte VTC63.
Supprimant du même coup, vos coordonnées mises en cache sur le forum.
Ensuite, il suffirait de créer un nouveau pseudo et de recommencer votre procédure d'inscription.

Pour rappel : l'accès à la connexion se fait par le "bouton bleu" qui indique les mots "connexion" ou "se connecter"
Il se trouve tout en haut à droite de l'entête des pages du forum.
L'on accède aussi à cette même page en cliquant simplement "répondre" sur n'importe quel sujet du forum.
Hormis la partie "visiteurs" qui est libre d'accès.

A ce propos, il ne faut pas que votre compte "invité" soit actif au moment ou vous tenterez
de vous connecter avec le compte VTC63. Le même "bouton" en haut du forum, sert aussi à la deconnexion.
Si les mots de passe sont identiques et le mail qui les emploie aussi,
il peut y avoir conflict entre votre compte "invité" et le compte "Vtc63".

Merci de votre patience et de votre persistence.

On va y arriver, on va y arriver !  Viens dans mes bras   Surprise de fête

Edit : mission réussie : http://www.v2-honda.com/u136
Revenir en haut Aller en bas
http://www.v2-honda.com En ligne
Contenu sponsorisé





Bonjour d'un auvergnat et problème d’inscription [résolu] Empty
MessageSujet: Re: Bonjour d'un auvergnat et problème d’inscription [résolu]   Bonjour d'un auvergnat et problème d’inscription [résolu] Empty

Revenir en haut Aller en bas
 
Bonjour d'un auvergnat et problème d’inscription [résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES LIENS EXTERNES :: La parole aux visiteurs (Libre)-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit