V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 600 shadow qui démarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
el_cabror

Bobber en cours
Bobber en cours
avatar

Masculin Nombre de messages : 846
Age : 30
Localisation : 26100
Prénom : Léo
Moto(s) : 600 shadow bobber
Date d'inscription : 30/11/2012

MessageSujet: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 8:07

bonjour,

j'ai malheureusement laissé mon contact tourné ce week ce qui m'a du coup vidé ma batterie.

j'ai donc rechargé ma batterie avec un chargeur mais elle veut toujours pas démarrer !

et rien ne s'allume (même pas les clignos). j'ai alors vérifié les fusibles (dans la ptite boite, je sais pas si il y en a ailleurs) et ils sont OK.

de quoi cela peut venir ?
Revenir en haut Aller en bas
Maxou545

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 437
Age : 35
Localisation : Seine et marne
Prénom : Sylvain
Moto(s) : HONDA Transalp 600XLV 1987
Date d'inscription : 07/11/2013

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 9:02

tu as vérifié la tension batterie ? c'est possible que le chargeur ne l'ai pas rechargé si la tension est trop basse.
Revenir en haut Aller en bas
pasgi


avatar

Masculin Nombre de messages : 42
Age : 58
Localisation : llupia
Prénom : gilbert
Moto(s) : vt 750 c2 ace shadow 97
Date d'inscription : 01/04/2015

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 11:39

il mais arrivé une chose a peut près pareil , mon chargeur disais que ma batterie était bonne mais la moto ne démarrais pas , donc j'ai changé la batterie et depuis la moto démarre sans problème , elle date de quand t'as batterie ? je pense que t'as batterie est morte , ta batterie est bien à 12 ,5 V ou plus ,mais elle n'a plus sa puissance
si tu change ta batterie chez un specialiste , celui -ci testera ta batterie et confirmera son état . ta batterie a très certainement un element (ou 2) de mort

si elle est transparente à contre jour ,ça se voit bien
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34051
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 12:16

Effectivement, la batterie peut voir sa tension à peu près bonne alors qu'elle n'est plus capable de fournir du courant.
Revenir en haut Aller en bas
http://www.v2-honda.com
el_cabror

Bobber en cours
Bobber en cours
avatar

Masculin Nombre de messages : 846
Age : 30
Localisation : 26100
Prénom : Léo
Moto(s) : 600 shadow bobber
Date d'inscription : 30/11/2012

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 12:26

Là elle est à 4v mais ça devrait suffir à allumer les clignos non ? Et elle a que 3 mois...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34051
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 20:42

4V ????? Je ne le crois pas !

Laisse tomber éh ! Je suis vert !

D'autant qu'insister avec une batterie fliguée, fragilise le régulateur ! Surprise de fête
Revenir en haut Aller en bas
http://www.v2-honda.com
Maxou545

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 437
Age : 35
Localisation : Seine et marne
Prénom : Sylvain
Moto(s) : HONDA Transalp 600XLV 1987
Date d'inscription : 07/11/2013

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 21:07

+1 tension trop faible mais c'est bizarre que ton chargeur ne dise rien, je pense que vu l'age de la batterie, c'est peu être récupérable avec un chargeur optimate
Revenir en haut Aller en bas
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 55
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 21:59

Tu lui a fait subir une décharge profonde, J'ai bien peur qu'elle soit HS. et bien sur, ce n'est généralement pas pris en garantie.
Mais ça vaut le coup de tenter de te la faire remplacer.

4v, ça ne suffit pas à faire fonctionner les clignotants, trop faible. Même avis / vote +1

@+

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
el_cabror

Bobber en cours
Bobber en cours
avatar

Masculin Nombre de messages : 846
Age : 30
Localisation : 26100
Prénom : Léo
Moto(s) : 600 shadow bobber
Date d'inscription : 30/11/2012

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 22:23

Arf. Je vais continuer de la mettre en charge déjà
Revenir en haut Aller en bas
Maxou545

Excellent élève du V2
Excellent élève du V2
avatar

Masculin Nombre de messages : 437
Age : 35
Localisation : Seine et marne
Prénom : Sylvain
Moto(s) : HONDA Transalp 600XLV 1987
Date d'inscription : 07/11/2013

MessageSujet: Re: 600 shadow qui démarre plus...   Lun 31 Aoû 2015 - 22:35

tu as quoi comme chargeur ? La tension n'est surement pas suffisante pour démarrer la charge :s
Revenir en haut Aller en bas
el_cabror

Bobber en cours
Bobber en cours
avatar

Masculin Nombre de messages : 846
Age : 30
Localisation : 26100
Prénom : Léo
Moto(s) : 600 shadow bobber
Date d'inscription : 30/11/2012

MessageSujet: Re: 600 shadow qui démarre plus...   Mar 1 Sep 2015 - 6:45

c pas de la super came mais généralement ça suffit (le précédent était encore moins bien et il marchait)

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
thierrybiker


avatar

Masculin Nombre de messages : 37
Age : 58
Localisation : LE GRAND NORD 59
Prénom : thierry
Moto(s) : vt 1100 shadow ace c2 de 97
Date d'inscription : 30/04/2014

MessageSujet: Re: 600 shadow qui démarre plus...   Mar 1 Sep 2015 - 14:04

[Vous devez être inscrit et connecté pour voir ce lien]

avec ca "optimate"tu remet et tu garde ta batterie en état prix +-entre 50et 60€  c bon investissement
Revenir en haut Aller en bas
http://thewildtigers-vets59.blog4ever.com
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 55
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: 600 shadow qui démarre plus...   Mar 1 Sep 2015 - 18:32

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
avec ca "optimate"tu remet et tu garde ta batterie en état prix

Oui et non,
L'optimate est un super outil de maintient de charge, moi même je m'en sert régulièrement, mais dans le cas d'une décharge profonde, il n'y a rien à faire. Les batteries en état de décharge profonde doivent être rechargées dans les 48h, au delà les dommages sont irréversibles.
La désulfatation ne fonctionne que rarement sur nos petites batteries au plomb.

Mais Jean-Louis doit pouvoir nous en dire plus.

@+
Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4432
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: 600 shadow qui démarre plus...   Mer 2 Sep 2015 - 0:22

t"emmerdes pas:changes la batterie Clin d'oeil (et evites de laisser le contact a l'avenir)
Revenir en haut Aller en bas
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 55
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: 600 shadow qui démarre plus...   Mer 2 Sep 2015 - 16:09

Même avis / vote +1

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
el_cabror

Bobber en cours
Bobber en cours
avatar

Masculin Nombre de messages : 846
Age : 30
Localisation : 26100
Prénom : Léo
Moto(s) : 600 shadow bobber
Date d'inscription : 30/11/2012

MessageSujet: Re: 600 shadow qui démarre plus...   Mer 2 Sep 2015 - 21:21

je fais un dernier essai avec le chargeur de startopia et pis je vais essayer de négocier une batterie...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34051
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 shadow qui démarre plus...   Mer 2 Sep 2015 - 23:09

Y'a plus de modos ici ? Je suis vert !

Tourist et Pascal ! au bureau ! Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
el_cabror

Bobber en cours
Bobber en cours
avatar

Masculin Nombre de messages : 846
Age : 30
Localisation : 26100
Prénom : Léo
Moto(s) : 600 shadow bobber
Date d'inscription : 30/11/2012

MessageSujet: Re: 600 shadow qui démarre plus...   Jeu 3 Sep 2015 - 6:03

y a t'il un soucis ?
Revenir en haut Aller en bas
quad.cross

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 296
Age : 55
Localisation : ITTEVILLE
Prénom : Pascal
Moto(s) : PC 800 Bleu 1989.Deauville 2001
Date d'inscription : 12/03/2015

MessageSujet: Re: 600 shadow qui démarre plus...   Jeu 3 Sep 2015 - 9:59

Ben non, j'en vois pas! Doute

Sauf pour toi, qui ne peut plus démarrer ta moto! Malheureusement !

Ca doit être du "second degré", ou peut-être de l'autodérision

On se cotise pour acheter un chat à 9 queues au modos? Mort de rire !

Pascal
Revenir en haut Aller en bas
http://lbh91.over-blog.com
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4432
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: 600 shadow qui démarre plus...   Ven 4 Sep 2015 - 0:25

Je n'ai pas compris euh...j'avoue ne pas "capter" non plus Tanpis !
Revenir en haut Aller en bas
el_cabror

Bobber en cours
Bobber en cours
avatar

Masculin Nombre de messages : 846
Age : 30
Localisation : 26100
Prénom : Léo
Moto(s) : 600 shadow bobber
Date d'inscription : 30/11/2012

MessageSujet: Re: 600 shadow qui démarre plus...   Ven 4 Sep 2015 - 18:40

bon ben elle remarche Viens dans mes bras

le chargeur de startopia à bien fonctionné et tout va bien

sujet clos
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4432
Age : 51
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: 600 shadow qui démarre plus...   Ven 4 Sep 2015 - 23:39

cool Excellent ! tiens nous au jus sur le long terme Clin d'oeil
Revenir en haut Aller en bas
pasgi


avatar

Masculin Nombre de messages : 42
Age : 58
Localisation : llupia
Prénom : gilbert
Moto(s) : vt 750 c2 ace shadow 97
Date d'inscription : 01/04/2015

MessageSujet: Re: 600 shadow qui démarre plus...   Sam 5 Sep 2015 - 9:43

oui comme dit Yvan sur long terme ( a voir ) ??? Doute
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34051
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 shadow qui démarre plus...   Mar 8 Sep 2015 - 9:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Y'a plus de modos ici ? Je suis vert !

Tourist et Pascal ! au bureau ! Mort de rire !

En rapport à ceci de la page 1 :

Quad-cross a écrit:
Mais Jean-Louis doit pouvoir nous en dire plus.

///

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le chargeur de startopia à bien fonctionné et tout va bien

Oui méfiance !

Profitons-en pour rappeler qu'une batterie devenue trop faiblarde, fragilise nos régulateurs ! Surprise de fête
Revenir en haut Aller en bas
http://www.v2-honda.com
Startopia


avatar

Masculin Nombre de messages : 94
Age : 32
Localisation : Drome/Ardeche
Prénom : Romain
Moto(s) : Honda VT 750 SHADOW C2 1998
Date d'inscription : 01/02/2015

MessageSujet: Re: 600 shadow qui démarre plus...   Mar 8 Sep 2015 - 16:24

Excellent !

A surveiller régulièrement au voltmètre donc.
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: 600 shadow qui démarre plus...   

Revenir en haut Aller en bas
 
600 shadow qui démarre plus...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Marre des perruques
» silver shadow de l'élevage du chateau
» y'en a marre
» Démarre puis cale puis démare et cale ......
» [Jo49] Parce que j'en ai marre d'avoir mal !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit